Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 27/08/2013, à 15:56

Rooonni

Mumble - Problème de micro

Bonjour,

Je suis nouveau sur Ubuntu, je me suis empressé d'installer mumble pour rejoindre mes copaingues gamer sur mon serveur mumble mais j'ai comme un petit soucis, ils m'entendent pendant 5 minutes, puis au bout d'un moment mon micro ne s'allume plus (la bouche ne devient plus rouge quand je parle) obligé de quitter et revenir sur mumble pour que le problème se reproduise 5 min après.

J'ai installé Mumble via la logithèque et même problème.

Via le paquet de cet adresse : http://doc.ubuntu-fr.org/mumble et Même problème

Via le terminal avec le code : mumble : même problème

Via le terminal avec le code ; sudo mumble : même problème...

Je ne sais pas quoi faire via les paramètre et assistant audio sur mumble j'ai beau configuré ce ne change rien et via réglages du son sur ubuntu je ne sais pas trop à quoi touché.

Mon micro est un micro/casque Miscrosoft LifeChat LX-300

En attente de vos réponse, merci à tous.

Cordialement, Rooonni.

EDIT : Je suis sur Ubuntu 13.04

EDIT2 : Ce n'est pas de la faut à Mumble mais de mon périphérique, même problème sur mumble, mon périphérique n'est plus reconnue au bout d'un moment.

Dernière modification par Rooonni (Le 27/08/2013, à 20:17)

Hors ligne

Haut de page ↑