Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 30/08/2013, à 18:57

guitare à pneumatique

plantage après le boot [résolu]

Bonjour la communauté!

Après avoir cherché en vain comment sortir de cette panade, je viens vous demander de l'aide.

Voici le problème:

J'ai préparé le machine virtuelle et la lance avec une ISO vérifiée de linux mint 15. La VM commence à booter, puis reste bloquée sur le logo de linux mint avec son fond noir et dégradé gris.

N'ayant pas de matériel pouvant virtualiser une architecture 64bits, j'ai refait l'essai avec une image 32bits, mais c'est la même chose. Idem entre CD virtuel et CD réel.

Merci d'avance pour vos suggestions!

Dernière modification par guitare à pneumatique (Le 22/09/2013, à 21:48)

Hors ligne

#2 Le 30/08/2013, à 19:32

jlder

Re : plantage après le boot [résolu]

Salut,
Voir avec VMware,
https://my.vmware.com/web/vmware/free#d … player/5_0

Installation de VMware,

& sudo sh VMware-Player-5.0.2-1031769.x86_64.bundle

Asus R700VM-TY092V: Linux Mint 15 Mate  - Thinkpad T61: Aptosid Xfce (Debian Sid)

Hors ligne

#3 Le 01/09/2013, à 21:59

guitare à pneumatique

Re : plantage après le boot [résolu]

Salut Jider,

Merci, avec VMware, ça fonctionne!

Si quelqu'un peut quand même m'expliquer ce qui m'arrive avec vitualbox, ça me ferait plaisir. D'abord parce que c'est en français (VMware player est seulement en anglais), ensuite parce que c'est du libre.

Vraiment, merci à la communauté et bravo! Vous me donnez des réponses efficaces et rapidement. Pour un néophyte comme moi, qui exerce un métier bien loin de l'univers informatique , et encore plus de linux, vous êtes indispensables! Grâce à vous le monde de linux m'est accessible!

Hors ligne