Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr (premières livraisons mi-mai)

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

M.A.J. en cours du forum possibilité de bug, nous faisons le maximum pour les résoudre au plus vite

#1 Le 22/01/2008, à 15:32

compte supprimé

Quelqu'un arrive à  activer les effets KDE4 ?

Salut

Chez moi j'ai un écran noir. Il me manque un paquet ?

#2 Le 22/01/2008, à 16:19

g_barthe

Re : Quelqu'un arrive à  activer les effets KDE4 ?

non tu fais partie des gens qui ont le bug d'affichage après avoir activé les effets.

Bug lié au drivers de cartes graphiques.

Si tu veux resoudre ton pb tu dois supprimer un ficheir de config lié à  KDE4. on en parle vers la page 48 je crois de mémoire dans le topic de KDE4 le point.


Mon forum perso sur le génie climatique http://le-genie-climatique.positifforum.com/
Le forum des travaux manuels : http://pausebroderie.fr/

Hors ligne

#3 Le 22/01/2008, à 17:16

compte supprimé

Re : Quelqu'un arrive à  activer les effets KDE4 ?

Oui, bon, je trouve pas. J'attends la doc, ou Hardy, je ne suis pas pressé.

#4 Le 22/01/2008, à 18:11

jajaX

Re : Quelqu'un arrive à  activer les effets KDE4 ?

weenu : c'est quoi ta carte vidéo ?


@+ jajaX [Membre de Breizhtux : LUG de Saint Brieuc]
ACER Aspire 8930G 904G50Bn, MSI Gaming GX740 & HP dv7 2230f sous Kubuntu 14.04 The Trusty Tahr (64 bits) & KDE SC 4.14.13/Amarok 2.8
ACER Aspire 5612 WLMI sous Kubuntu 16.04 Xenial Xerus (32 bits)

Hors ligne

#5 Le 22/01/2008, à 20:06

compte supprimé

Re : Quelqu'un arrive à  activer les effets KDE4 ?

Ati 9500 pro sur ce vieux pc smile

Je me demande si ça vient pas du fait que :
- j'ai les paquets de compiz installés ?
- j'ai les drivers proprios (du mois d'octobre) ?
- j'ai viré le paquet xgl machin chose qui me prenait 100% cpu