Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 21/10/2013, à 13:56

freex

Applet surveillance réseau LAN inactive [Kubuntu 13.10]

Bonjour,

L'applet "surveillance réseau" est configurée en standard sur wlan0 et eth0.
Lorsque j'utilise le wi-fi, le graphique est bien animé suivant l'envoi/réception de paquets. Par contre, si j'utilise le câble, le graphique correspondant à eth0 reste immobile.

J'ignore si l'applet est défectueuse ou si elle pointe sur le mauvais périphérique réseau.
Soit, dans les propriétés du réseau de l'applet network-manager, il est bien indiqué eth0 ...mais ici aussi, le graphique reste complètement plat même en plein téléchargement !

1. Comment savoir quel "eth..." est utilisé pour la transmission de données ?
2. Comment configurer l'applet pour qu'elle montre l'état du périphérique utilisé?


[Kubuntu 16.04 - Windows 8.1]  [Asus 76NV - Nvidia GT630M / Prime]

Hors ligne

#2 Le 05/11/2013, à 12:35

freex

Re : Applet surveillance réseau LAN inactive [Kubuntu 13.10]

Up !


[Kubuntu 16.04 - Windows 8.1]  [Asus 76NV - Nvidia GT630M / Prime]

Hors ligne

#3 Le 08/07/2014, à 00:58

jahwak

Re : Applet surveillance réseau LAN inactive [Kubuntu 13.10]

Bonjour,
Même si le sujet date hmm
j'ai le même problème si tu as trouvé une solution, je suis preneur wink
Merci

Hors ligne

#4 Le 14/08/2014, à 16:49

freex

Re : Applet surveillance réseau LAN inactive [Kubuntu 13.10]

Non ...mais bon aujourd'hui je suis sous 14.04 et en plus je n'utilise plus de câble...


[Kubuntu 16.04 - Windows 8.1]  [Asus 76NV - Nvidia GT630M / Prime]

Hors ligne