Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 29/10/2013, à 14:51

spnux

Pas de notification de MAJ au démarrage

Bonjour,

Lorsque je démarre mon PC et même si je laisse actif suffisamment longtemps, je n'ai pas de notification de MAJ. Il faut que je clique dessus pour que celle-ci se fasse.

J'ai regardé dans les paramètres, ils sont les mêmes que sur mon second PC.

Merci d'avance. smile

Hors ligne

#2 Le 01/11/2013, à 15:05

Vaykadji

Re : Pas de notification de MAJ au démarrage

J'ai l'impression que c'est un bug dû à la 13.10, j'ai le même problème (mais je m'en fous donc j'ai pas creusé^^)


Netbook : Asus EeePC 1005PX : Atom N450 / 2Gb DDR2 - Ubuntu Unity
Desktop : i5 4670k / MSI GTX760 / 8Gb DDR3 - Windows 8.1 pro & Ubuntu Unity
Tablette : Google Nexus 7 2013 'flo' - S4Pro 1,51Ghz / 2Gb RAM - Android 4.4.2 & Ubuntu Touch

Hors ligne

#3 Le 07/11/2013, à 12:51

spnux

Re : Pas de notification de MAJ au démarrage

Merci Vaykadji.

J'ai trouvé quelque chose : http://forum.xfce.org/viewtopic.php?id=7094  Mais est-ce que l'on peut m'expliquer comment remplacer gconf par gsetting ? smile

Hors ligne

Haut de page ↑