Contenu | Rechercher | Menus

Annonce

Le forum a une nouvelle maison !
Le forum a été migré sur un nouvel hébergement. Si jamais vous trouvez le moindre problème, n'hésitez pas à nous en faire part !
Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#26 Le 13/11/2013, à 13:01

alca94
Membre

Re : Epson SX235W pas de WiFi sous Xubuntu [ABANDONNE]

au post 6 vous avez bien installé le pilote wifi ?


POUR METTRE LES RETOURS DU "TERMINAL"  voir les explications sur ce post
https://forum.ubuntu-fr.org/viewtopic.p … #p17345641

Hors ligne

#27 Le 13/11/2013, à 15:59

Alaingenieux
Membre

Re : Epson SX235W pas de WiFi sous Xubuntu [ABANDONNE]

Oui, iscan-network-nt_1.1.0-2_i386.deb est bien installé mais la SX235W n'est pas mentionnée dans les modèles supportés.

Hors ligne

#28 Le 13/11/2013, à 16:16

alca94
Membre

Re : Epson SX235W pas de WiFi sous Xubuntu [ABANDONNE]

mais la SX235W n'est pas mentionnée dans les modèles supportés.

comment ça ,je la voit dans la liste sous "sx235" apparemment elle n'existe pas sans wifi donc ça ne peut être qu'elle sans le sx235W
Ça ne change rien au problème initial et là je ne sais pas quoi vous proposer d'autres hmm


POUR METTRE LES RETOURS DU "TERMINAL"  voir les explications sur ce post
https://forum.ubuntu-fr.org/viewtopic.p … #p17345641

Hors ligne

#29 Le 13/11/2013, à 17:02

Alaingenieux
Membre

Re : Epson SX235W pas de WiFi sous Xubuntu [ABANDONNE]

C'est pas grave, C'est pas la première fois que ça m'arrive avec LINUX dès qu'on essaye de sortir un peu des sentiers battus... hmm Encore merci de m'avoir répondu avec tant de patience.

Hors ligne