Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez vous et reconnectez vous depuis ce lien en cochant le case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 15/11/2013, à 21:19

gilbert2sete

problème d'istallation

Bonjour,
Je possède un ordinateur TOSHIBA Satellite A10-501 qui n'est pas récent. Comme il ne fonctionne plus avec Windows XP j'ai eu l'idée d'installer UBUNTU. Lorsque je l'ai lancé la 1ère fois il a fonctionné mais comme tout était écrit en Anglais je me suis dit que je pourrais le relancer après mettre renseigné. Malheureusement depuis j'essaie de le remettre, le déroulement se passe apparemment comme il faut et j'ai un blocage sur un écran noir avec l'inscription suivante:(process:259) GLib-WARNING ** getpwuid_r():failed due to unknown user id (0).
Si vous comprenez quelque chose, moi pas.
Je vous remercie par avance si vous pouvez me dire s'il y a une solution.

Hors ligne

#2 Le 16/11/2013, à 00:59

bru38

Re : problème d'istallation

Salut!
J'ai pas bien compris... Tu as installé ubuntu ou t'essaye de l'installer ?
Merci


-- Bru38 --
------- Partageons notre savoir faire pour en savoir encore plus ! --------
http://bidouilleit.com
--- Administrateur Système et Réseaux de l'informatique ---

Hors ligne

#3 Le 16/11/2013, à 12:38

gilbert2sete

Re : problème d'istallation

Bonjour, j'ai mis le dvd dans mon lecteur je suis arrivé à l'écran d'accueil mais comme c'était écrit en anglais je me suis déconnecté. Quand j'ai remis le dvd je ne suis pas retombé sur l'écran d'accueil mais sur l'affichage que j'indiquait précédemment. Je pense qu'ubuntu n'est pas installé.

Hors ligne