Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 20/11/2013, à 11:39

tuxman75

(RESOLU)UBUNTU 13.04 twiter

Bonjour
Bon, j'espère avoir choisi la bonne rubrique, je voudrais pas pourrir le forum. Nouvel inscrit sur twiter, impossible d’envoyer un tweet, le bouton nouveau tweet est grisé. Flash ferait des siennes? Je trouve pas de solution, vous pouvez m'aider?

Dernière modification par tuxman75 (Le 24/11/2013, à 09:52)

Hors ligne

#2 Le 21/11/2013, à 11:36

alkanra

Re : (RESOLU)UBUNTU 13.04 twiter

le bouton nouveau tweet ?
tu utilise quel navigateur ? tes mises à jours sont faites ?


visitez  mon blog

Hors ligne

#3 Le 21/11/2013, à 21:37

tuxman75

Re : (RESOLU)UBUNTU 13.04 twiter

merci de me répondre alkanra. oui c'est le bouton nouveau tweet qui est grisé. J'utilise firefox avec ubuntu 13,04 et la distrip est bien a jour. aurais-tu une idée?

Hors ligne

#4 Le 24/11/2013, à 09:53

tuxman75

Re : (RESOLU)UBUNTU 13.04 twiter

Bon, ben ce matin tout fonctionne! J'ai touché à rien pourtant...:)

Hors ligne

Haut de page ↑