Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 26/12/2013, à 09:01

bishop

Pages blanches quand je navigue sur le forum

Bonjour !
Depuis hier, quand je clique sur un lien du forum "Mes messages", "Nouveaux messages", etc... ou le lien d'une section ou d'une discussion, j'ai droit à une joli page blanche.
Parfois, en rafraîchissant le navigateur plusieurs fois, j'accéde à la page. Que ce soit sous Firefox et Chromium le problème est identique.
PB sur Ubuntu Raring 13.04, Chromium 31.0.1650.63, Firefox 26.0.

Est-ce que d'autres utilisatrices ou utilisateurs rencontrent ce problème ?


Mon blog L'effet Papy Ion - | - Éditeur BBCode - Ma Bécane
Ma Bécane alimentée par Trusty 14.04 + additif VirtualBox (Elementary OS Luna)  | Portable LDLC Aurore : Precise 12.04

Hors ligne

#2 Le 26/12/2013, à 09:37

lynn

Re : Pages blanches quand je navigue sur le forum

Pareil chez moi ! Pages blanches en surfant sur le forum. Au bout d'un certain nombre d'actualisation de la page, ça revient à la normale.

Y-aurait-il des "travaux" en cours ?? neutral


lynn

Linux est la solution ! Au fait, c'est quoi ton problème ?
Ubuntu Trusty Tahr 64 bits

Hors ligne

#3 Le 26/12/2013, à 10:02

Babdu89

Re : Pages blanches quand je navigue sur le forum

Bonjour.
Même constat chez moi.
@+.   Babdu89  .


J'ai découvert Ubuntu avec la 07.10.... Et alors?!...  Depuis je regarde de temps en temps si Windows marche toujours....

Hors ligne

#4 Le 26/12/2013, à 10:04

moko138

Re : Pages blanches quand je navigue sur le forum

Chez moi aussi.
Responsable  : la neige et Snow(den).

Hors ligne

#5 Le 26/12/2013, à 10:12

pappou640

Re : Pages blanches quand je navigue sur le forum

Bonjour a tous

Dans les Pyrénées c'est la même chose ,

Bonnes année a tous et que vive 2014.


Ordi:Asus x52: Win7/Ubuntu 13.10/Linux Hybryde13.10/Emabuntu12.04. HY-Fusion=>      http://voyager.legtux.org/    Essentiel=>,
MineUbuntu=>
Penses à passer ton sujet en  [Résolu] en éditant le titre de ton premier post (message).

Hors ligne

#6 Le 26/12/2013, à 10:30

abelthorne

Re : Pages blanches quand je navigue sur le forum

Idem, ça a commencé hier après-midi et ce matin c'est de pire en pire : page blanche quasiment à chaque action, obligation de la recharger plusieurs fois pour qu'elle finisse par passer...

Hors ligne

#7 Le 26/12/2013, à 12:57

xabilon

Re : Pages blanches quand je navigue sur le forum

Oui, ça arrive : on investigue.
Curieusement, ça va mieux après une déconnexion/reconnexion au forum


Pour passer un sujet en résolu : modifiez le premier message et ajoutez [Résolu] au titre.

Hors ligne

#8 Le 26/12/2013, à 13:08

Braun

Re : Pages blanches quand je navigue sur le forum

Ca réchauffe le coeur de voir qu'on est pas tout seul, mais ce matin c'était quand même un peu pénible.
Bon Noël à tous.

Hors ligne

#9 Le 26/12/2013, à 15:27

xabilon

Re : Pages blanches quand je navigue sur le forum

Bon, on dirait que c'est le transfert de la doc sur le même serveur que le forum qui surcharge le tout.


Pour passer un sujet en résolu : modifiez le premier message et ajoutez [Résolu] au titre.

Hors ligne

#10 Le 26/12/2013, à 17:10

SODⒶ

Re : Pages blanches quand je navigue sur le forum

xabilon a écrit :

Bon, on dirait que c'est le transfert de la doc sur le même serveur que le forum qui surcharge le tout.

Et puisque qu'on recharge plusieurs fois les pages, ça augmente encore la charge du serveur.


En France on n'a plus assez d'argent pour les chômeurs.
On a tout donné à celui qui les a licencié.

Hors ligne

#11 Le 26/12/2013, à 19:17

vikin712

Re : Pages blanches quand je navigue sur le forum

On vient de retrouver les admin du serveur.
1388078030.jpg
Tout devrait rentrer dans l'ordre sous peu. tongue

#12 Le 26/12/2013, à 20:20

vikin712

Re : Pages blanches quand je navigue sur le forum

La doc merde aussi de temps en temps.
Donc là en migrant la doc sur le même serveur que le forum cela handicape le tout.

Dernière modification par vikin712 (Le 26/12/2013, à 20:20)

#13 Le 27/12/2013, à 21:25

abelthorne

Re : Pages blanches quand je navigue sur le forum

Ah, ça allait mieux aujourd'hui et là ça recommence.

Hors ligne

#14 Le 27/12/2013, à 21:26

bishop

Re : Pages blanches quand je navigue sur le forum

abelthorne a écrit :

Ah, ça allait mieux aujourd'hui et là ça recommence.

Pareil !!!


Mon blog L'effet Papy Ion - | - Éditeur BBCode - Ma Bécane
Ma Bécane alimentée par Trusty 14.04 + additif VirtualBox (Elementary OS Luna)  | Portable LDLC Aurore : Precise 12.04

Hors ligne

#15 Le 27/12/2013, à 22:07

cdjklm

Re : Pages blanches quand je navigue sur le forum

bien venu au club wink


asus N55SF,Dual Boot Win7 Ubuntu (14.04) 64 bits,Intel® Core™ i7-2670QM CPU @ 2.20GHz × 8,GEFORCE GT555M 2GO DDR3ual,6GO Ram,HDD 750GO
Benq joybook lite Xubuntu 12.04  32bits , intel N270 1.66GHz x 2 , 945 GMA intégré 256 MO , 2GO Ram , HDD 250 GO , WIFI ,BLUETOOTH,modem 3G MC8775  intégré.

Hors ligne

Haut de page ↑