Contenu | Rechercher | Menus

Annonce

Ubuntu-fr.org recrute toujours de nouveaux modérateurs, avec de l'expérience.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 12/03/2014, à 19:01

MiniTux90

Probleme logiciel détecté

Bonsoir ! Cela fait quelques jours que j'utilise Xubuntu 13.10, qui fonctionne maintenant parfaitement depuis que je l'ai configuré, mais je me trouve maintenant face à un tout petit soucis : en effet, au démarrage de mon pc, deux fenêtres apparaissent : Problème logiciel détecté, et la même en anglais. Seul problème, je ne sais pas comment obtenir les détails (sur le nom du logiciel par exemple), ou comment les enlever du démarrage (puisque je n'ai aucun problème lors de l'utilisation). Pourriez-vous m'éclairer ? Merci d'avance big_smile
Voici deux screen pour illustrer la chose :
Screenshot
Screenshot 2


Linuxien mais pas que! Voici mes configs :
Intel Core i7 3770k 3.4ghz, 8gb ddr3, MSI R9 290X 4GB, SSD 120Gb, HDD 2Tb + 500Gb + 320Gb : W7 x64.
Intel Core i5 2400 3.1ghz, 8gb ddr3, Sapphire 7950 3GB, 2*SSD 120Gb + HDD 1Tb : W10 x64.
Acer Aspire V3-772GTX : i5 4200m 2.5ghz, 6gb ddr3, gtx 760m 2GB, SSD 500Gb + SSD 64Gb : W10 x64, Ubuntu 16.04 LTS x64

Hors ligne

#2 Le 12/03/2014, à 19:03

nam1962

Re : Probleme logiciel détecté

Clique sur signaler le problème : tu auras les détails ensuite


Almanet doLys, Linux, open source et fintechs : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - Antergos 64 Et vous ?
53 convertis GNU/Linux IRL (leur ai pas donné le choix, aussi...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

Hors ligne

#3 Le 12/03/2014, à 19:15

MiniTux90

Re : Probleme logiciel détecté

Je viens d'essayer, et ce problème en a amené un autre : Rzhyqxf.jpg
Je crois que je vais laisser tel quel et passer bientôt à la 14.04 qui sera lts et donc plus stable tongue


Linuxien mais pas que! Voici mes configs :
Intel Core i7 3770k 3.4ghz, 8gb ddr3, MSI R9 290X 4GB, SSD 120Gb, HDD 2Tb + 500Gb + 320Gb : W7 x64.
Intel Core i5 2400 3.1ghz, 8gb ddr3, Sapphire 7950 3GB, 2*SSD 120Gb + HDD 1Tb : W10 x64.
Acer Aspire V3-772GTX : i5 4200m 2.5ghz, 6gb ddr3, gtx 760m 2GB, SSD 500Gb + SSD 64Gb : W10 x64, Ubuntu 16.04 LTS x64

Hors ligne

#4 Le 12/03/2014, à 19:43

cinaptix

Re : Probleme logiciel détecté

Bonsoir,

Pour moi, résolu en désactivant le rapport de message d'erreur dans etc/default/apport, je ne sais pas si c'est bien mais les messages d'erreur ne s'affichent plus et tout fonctionne.


« Software is like sex, it's better when it's free. »  Linus Torvalds
Xubuntu 14.04 (64 bits) - CM Gigabyte GA-B85M-D3H - Pentium G3420 à 3,2 Ghz - RAM 8 Go à 1600 Mhz
CG nVidia GT 610 - SSD 64 Go (pour le système) + HDD 500 Go (pour les données).

Hors ligne