Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 10/04/2008, à 14:27

ft

[résolu] les applis KDE4 s'ouvrent leeeennnnntement

salut,

Mes applis KDE4 (Kate, Konsole, Konqueror, etc...) mettent un temps très long à s'ouvrir. Par contre, Adept ou Firefox par exemple sont ok. Comment remédier au problème ?

MERCI !

Dernière modification par ft (Le 13/04/2008, à 13:29)


Thinkpad T440s, Ubuntu Gnome 14.10

Hors ligne

#2 Le 11/04/2008, à 10:25

jajaX

Re : [résolu] les applis KDE4 s'ouvrent leeeennnnntement

salut

elles sont longues à démarrer sous KDE3 ou 4 ?


@+ jajaX [Membre de Breizhtux : LUG de Saint Brieuc]
ACER Aspire 8930G 904G50Bn, Acer Aspire One 5520-C6Dkk & HP dv7 2230f sous Kubuntu 14.04 The Trusty Tahr (64 bits) & KDE SC 4.14.2/Amarok 2.8
ACER Aspire 5612 WLMI & HP Compaq NX6310 sous kubuntu 14.04 The Trusty Tahr (32 bits) & KDE SC 4.14.2/Amarok 2.8

Hors ligne

#3 Le 11/04/2008, à 13:41

ft

Re : [résolu] les applis KDE4 s'ouvrent leeeennnnntement

a priori sous KDE4, mais je viens de m'apercevoir que sous KDE3 aussi...


Thinkpad T440s, Ubuntu Gnome 14.10

Hors ligne

#4 Le 11/04/2008, à 14:26

fmo

Re : [résolu] les applis KDE4 s'ouvrent leeeennnnntement

J'ai l'impression que j'ai le meme probleme sur Hardy et que ca vient de la mise a jours vers Kde 4.0.3...


www.terranux.net

Hors ligne

#5 Le 13/04/2008, à 00:26

lulandco

Re : [résolu] les applis KDE4 s'ouvrent leeeennnnntement

Enlever les paquets scim et skim. OK pour moi depuis.

Hors ligne

#6 Le 13/04/2008, à 09:39

henriet

Re : [résolu] les applis KDE4 s'ouvrent leeeennnnntement

Bien vu lulandco, mes applications qt démarrent à nouveau au quart de tour sous kde3. Merci.


OpenSuse 11.3 x64, KDE 4.5.1
Intel Q8400, ATI HD4850

Hors ligne

#7 Le 13/04/2008, à 13:28

ft

Re : [résolu] les applis KDE4 s'ouvrent leeeennnnntement

HUG HUG HUG
Merci ça marche.


Thinkpad T440s, Ubuntu Gnome 14.10

Hors ligne

#8 Le 16/04/2008, à 05:06

Maze12

Re : [résolu] les applis KDE4 s'ouvrent leeeennnnntement

merci ca marche également pour moi big_smile

par contre quelqu'un connaîtrait la raison?


To be continued...

Materiel : HP Pavillon HDX  - Core2Duo T8100 , Ram 3Gb, Nvidia 8800gt ,Wifi  PRO/Wireless 4965 AGN
OS : Kubuntu 9.04 - KDE 4.2.90

Hors ligne

Haut de page ↑