Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails)

#1 Le 08/05/2014, à 15:40

papywil

[résolu] quelques dysfonctionnements dans Libre Office

Bonjour à tous,

Je viens de passer au niveau ubuntu 13.10 pour passer bientôt (pas trop vite) au niveau 14.04. Je suis, de ce fait, à la version Libre Office 4.1.3.2. Je constate que la brosse (appliquer le format), la couleur de la police, la couleur du surlignage et la couleur de l'arrière plan ne fonctionnent pas. Et peut-être d'autres choses que je n'ai pas vu. Que faire ? Merci pour l'aide.

Dernière modification par papywil (Le 28/05/2014, à 13:30)

Hors ligne

#2 Le 08/05/2014, à 18:37

Dude

Re : [résolu] quelques dysfonctionnements dans Libre Office

Passer en 4.1.6 qui est la dernière version stable.

Hors ligne

#3 Le 28/05/2014, à 13:30

papywil

Re : [résolu] quelques dysfonctionnements dans Libre Office

Désolé d'avoir fait attendre mais il a été nécessaire de réinstaller Ubuntu 14.04. Tout va bien maintenant.

Hors ligne

Haut de page ↑