Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 28/04/2008, à 13:33

PGuigui

Problème au démarrage : booting "find/wubi/boot/grub/menu.lst"

Bonjour,

J'ai tenté d'installer Xubuntu pour l'essayer sur mon PC (sur un disque esclave et spacieux).
J'ai téléchargé Wubi et installé Xubuntu puis redémarrer mon ordi.
Lors du boot, j'ai le choix entre Ubuntu et XP.
Je choisis Ubuntu et un message s'affiche :

"-

booting "find/wubi/boot/grub/menu.lst"

Voilà je suis bloqué a ce moment sad

Si quelqu'un serait m'aider sa serait pas mal (J'ai chercher sur google et dans la doc sans rien trouver en français)


Guillaume

Dernière modification par PGuigui (Le 28/04/2008, à 13:34)

Hors ligne

#2 Le 28/04/2008, à 13:41

PhilippeP

Re : Problème au démarrage : booting "find/wubi/boot/grub/menu.lst"

Disque esclave externe ???


Attention, je suis loin d'être un Goubunturou ...
Il m'arrive de me tromper (si si...)
Desktop Kubuntu 12.04 KDE 4.9 SC - Lenovo Ideapad S10 3T Kubuntu 12.04 KDE 4.8 SC

Hors ligne

#3 Le 28/04/2008, à 13:44

PGuigui

Re : Problème au démarrage : booting "find/wubi/boot/grub/menu.lst"

C'est un WD 320G partitionné en 2X160 interne.

Hors ligne

#4 Le 28/04/2008, à 18:58

PGuigui

Re : Problème au démarrage : booting "find/wubi/boot/grub/menu.lst"

Ma config :

P4 3Ghz
nvidia 6800gt 256mo
1DD 80G(maitre) avec XP sp2 dessus (interne)
1DD 320G(esclave)avec ubuntu dessus (interne)
asus p5gd2
2G de RAM

j'ai essayé avec Ubuntu et j'ai le même problème

a+

Hors ligne

#5 Le 28/04/2008, à 20:21

PhilippeP

Re : Problème au démarrage : booting "find/wubi/boot/grub/menu.lst"

Wubi installe Ubuntu dans un repertoire comme un autre programme Windows , il ne s'installe pas sur une partition séparée ...
Le DD320 est bien completement accessible depuis Windowz s ??


Attention, je suis loin d'être un Goubunturou ...
Il m'arrive de me tromper (si si...)
Desktop Kubuntu 12.04 KDE 4.9 SC - Lenovo Ideapad S10 3T Kubuntu 12.04 KDE 4.8 SC

Hors ligne

#6 Le 29/04/2008, à 14:07

PGuigui

Re : Problème au démarrage : booting "find/wubi/boot/grub/menu.lst"

J'ai installé Xubuntu sur le disque C, le même que XP.
Au boot, je selectionne Ubuntu et l'ordi redémarre et me redemande le choix entre XP et Ubuntu...

Hors ligne

Haut de page ↑