Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 21/07/2014, à 16:40

jibel

Voyager 14.04 LTS ne demarre plus?

@ Rodofr et a tous  ,Bonjour,
petites surprises en revenant sur Voyager 14.04 que j'avais délaissé pendant QQs jours ? au démarrage tout va bien jusqu'au mot de passe a entrer , ensuite ? ben je me retrouve avec le fond d’écran habituel et
plus rien , la procédure s’arrête la..... Je me dis qu'il doit y avoir un conflit QQpart et je redémarre la bécane toujours sur Voyager 14.04 qui est , en plus , l'OS qui doit être lancer en premier ......Rien nib de nib ??
Je tente un linux-secure-remix pour mettre le grub a sa place en sda4 (voyager) rebelote pas de départ de Voyager ? je suis obliger de redémarrer avec un autre OS Ubuntu 12.04 en sda5 , la ça marche  yikes  !!   hmm
bizarre , que ce passe t-il avec Voyager 14.04   mad 
je pense , mais sans en être sur , qu'il doit y avoir un PB  INTERNE dans le démarrage de Voyager 14.04  ce qui ne m'étais jamais arrivé auparavant   Comme je n'ai aucune possibilité de dépanner Voyager avec la box (Plus d'accès) et que je n'ai pas envie de refaire une autre installe
Que Voyager est bien présent dans gparted comme OS qui boot en premier ?
Que j'ai refais un LSR pour mettre , justement , la 12.04 LTS en premier au démarrage (test) que ça n'a rien changé , Voyager ne démarre pas plus de cette façon...avec le choix que j'ai fais  , de l'OS a lancer sda4 ou sda5 je suis revenu , retest avec sda4 Voyager en premier
je ne sais vraiment pas d'ou vient ce PB   sad  Si QQu'un a des petites idées ? elle seront les bienvenues  smile  merci   @+  jibel

Dernière modification par jibel (Le 21/07/2014, à 16:48)


Plus grande est la face, plus grand est le dos!
Toutes les fautes de frappe, d'orthographe, de grammaire et de syntaxe ci-dessus, sont la propriété intellectuelle de l'auteur.Elles peuvent être reproduites et même corrigées sans l'accord préalable du susdit.

Avec Ub.12.04, 14.04, Kub. 13.10, 14.04,Voy 14.04,13.10,13.04,12.04 LTS , Mint 17, hybryde fus13.04 .PC medion akira  DD 1T + 2 .

Hors ligne

#2 Le 22/07/2014, à 11:07

jibel

Re : Voyager 14.04 LTS ne demarre plus?

Ben , voila , j’ai pris le taureau par les cornes ….Comme je me suis aperçu qu’il n’y avait pas de possibilités et autres solutions pour remettre Voyager en route … Même pas  de me servir de la sauvegarde   :evil:   Je me suis offert une réinstalle complète …Voila c’est fait …. Je suis presque sur qu’il y a eu un twist dans le boot de Voyager , ou , comment , pourquoi  :?: Je ne le sais pas  :???: enfin c’est un moindre mal a, l’exception de mes téléchargements , images, sons et autres chose a récupérer …..Heureusement que j’ai tout sur les autres OSs  lol Y-a plus qu’a rapatrier….Il me reste a supprimer certains OSs qui n’ont plus de raison d’être , ça sera plus clean après ce ménage , @ +  cool  jibel

Dernière modification par jibel (Le 13/08/2014, à 11:08)


Plus grande est la face, plus grand est le dos!
Toutes les fautes de frappe, d'orthographe, de grammaire et de syntaxe ci-dessus, sont la propriété intellectuelle de l'auteur.Elles peuvent être reproduites et même corrigées sans l'accord préalable du susdit.

Avec Ub.12.04, 14.04, Kub. 13.10, 14.04,Voy 14.04,13.10,13.04,12.04 LTS , Mint 17, hybryde fus13.04 .PC medion akira  DD 1T + 2 .

Hors ligne

Haut de page ↑