Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 21/07/2014, à 11:36

pchirouze

Bug LUBUNTU 14.04 dans menu deroulant

Je viens d'installer LUBUNTU X86 14.04, l'installation c'est bien passé, mais j'ai un problème avec les applications, dès que je rentre dans un menu déroulant les items ne s'affichent pas, il faut que je joue avec l'ascenseur pour les faire apparaitre et dés que je passe le curseur souris sur un item il s'efface, et ne réapparait pas une fois le curseur enlevé de l'item, c'est donc impossible de sélectionner un item avec certitude
Je n'ai rien trouver pour m'aider, si quelqu'un le peux je le remercie d'avance.


Plus on apprend, plus on comprend que l'on ne sait pas grand chose

Hors ligne

#2 Le 24/07/2014, à 01:08

TravellingFroggy

Re : Bug LUBUNTU 14.04 dans menu deroulant

Ca ressemble à un bug d'affichage.

Regarde si tu ne peux pas installer des drivers propriétaires pour ta carte vidéo qui arrangerait la situation.
voir Préférences => Pilotes additionnels

Bonne chance.


The Computing Froggy
Ubuntero depuis 6.06                   Vive Lubuntu pour faire renaître les PC un peu ancien.

Hors ligne

Haut de page ↑