Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 03/01/2005, à 20:18

panpan 1

[Résolu] Bug a l'install

Salut
je suis néophite et j'en ai ma claque des windosw world company voilà ce qu'il m'arrive je crois que j'ai besoins d'un bon pédagogue
"erreur système de base
le programme dboustrap s'est terminé avec une erreur valeur de route 1 veuillez vérifiiez /var/log/message ou consultez la console virtuel"

j'ai remis çà plusieur fois mais rien un message en en anglais m'a inviter a regraver le disque à une vitesse moindre là à 12X mais rein n'y change mon cas n'est pas désespéré puisque je peux communiquer avec vous à l'aide d'unn autre ordi windows celui là...
Merci du coup de main

#2 Le 04/01/2005, à 10:59

Globule

Re : [Résolu] Bug a l'install

Bonjour,

As tu vérifié l'intégrité de ton image ISO, ainsi que celle de ta gravure ? (à l'aide de MD5sum)

Hors ligne

#3 Le 04/01/2005, à 23:03

panpan 1

Re : [Résolu] Bug a l'install

re salut

Comment  fait on ?

merci

#4 Le 04/01/2005, à 23:09

yeKcim

Re : [Résolu] Bug a l'install

boot sur le cd.
tape expert
Va sur check the cdrom integrity.

Je crois que c'est ca


Participer à un projet libre est un jeu... Et toi, à quoi tu joues ?
http://yeknan.free.fr

Hors ligne

#5 Le 10/01/2005, à 20:08

panpan 1

Re : [Résolu] Bug a l'install

1) merci du coup de main
au bout de 8 cd graver un était moins pourri que les autres. Parcontre, maintenant tout n'a pas été installé une parti de gnome , le modem .... donc çà  marche pas entiérement coment dois je m'y prendre

2) j'essaye de me connecter au forum la connexion est acceptée mais enfin de compte je ne le suis pas ... quel galèrien de l'informatique

#6 Le 11/01/2005, à 09:49

multani

Re : [Résolu] Bug a l'install

1) Comment ça "un était moins pourri que les autres" ? Si le test d'intégrité du cd déconne, c'est normal que ça marche pas trop après ... Surtout que tu donnes pas beaucoup d'informations pour qu'on t'aide ...

2) La non plus je vois pas ce que tu veux dire ...

Hors ligne

#7 Le 11/01/2005, à 09:53

yeKcim

Re : [Résolu] Bug a l'install

Ce qui me choque personnellement c'est le nombre de cd gravés pour rien (ubuntu c'est un seul cd). A moins que tu n'es pas vérifié le md5sum et que tu sois assez tétu pour graver encore et encore le meme fichier iso corrompu. Tu as peut-être des actions chez Verbatim, qui sais ?


Participer à un projet libre est un jeu... Et toi, à quoi tu joues ?
http://yeknan.free.fr

Hors ligne

#8 Le 16/01/2005, à 01:06

maillotte

Re : [Résolu] Bug a l'install

bonjour,
j'ai exactement le meme PRB et je vais tester l'archive demain.
C'est juste desolant car j'ai telechargé
l'ISO au taf et que je n'ai pas internet chez moi(actuellement avec spv pour trouver info desesperemment), je suis donc venere, moi qui me faisait une joie d'installer une distribution dite"abordable".

#9 Le 18/02/2005, à 21:48

coffee

Re : [Résolu] Bug a l'install

dites nous où ça en est, ça marche maintenant?


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#10 Le 01/03/2005, à 12:19

yeKcim

Re : [Résolu] Bug a l'install

Je considere le sujet comme résolu.


Participer à un projet libre est un jeu... Et toi, à quoi tu joues ?
http://yeknan.free.fr

Hors ligne

Haut de page ↑