Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 07/04/2005, à 15:53

fgosse

[RESOLU]problème écran au démarrage seulement

Bonjour à tous,

J'ai téléchargé le cd live HOARY à l'aide d'un client Torrent.
Je boote dessus, le noyau s'intalle correctement mais au moment où on doit sélectionner la langue, le pays (UBUNTU MAIN INSTALLER)...mon écran devient tout blanc la luminosité varie, il est difficile de déchiffrer les options proposées. L'écran semble essayer de s'ajuster mais en vain.


Et pourtant,  une fois le paramétrage réalisé, plus de probléme d'écran et le live-CD fonctionne parfaitement.

Des idées ???

Merci


F.G

Dernière modification par fgosse (Le 10/04/2005, à 08:40)

Hors ligne

#2 Le 07/04/2005, à 15:57

Kagou

Re : [RESOLU]problème écran au démarrage seulement

Et cela te le fait à chaque fois ?!
Si oui fait un rapport de bug !


«black-out» du Net français

http://www.laquadrature.net/HADOPI

Hors ligne

#3 Le 07/04/2005, à 17:07

fgosse

Re : [RESOLU]problème écran au démarrage seulement

ET oui à chaque fois.

Comment fait-on un rapport de bug ?

Hors ligne

#4 Le 07/04/2005, à 17:21

raph

Re : [RESOLU]problème écran au démarrage seulement

Tu vas sur http://bugzilla.ubuntu.com (en anglais).
Tu vérifies d'habord si un bug similaire n'est pas référencé.
Et s'il n'existe pas tu t'enregistres et tu en crées un nouveau.


... enfin peut-être.

Hors ligne

#5 Le 08/04/2005, à 19:13

fgosse

Re : [RESOLU]problème écran au démarrage seulement

RESOLU !!!

au démarrage, il faut choisir :
live debian-installer/framebuffer=false

Hors ligne

Haut de page ↑