Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 01/02/2006, à 19:54

BeS

Ecran plein de couleur au premier lancemenet

Bonjour,

   Je vien d'installer Ubuntu AMD64 sur mon pc, la première étape de l'installation se passe bien,la deuxième aussi, l'ordinateur reboot et là c'ets le drame !!!

   Juste après le chargement d'Ubuntu j'ai un écran plein de couleurs pixélisées !!!

   Avec Mandriva j'avais eu le même problème mais il était possible d'y remaidier car pendant l'installation on pouvait réglè la carte graphique.

   Enfaite le problème sur mandriva c'était qu'il avais pris ma 6800GS pour une 6800 alors sa fonctionner pas.

   Comment puis-je changer cette configuration en sachant que je ne sais pas lancer ubuntu en mode "normal" vu que j'ai cette écran multi-color !

Voici ma Config:

A8N-SLI Premium
AMD64 3500+
6800GS
1024DDr

Merci.

Hors ligne

#2 Le 01/02/2006, à 22:34

RaFa

Re : Ecran plein de couleur au premier lancemenet

http://forum.ubuntu-fr.org/viewtopic.php?id=10157

pour moi cela vient de marcher, a toi d'essayer

good luck wink

Hors ligne

Haut de page ↑