Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 11/02/2006, à 22:41

ferguy

problème avec OOo

Bonjour j'ai un pb avec OpenOffice, voila qd je veux lancer l'application un message apparait qui me dit qu'une erreur interne s'est produite.Dois-je tout désinstaller et comment faire pour que cela marche à nouveau.:(


Ubuntu Dapper.

Hors ligne

#2 Le 12/02/2006, à 00:08

Bobbybionic

Re : problème avec OOo

Bonsoir
Tu es sous OOo de base avec Ubuntu (la 1.9...) ou tu es passé à la 2 finale ?


Non à la vente liée. Non au monopole Windows.
Tous ensemble, refusons les logiciels préinstallés et tournons nous vers le libre.

http://bobbybionic.wordpress.com

Hors ligne

#3 Le 12/02/2006, à 01:02

ferguy

Re : problème avec OOo

je suis nouveau sous linux et je bidouile en ce moment j'essaie d'installer la version 2 mais c'est la galère.:(


Ubuntu Dapper.

Hors ligne

#4 Le 12/02/2006, à 11:37

ferguy

Re : problème avec OOo

Voila j'ai réussi a tout planter.j'ai essayé d'installer OOo2 à partir d'un cd en suivant les instructions présentes dans la partie docmentation du site.Tout s'installe bien mais quand je veux lancer l'application j'ai toujours le même message d'erreur."Impossible de lancer l'application une erreur interne est survenue" aarrgh!!! A l'aide merci.


Ubuntu Dapper.

Hors ligne

#5 Le 12/02/2006, à 12:42

Leonux

Re : problème avec OOo

tu as ce tuto qui est très bien fait :
http://doc.ubuntu-fr.org/applications/openoffice2

ça a très bien fonctionné pour moi smile
tu as bien désinstallé l'ancienne version 1.9 ?


Debian Lenny, Opensuse 11, Zenwalk snapshot, Frugalware current.

Livre interactif en ligne sur Linux ICI

Hors ligne

#6 Le 12/02/2006, à 12:54

Leonux

Re : problème avec OOo

La dernière version stable est la version 2.0.1 wink

http://fr.openoffice.org/about-downloads.html


Debian Lenny, Opensuse 11, Zenwalk snapshot, Frugalware current.

Livre interactif en ligne sur Linux ICI

Hors ligne