Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 16/02/2006, à 21:48

démosthène

[résolu] Mauvaise fréquence de moniteur avec GDM.

Bonsoir,

J'ai un soucis avec GDM : lorsque je quitte une session Gnome, le retour sous Gdm pour quitter se passe mal. Autant au démarrage il trouve correctement la fréquence de mon moniteur à 60 Hz, autant en quittant, il m'oblige à trouver une résolution inférieure compatible avec 85 Hz, c'est irritant et fait mauvais effet.

Gdm est-il paramétrable ?
Je ne trouve pas de fichier de config en .gdm.

Comment faire ?

Cordialement

Démosthène

Dernière modification par démosthène (Le 18/02/2006, à 12:50)


Je vous jure, j'ai rien à dire :)

Hors ligne

#2 Le 17/02/2006, à 18:22

bernez

Re : [résolu] Mauvaise fréquence de moniteur avec GDM.

Tu es allé dans système-->préferences-->résolution de l'écran ?


vyé kanari ka fè bonsoup.
Kenavo. A galon !

Hors ligne

#3 Le 17/02/2006, à 18:57

démosthène

Re : [résolu] Mauvaise fréquence de moniteur avec GDM.

pendant la session tout va bien, la résolution d'écran est à 60 Hz.
Je viens de décocher l'option pour le compte seulement.

Je redémarre, et je dis ce qui se passe.


Je vous jure, j'ai rien à dire :)

Hors ligne

#4 Le 17/02/2006, à 21:30

butnuu74

Re : [résolu] Mauvaise fréquence de moniteur avec GDM.

il faut un minimum de 75 Hz pour les yeux cool

#5 Le 18/02/2006, à 12:11

démosthène

Re : [résolu] Mauvaise fréquence de moniteur avec GDM.

J'ai pas 75 Hz, j'ai 85 Hz mais avec une résolution en 4 pixel lol
Ne t'en fait pas pour mes yeux, j'ai un excellent écran.

Entre temps, easybuntu, à résolue plusieurs problème (mp3 ...)
et manifestement mon soucis semble réglé ...

Cordialement

Démosthène


Je vous jure, j'ai rien à dire :)

Hors ligne

#6 Le 18/02/2006, à 12:38

bernez

Re : [résolu] Mauvaise fréquence de moniteur avec GDM.

Tu peux alors rajouter "résolu" dans ton premier message wink


vyé kanari ka fè bonsoup.
Kenavo. A galon !

Hors ligne

#7 Le 18/02/2006, à 12:50

démosthène

Re : [résolu] Mauvaise fréquence de moniteur avec GDM.

Je viens de vérifier, c'est résolu grâce à easybuntu smile


Je vous jure, j'ai rien à dire :)

Hors ligne

Haut de page ↑