Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 24/02/2006, à 23:19

fetenat

problèeme d'installation

bonjour

bon alors j'essaie d'installer ubuntu sur un portable Samsung V20 cXTC 1700 - C 1.7 GHz - RAM 256 Mo, j'ai pris utiliser tout le DD, et euh ca fait 3 heures que c'est à 6%, pourtant ca a l'air de tourner, mais c'est parce qu'il est "ancien" et que le proc esgt lent où il y a un problème ?

merci de m'aider, je m'essaie à linux, et suis une véritable débutante

#2 Le 24/02/2006, à 23:33

Bobbybionic

Re : problèeme d'installation

Bonsoir
Question récurrente, il faudrait mettre un panneau clignotant à l'entrée du forum, comme a la DDE (mouais mais ça couterait cher en gasoil, un groupe électrogène sa pompe hmm .... big_smile)

As tu vérifié la somme md5 ? ("somme md5" en haut à droite, recherche dans la documentation).


Non à la vente liée. Non au monopole Windows.
Tous ensemble, refusons les logiciels préinstallés et tournons nous vers le libre.

http://bobbybionic.wordpress.com

Hors ligne

#3 Le 24/02/2006, à 23:40

fetenat

Re : problèeme d'installation

re

en fait ce CD a été commandé, pas d/l, donc pas pensé à vérifier, puisqu'il est "censé" être correct.
merci

#4 Le 24/02/2006, à 23:42

Bobbybionic

Re : problèeme d'installation

Ok, c'est arrivé avec warty mais bon, je pense que c'est peu banal.

Tu as essayé avec des options spécifiques au boot ? par exemple, taper "noapic" ou "nolapic" ?
Peux tu donner ta configuration matérielle (pardon, je précise, carte graphique par exemple) ?


Non à la vente liée. Non au monopole Windows.
Tous ensemble, refusons les logiciels préinstallés et tournons nous vers le libre.

http://bobbybionic.wordpress.com

Hors ligne

#5 Le 25/02/2006, à 00:00

wam

Re : problèeme d'installation

Bobbybionic a écrit :

Question récurrente, il faudrait mettre un panneau clignotant à l'entrée du forum, comme a la DDE (mouais mais ça couterait cher en gasoil, un groupe électrogène sa pompe hmm .... big_smile)

un pop up lol
oups, je relance, excuse moi!

Hors ligne

#6 Le 25/02/2006, à 00:10

fetenat

Re : problèeme d'installation

alors pas de carte graphique, intégré a carte mère, sinon
celeron 1,7 ram 256, DD 20 Go  euh quoi encore ?
merci

#7 Le 25/02/2006, à 00:13

fetenat

Re : problèeme d'installation

je precise que je fais l'install par défaut et que c'est peut etre le formatage qui est si lent, j'en suis à réception de,sysv-rc...
voilà
et question stupide si j'arrête en pleine install qu'est ce que ca fait ?
merci

#8 Le 25/02/2006, à 00:27

wam

Re : problèeme d'installation

'en suis à réception de,sysv-rc...

c'est ton ordi qui rame, ou ta connexion internet?

Si tu arrêtes pendant l'install, ça foire l'install. c'est tout. Tu repartiras du début, mais ta table de partition sera celle que tu as réalisée précédemment (il faudra remettre les points de montage)

Dernière modification par wam (Le 25/02/2006, à 00:29)

Hors ligne

#9 Le 25/02/2006, à 00:31

fetenat

Re : problèeme d'installation

les deux ;-)

je retentais l'install, enfin je regardais plus précisément l'aide :-p

Haut de page ↑