Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 05/01/2017, à 13:36

cardabelle

Libre Office ne démarre pas.

Bonjour,

Je l'ai réinstallé en suivant la méthode graphique de https://doc.ubuntu-fr.org/libreoffice et 

libreoffice -writer

ne me retourne rien au bout de 5 minutes.

Merci de votre aide.

Hors ligne

#2 Le 05/01/2017, à 13:49

nam1962

Re : Libre Office ne démarre pas.

Pour compléter notre info :
Passe un :

sudo apt install inxi

Puis donne nous :

inxi -Fxz -c 10
inxi -r

...donne aussi le retour de

sudo apt install --reinstall libreoffice

Almanet doLys de l'open source : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - OpenSUSE tumbleweed (GeckoLinux) -Debian Testing Et vous ?
57 convertis  IRL (n'ont pas eu le choix...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

En ligne

#3 Le 05/01/2017, à 14:26

cardabelle

Re : Libre Office ne démarre pas.

inxi -Fxz -c 10
System:    Host: frf Kernel: 4.8.0-32-generic i686 (32 bit gcc: 6.2.0)
           Desktop: Unity 7.5.0 (Gtk 3.20.9-1ubuntu2) Distro: Ubuntu 16.10
Machine:   System: Notebook (portable) product: W54_55SU1 SUW
           Mobo: Notebook model: W54_55SU1 SUW
           BIOS: American Megatrends v: 4.6.5 date: 05/29/2014
Battery    BAT0: charge: 42.4 Wh 100.0% condition: 42.4/44.0 Wh (96%)
           model: Notebook BAT status: Full
CPU:       Dual core Intel Celeron 2950M (-MCP-) cache: 2048 KB
           flags: (lm nx pae sse sse2 sse3 sse4_1 sse4_2 ssse3 vmx) bmips: 7981
           clock speeds: max: 2000 MHz 1: 2000 MHz 2: 1999 MHz
Graphics:  Card: Intel 4th Gen Core Processor Integrated Graphics Controller
           bus-ID: 00:02.0
           Display Server: X.Org 1.18.4 drivers: (unloaded: fbdev,vesa)
           Resolution: 1366x768@60.00hz
           GLX Renderer: Mesa DRI Intel Haswell Mobile x86/MMX/SSE2
           GLX Version: 3.0 Mesa 12.0.3 Direct Rendering: Yes
Audio:     Card-1 Intel 8 Series/C220 Series High Definition Audio Controller
           driver: snd_hda_intel bus-ID: 00:1b.0
           Card-2 Intel Xeon E3-1200 v3/4th Gen Core Processor HD Audio Controller
           driver: snd_hda_intel bus-ID: 00:03.0
           Sound: Advanced Linux Sound Architecture v: k4.8.0-32-generic
Network:   Card-1: Intel Wireless 7260 driver: iwlwifi bus-ID: 02:00.0
           IF: wlan0 state: up mac: <filter>
           Card-2: Realtek RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller
           driver: r8169 v: 2.3LK-NAPI port: e000 bus-ID: 03:00.1
           IF: eth0 state: up speed: 1000 Mbps duplex: full mac: <filter>
Drives:    HDD Total Size: 560.1GB (22.7% used)
           ID-1: /dev/sda model: KINGSTON_SMS200S size: 60.0GB temp: 44C
           ID-2: /dev/sdb model: WDC_WD5000LPVX size: 500.1GB temp: 39C
Partition: ID-1: / size: 47G used: 43G (97%) fs: ext4 dev: /dev/dm-1
           ID-2: /boot size: 236M used: 113M (51%) fs: ext2 dev: /dev/sda1
           ID-3: swap-1 size: 8.51GB used: 2.05GB (24%) fs: swap dev: /dev/dm-2
RAID:      No RAID devices: /proc/mdstat, md_mod kernel module present
Sensors:   System Temperatures: cpu: 60.0C mobo: N/A
           Fan Speeds (in rpm): cpu: N/A
Info:      Processes: 366 Uptime: 3 days Memory: 6793.6/8013.9MB
           Init: systemd runlevel: 5 Gcc sys: 6.2.0
           Client: Shell (bash 4.3.461) inxi: 2.3.1 
inxi -r
Repos:     Active apt sources in file: /etc/apt/sources.list
           deb http://fr.archive.ubuntu.com/ubuntu/ yakkety main restricted
           deb-src http://fr.archive.ubuntu.com/ubuntu/ yakkety main restricted
           deb http://fr.archive.ubuntu.com/ubuntu/ yakkety-updates main restricted
           deb-src http://fr.archive.ubuntu.com/ubuntu/ yakkety-updates main restricted
           deb http://fr.archive.ubuntu.com/ubuntu/ yakkety universe
           deb-src http://fr.archive.ubuntu.com/ubuntu/ yakkety universe
           deb http://fr.archive.ubuntu.com/ubuntu/ yakkety-updates universe
           deb-src http://fr.archive.ubuntu.com/ubuntu/ yakkety-updates universe
           deb http://fr.archive.ubuntu.com/ubuntu/ yakkety multiverse
           deb-src http://fr.archive.ubuntu.com/ubuntu/ yakkety multiverse
           deb http://fr.archive.ubuntu.com/ubuntu/ yakkety-updates multiverse
           deb-src http://fr.archive.ubuntu.com/ubuntu/ yakkety-updates multiverse
           deb http://fr.archive.ubuntu.com/ubuntu/ yakkety-security main restricted
           deb-src http://fr.archive.ubuntu.com/ubuntu/ yakkety-security main restricted
           deb http://fr.archive.ubuntu.com/ubuntu/ yakkety-security universe
           deb-src http://fr.archive.ubuntu.com/ubuntu/ yakkety-security universe
           deb http://fr.archive.ubuntu.com/ubuntu/ yakkety-security multiverse
           deb-src http://fr.archive.ubuntu.com/ubuntu/ yakkety-security multiverse
           Active apt sources in file: /etc/apt/sources.list.d/webupd8team-ubuntu-java-yakkety.list
           deb http://ppa.launchpad.net/webupd8team/java/ubuntu yakkety main
sudo apt install --reinstall libreoffice
Reading package lists... Done
Building dependency tree       
Reading state information... Done
0 upgraded, 0 newly installed, 1 reinstalled, 0 to remove and 1 not upgraded.
2 not fully installed or removed.
Need to get 4 036 B of archives.
After this operation, 0 B of additional disk space will be used.
Get:1 http://fr.archive.ubuntu.com/ubuntu yakkety-updates/universe i386 libreoffice i386 1:5.2.2-0ubuntu2 [4 036 B]
Fetched 4 036 B in 0s (39,1 kB/s)      
(Reading database ... 327648 files and directories currently installed.)
Preparing to unpack .../libreoffice_1%3a5.2.2-0ubuntu2_i386.deb ...
Unpacking libreoffice (1:5.2.2-0ubuntu2) over (1:5.2.2-0ubuntu2) ...
Setting up libreoffice (1:5.2.2-0ubuntu2) ...
Setting up mysql-server-5.7 (5.7.16-0ubuntu0.16.10.1) ...
Renaming removed key_buffer and myisam-recover options (if present)
mysql_upgrade: Got error: 1524: Plugin 'unix_socket' is not loaded while connecting to the MySQL server
Upgrade process encountered error and will not continue.
mysql_upgrade failed with exit status 11
dpkg: error processing package mysql-server-5.7 (--configure):
 subprocess installed post-installation script returned error exit status 1
dpkg: dependency problems prevent configuration of mysql-server:
 mysql-server depends on mysql-server-5.7; however:
  Package mysql-server-5.7 is not configured yet.

dpkg: error processing package mysql-server (--configure):
 dependency problems - leaving unconfigured
No apport report written because the error message indicates its a followup error from a previous failure.
                          Errors were encountered while processing:
 mysql-server-5.7
 mysql-server
E: Sub-process /usr/bin/dpkg returned an error code (1)

Voilà. cool

Hors ligne

#4 Le 05/01/2017, à 14:34

nam1962

Re : Libre Office ne démarre pas.

Plusieurs choses :
- Tu peux activer les dépôts partenaires dans :

software-properties-gtk

- Pourquoi utilises tu un serveur mysql ? (ça a planté et l'air coton à régler : http://askubuntu.com/questions/760724/1 … sql-server )

- Tu semble utiliser une RAM considérable, quels process utilises tu ?

Tu peux déjà en profiter pour régler la swappiness :

echo vm.swappiness=5 | sudo tee /etc/sysctl.d/99-swappiness.conf
echo vm.vfs_cache_pressure=50 | sudo tee -a /etc/sysctl.d/99-swappiness.conf
sudo sysctl -p /etc/sysctl.d/99-swappiness.conf

Dernière modification par nam1962 (Le 05/01/2017, à 14:35)


Almanet doLys de l'open source : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - OpenSUSE tumbleweed (GeckoLinux) -Debian Testing Et vous ?
57 convertis  IRL (n'ont pas eu le choix...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

En ligne

#5 Le 05/01/2017, à 14:46

cardabelle

Re : Libre Office ne démarre pas.

J'ai besoin de SQLserver (pour une très grosse BDD) , mais l'installation n'aboutit pas.  roll

 software-properties-gtk

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'xenial' on line 2 char 1

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'xenial' on line 2 char 1

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'xenial' on line 2 char 1

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'xenial' on line 2 char 1

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'xenial' on line 2 char 1

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'xenial' on line 2 char 1

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'xenial' on line 2 char 1

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'xenial' on line 2 char 1

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'xenial' on line 2 char 1

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'xenial' on line 2 char 1

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

(software-properties-gtk:4483): Gtk-WARNING **: Failed to set text from markup due to error parsing markup: Unknown tag 'my.favorite.cran.mirror' on line 1 char 45

Pas grand-chose : du web uniquement ( tor + opera avec VPN ) et thunderbird.

echo vm.swappiness=5 | sudo tee /etc/sysctl.d/99-swappiness.conf
 vm.swappiness=5
echo vm.vfs_cache_pressure=50 | sudo tee -a /etc/sysctl.d/99-swappiness.conf
vm.swappiness = 5
vm.vfs_cache_pressure = 50

Hors ligne

#6 Le 05/01/2017, à 14:53

nam1962

Re : Libre Office ne démarre pas.

Que donne

sudo apt install -f

Almanet doLys de l'open source : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - OpenSUSE tumbleweed (GeckoLinux) -Debian Testing Et vous ?
57 convertis  IRL (n'ont pas eu le choix...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

En ligne

#7 Le 05/01/2017, à 14:58

cardabelle

Re : Libre Office ne démarre pas.

Et là, 20 pages Libre Office se sont ouvertes d'un coup. roll
swappiness, quest-ce que c'est ?

sudo sysctl -p /etc/sysctl.d/99-swappiness.conf
vm.swappiness = 5
vm.vfs_cache_pressure = 50
frf@frf:~$ sudo apt install -f
Reading package lists... Done
Building dependency tree       
Reading state information... Done
0 upgraded, 0 newly installed, 0 to remove and 1 not upgraded.
2 not fully installed or removed.
After this operation, 0 B of additional disk space will be used.
Setting up mysql-server-5.7 (5.7.16-0ubuntu0.16.10.1) ...
Renaming removed key_buffer and myisam-recover options (if present)
mysql_upgrade: Got error: 1524: Plugin 'unix_socket' is not loaded while connecting to the MySQL server
Upgrade process encountered error and will not continue.
mysql_upgrade failed with exit status 11
dpkg: error processing package mysql-server-5.7 (--configure):
 subprocess installed post-installation script returned error exit status 1
dpkg: dependency problems prevent configuration of mysql-server:
 mysql-server depends on mysql-server-5.7; however:
  Package mysql-server-5.7 is not configured yet.

dpkg: error processing package mysql-server (--configure):
 dependency problems - leaving unconfigured
No apport report written because the error message indicates its a followup error from a previous failure.
                          Errors were encountered while processing:
 mysql-server-5.7
 mysql-server
E: Sub-process /usr/bin/dpkg returned an error code (1)

Hors ligne

#8 Le 05/01/2017, à 15:50

nam1962

Re : Libre Office ne démarre pas.

20 pages libreoffice ? c'est à dire ?

Almanet a écrit :

ces réglages allègent l’utilisation de la swap, dans la config d’origine la swappiness est réglée à 60, ce qui veut dire que la swap peut-etre sollicitée dès 40% d’utilisation de la RAM, par exemple pour 4Go de RAM, vous risquez d’avoir des trucs stockés sur le disque dur (beaucoup plus lent que la RAM) dès 1.7Go d’utilisation. Avec mon conseil votre ordi utilisera 95% de la RAM avant de penser à autre chose. Le cache pressure, lui sollicite plus le cache VFS, ce qui doit fluidifier l’utilisation des applications.

- source almanet doLys

Pour ton souci mysql : 4 là https://doc.ubuntu-fr.org/probleme_apt


Almanet doLys de l'open source : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - OpenSUSE tumbleweed (GeckoLinux) -Debian Testing Et vous ?
57 convertis  IRL (n'ont pas eu le choix...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

En ligne

#9 Le 05/01/2017, à 16:18

cardabelle

Re : Libre Office ne démarre pas.

20 pages blanches parce que je cliquais sur l'icône sans résultat.

var/lib/dpkg/info est vide.

Hors ligne

#10 Le 05/01/2017, à 17:32

nam1962

Re : Libre Office ne démarre pas.

Donc, déjà LO fonctionne
Par contre var/lib/dpkg/info n'est pas le bon, donne :

cat  /var/lib/dpkg/status

Almanet doLys de l'open source : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - OpenSUSE tumbleweed (GeckoLinux) -Debian Testing Et vous ?
57 convertis  IRL (n'ont pas eu le choix...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

En ligne

#11 Le 05/01/2017, à 18:23

cardabelle

Re : Libre Office ne démarre pas.

Ouch ! mad

), libstdc++6 (>= 4.1.1)
Description: Qt 4 test module
 Qt is a cross-platform C++ application framework. Qt's primary feature
 is its rich set of widgets that provide standard GUI functionality.
 .
 The QtTest module provides classes for unit testing Qt applications and
 libraries.
Homepage: http://qt-project.org/
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>

Package: djvulibre-bin
Status: install ok installed
Priority: optional
Section: graphics
Installed-Size: 966
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: djvulibre
Version: 3.5.27.1-6
Depends: libc6 (>= 2.4), libdjvulibre21 (= 3.5.27.1-6), libgcc1 (>= 1:4.2), libstdc++6 (>= 5), libtiff5 (>= 4.0.3), curl
Recommends: pdf2djvu
Suggests: djvulibre-desktop, djview4 | djvu-viewer | evince
Description: Utilities for the DjVu image format
 Executables including utilities for conversion between DjVu and other
 formats.
Original-Maintainer: Barak A. Pearlmutter <bap@debian.org>
Homepage: http://djvu.sourceforge.net/

Package: ncurses-bin
Essential: yes
Status: install ok installed
Priority: required
Section: utils
Installed-Size: 517
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Source: ncurses
Version: 6.0+20160625-1ubuntu1
Pre-Depends: libc6 (>= 2.4), libtinfo5 (>= 6.0+20151017), libtinfo5 (<< 6.1~)
Description: terminal-related programs and man pages
 The ncurses library routines are a terminal-independent method of
 updating character screens with reasonable optimization.
 .
 This package contains the programs used for manipulating the terminfo
 database and individual terminfo entries, as well as some programs for
 resetting terminals and such.
Homepage: http://invisible-island.net/ncurses/
Original-Maintainer: Craig Small <csmall@debian.org>

Package: dirmngr
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 712
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: gnupg2
Version: 2.1.15-1ubuntu6
Replaces: gnupg2 (<< 2.1.10-2)
Depends: adduser, lsb-base (>= 3.2-13), libassuan0 (>= 2.4.0), libc6 (>= 2.15), libgcrypt20 (>= 1.7.0), libgnutls30 (>= 3.5.3), libgpg-error0 (>= 1.14), libksba8 (>= 1.3.4), libldap-2.4-2 (>= 2.4.7), libnpth0 (>= 0.90)
Recommends: gnupg (= 2.1.15-1ubuntu6)
Suggests: tor
Breaks: gnupg2 (<< 2.1.10-2)
Enhances: gnupg, gpgsm, squid
Description: GNU privacy guard - network certificate management service
 dirmngr is a server for managing and downloading OpenPGP and X.509
 certificates, as well as updates and status signals related to those
 certificates.  For OpenPGP, this means pulling from the public
 HKP/HKPS keyservers, or from LDAP servers.  For X.509 this includes
 Certificate Revocation Lists (CRLs) and Online Certificate Status
 Protocol updates (OCSP).  It is capable of using tor for network
 access.
 .
 dirmngr is used for network access by gpg, gpgsm, and dirmngr-client,
 among other tools.
Homepage: https://www.gnupg.org/
Original-Maintainer: Debian GnuPG Maintainers <pkg-gnupg-maint@lists.alioth.debian.org>

Package: texlive-generic-recommended
Status: install ok installed
Priority: optional
Section: tex
Installed-Size: 6417
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: texlive-base
Version: 2016.20160819-2
Depends: texlive-base (>= 2016), tex-common (>= 6)
Breaks: texlive-base (<< 2016)
Description: TeX Live: Generic recommended packages
 Recommended packages that work with multiple formats.
 .
 This package includes the following CTAN packages:
 .
 apnum -- Arbitrary precision numbers implemented by TeX macros
 .
 epsf -- Simple macros for EPS inclusion
 .
 fontname -- Scheme for naming fonts in TeX
 .
 genmisc --
 .
 kastrup -- Convert numbers into binary, octal and hexadecimal
 .
 multido -- A loop facility for Generic TeX
 .
 path -- Typeset paths, making them breakable
 .
 tex-ps -- TeX to PostScript generic macros and add-ons
 .
 ulem -- Package for underlining
Original-Maintainer: Debian TeX Maintainers <debian-tex-maint@lists.debian.org>
Homepage: http://www.tug.org/texlive/

Package: libyaml-libyaml-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 184
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 0.41-6build1
Depends: perl (>= 5.22.1-1), perlapi-5.22.1, libc6 (>= 2.4)
Description: Perl interface to libyaml, a YAML implementation
 YAML::LibYAML (or YAML::XS) is a Perl interface to Kirill Siminov's libyaml
 library, a YAML Ain't Markup Language (YAML) implementation written in C to
 support the YAML 1.1 specification. The provided Dump and Load routines
 are compatible with the Perl YAML module (see libyaml-perl).
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/YAML-LibYAML

Package: libwebp5
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 421
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libwebp
Version: 0.4.4-1
Depends: libc6 (>= 2.4)
Description: Lossy compression of digital photographic images.
 Image Compression format, based on the VP8 codec.
 WebP uses the modern VP8 compression format to deliver efficient
 compression of images for the web. More than 30% extra gain over
 optimized JPEG, for same quality, is not unusual.
Original-Maintainer: Jeff Breidenbach <jab@debian.org>
Homepage: http://webp.googlecode.com

Package: libmpg123-0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 382
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: mpg123
Version: 1.22.4-1
Depends: libc6 (>= 2.15)
Description: MPEG layer 1/2/3 audio decoder (shared library)
 mpg123 is a real time MPEG 1.0/2.0/2.5 audio player/decoder for layers
 1, 2 and 3 (MPEG 1.0 layer 3 also known as MP3).
 .
 This package contains the C libraries needed to run executables that use
 the mpg123 library.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: http://mpg123.org/

Package: libfile-mimeinfo-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 139
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.27-1
Depends: perl, libfile-basedir-perl, libfile-desktopentry-perl, shared-mime-info
Description: Perl module to determine file types
 File::MimeInfo can be used to determine the mime type of a file. It tries to
 implement the freedesktop specification for a shared MIME database.
 .
 This package also contains two related utilities:
  * mimetype: determine a file's mimetype
  * mimeopen: open files according to their mimetype
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/File-MimeInfo

Package: fcitx-modules
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 5419
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: fcitx
Version: 1:4.2.9.1-4
Replaces: fcitx (<< 1:4.2.9.1), fcitx-keyboard, fcitx-module-quickphrase-editor (<< 1:4.2.8.3), fcitx-modules-x11 (<< 1:4.2.7)
Provides: fcitx-keyboard
Depends: libc6 (>= 2.15), libxkbcommon0 (>= 0.5.0), libxml2 (>= 2.7.4), libpresage1v5 (>= 0.9~)
Recommends: fcitx, fcitx-module-dbus, fcitx-module-kimpanel, fcitx-module-lua, fcitx-module-x11
Breaks: fcitx (<< 1:4.2.9.1), fcitx-keyboard, fcitx-module-quickphrase-editor (<< 1:4.2.8.3), fcitx-modules-x11 (<< 1:4.2.7)
Description: Flexible Input Method Framework - core modules
 Fcitx is a input method framework with extension support, which provides
 an interface for entering characters of different scripts in applications
 using a variety of mapping systems.
 .
 It offers a pleasant and modern experience, with intuitive graphical
 configuration tools and customizable skins and mapping tables. It is
 highly modularized and extensible, with GTK+ 2/3 and Qt4 IM Modules, support
 for UIs based on Fbterm, pure Xlib, GTK+, or KDE, and a developer-friendly
 API.
 .
 This package includes the following common modules:
  * autoeng: automatically change to English mode while inputing specific string
  * chttrans: convert Simplified Chinese text to Traditional
  * fullwidthchar: full-width character input support
  * punc: punctuation conversion support
  * quickphrase: conveniently input English or from user-defined simple table
  * remote: change Fcitx state (deprecated, fcitx-remote uses D-Bus now)
  * spell: spell check support
  * keyboard: keyboard layout intergrate.
Original-Maintainer: IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>
Homepage: https://github.com/fcitx/fcitx

Package: python-pip
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 622
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 8.1.2-2ubuntu0.1
Depends: ca-certificates, python-pip-whl (= 8.1.2-2ubuntu0.1), python:any (<< 2.8), python:any (>= 2.7.5-5~)
Recommends: build-essential, python-all-dev (>= 2.6), python-setuptools, python-wheel
Description: Python package installer
 pip is the Python package installer.  It integrates with virtualenv, doesn't
 do partial installs, can save package state for replaying, can install from
 non-egg sources, and can install from version control repositories.
Homepage: https://pip.pypa.io/en/stable/
Original-Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>

Package: bluez
Status: install ok installed
Priority: optional
Section: admin
Installed-Size: 4141
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 5.41-0ubuntu3
Replaces: bluez-alsa, bluez-audio (<= 3.36-3), bluez-input, bluez-network, bluez-serial, bluez-utils (<= 3.36-3), udev (<< 170-1)
Depends: libc6 (>= 2.15), libdbus-1-3 (>= 1.9.14), libglib2.0-0 (>= 2.31.8), libreadline7 (>= 6.0), libudev1 (>= 196), init-system-helpers (>= 1.18~), kmod, udev (>= 170-1), lsb-base, dbus
Breaks: udev (<< 170-1)
Conflicts: bluez-alsa, bluez-audio (<= 3.36-3), bluez-utils (<= 3.36-3)
Conffiles:
 /etc/bluetooth/input.conf 9f85017f861ac34d983fa76fa715f9c3
 /etc/bluetooth/main.conf 445fdaa9def1ffaa873df2447ba22004
 /etc/bluetooth/network.conf 0c7497c405b963382ff71789d0730abd
 /etc/bluetooth/proximity.conf b75823a140e00905d41465c380bf89fe
 /etc/dbus-1/system.d/bluetooth.conf 2fd2de572a1221533e707d058e64e33a
 /etc/init.d/bluetooth 33ed7811d65a775cf10f04c2e6ee3cbf
 /etc/init/bluetooth.conf c7e11afe4581c8829a79a5ac8aa558b5
Description: Bluetooth tools and daemons
 This package contains tools and system daemons for using Bluetooth devices.
 .
 BlueZ is the official Linux Bluetooth protocol stack. It is an Open Source
 project distributed under GNU General Public License (GPL).
Homepage: http://www.bluez.org
Original-Maintainer: Debian Bluetooth Maintainers <pkg-bluetooth-maintainers@lists.alioth.debian.org>

Package: gir1.2-totem-1.0
Status: install ok installed
Priority: optional
Section: introspection
Installed-Size: 79
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: totem
Version: 3.22.0-0ubuntu1
Depends: gir1.2-glib-2.0, gir1.2-gtk-3.0, gir1.2-totem-plparser-1.0, libgirepository-1.0-1 (>= 1.41.4-1), libtotem0 (<< 3.23), libtotem0 (>= 3.22.0-0ubuntu1)
Description: GObject introspection data for Totem media player
 Totem is a simple yet featureful media player for GNOME which can read
 a large number of file formats.
 .
 This package contains introspection data for the Totem media player.
 .
 It can be used by packages using the GIRepository format to generate
 dynamic bindings.
Homepage: https://wiki.gnome.org/Apps/Videos
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: libvncserver0
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 384
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libvncserver
Version: 0.9.9+dfsg-6.1
Config-Version: 0.9.9+dfsg-6.1
Depends: libc6 (>= 2.15), libgcrypt20 (>= 1.6.1), libgnutls-deb0-28 (>= 3.3.0), libjpeg8 (>= 8c), zlib1g (>= 1:1.1.4)
Pre-Depends: multiarch-support
Description: API to write one's own vnc server
 LibVNCServer makes writing a VNC server (or more correctly, a program
 exporting a framebuffer via the Remote Frame Buffer protocol) easy. It hides
 the programmer from the tedious task of managing clients and compression.
 .
 This package provides the server library.
Original-Maintainer: Luca Falavigna <dktrkranz@debian.org>
Homepage: http://libvnc.github.io

Package: leap-archive-keyring
Status: deinstall ok config-files
Priority: extra
Section: misc
Installed-Size: 39
Maintainer: Micah Anderson <micah@leap.se>
Architecture: all
Version: 2016.03.08+0~20160428222439.35+wily~1.gbpf1415e
Config-Version: 2016.03.08+0~20160428222439.35+wily~1.gbpf1415e
Replaces: leap-keyring
Provides: leap-keyring
Breaks: leap-keyring (<< 2016.03.08)
Conffiles:
 /etc/apt/trusted.gpg.d/leap-archive.gpg a2e6b52ba6567e28b5f98c89a25d8f2f
 /etc/apt/trusted.gpg.d/leap-experimental-archive.gpg 862879f1f0aa970a3c67d9c6cdc31833
Description: OpenPGP archive key for the leap.se software repositories
 The leap.se software repositories digitally sign their Release
 files. This package contains the repository keys used to verify those
 files.

Package: libopencore-amrwb0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 118
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: opencore-amr
Version: 0.1.3-2.1
Depends: libc6 (>= 2.4)
Pre-Depends: multiarch-support
Description: Adaptive Multi-Rate - Wideband speech codec - shared library
 This library contains an implementation of the 3GPP TS 26.173 specification for
 the Adaptive Multi-Rate - Wideband (AMR-WB) speech decoder. The implementation
 is derived from the OpenCORE framework, part of the Google Android project.
 .
 This package contains the decoder shared library.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: https://sourceforge.net/projects/opencore-amr/

Package: hicolor-icon-theme
Status: install ok installed
Priority: optional
Section: misc
Installed-Size: 414
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 0.15-1
Description: default fallback theme for FreeDesktop.org icon themes
 This is the default fallback theme used by implementations of the
 Freedesktop.org Icon Theme specification.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: echelon
Status: install ok installed
Priority: optional
Section: net
Installed-Size: 244
Maintainer: Ubuntu MOTU Developers <ubuntu-motu@lists.ubuntu.com>
Architecture: all
Version: 0.1.0-5ubuntu1
Depends: perl, perl-tk (>= 1:800.011), ppp, exim4-base, fetchmail
Suggests: doc-base
Description: Tool to manage connection
 Tk front-end to allow easy management for connecting (time measurement),
 disconnecting and fetching mails. Very easy to use and to configure. Only
 French language support for the moment.
Original-Maintainer: Christian Marillat <marillat@debian.org>

Package: acl
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 196
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 2.2.52-3
Depends: libacl1 (= 2.2.52-3), libc6 (>= 2.4)
Description: Access control list utilities
 This package contains the getfacl and setfacl utilities needed for
 manipulating access control lists.
Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
Homepage: http://savannah.nongnu.org/projects/acl/

Package: libshout3
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 121
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libshout
Version: 2.3.1-3
Depends: libc6 (>= 2.15), libogg0 (>= 1.0rc3), libspeex1 (>= 1.2~beta3-1), libtheora0 (>= 0.0.0.alpha7.dfsg), libvorbis0a (>= 1.1.2)
Pre-Depends: multiarch-support
Description: MP3/Ogg Vorbis broadcast streaming library
 A library for communicating with and sending data to Icecast and Icecast 2
 streaming audio servers.  It handles the socket connection, the timing of
 the data transmission, and prevents bad data from getting to the server.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: http://www.icecast.org/

Package: libgs9
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 15110
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: ghostscript
Version: 9.19~dfsg+1-0ubuntu6.3
Depends: libc6 (>= 2.11), libcups2 (>= 1.4.0), libcupsimage2 (>= 1.4.0), libfontconfig1 (>= 2.11.94), libfreetype6 (>= 2.2.1), libidn11 (>= 1.13), libijs-0.35 (>= 0.35), libjbig2dec0 (>= 0.11), libjpeg8 (>= 8c), liblcms2-2 (>= 2.6), libpaper1, libpng16-16 (>= 1.6.2-1), libtiff5 (>= 4.0.3), zlib1g (>= 1:1.2.0), poppler-data, libgs9-common (= 9.19~dfsg+1-0ubuntu6.3)
Description: interpreter for the PostScript language and for PDF - Library
 GPL Ghostscript is used for PostScript/PDF preview and printing.
 Usually as a back-end to a program such as ghostview, it can display
 PostScript and PDF documents in an X11 environment.
 .
 This package provides the Ghostscript library which makes the
 facilities of GPL Ghostscript available to applications.
Homepage: http://www.ghostscript.com/
Original-Maintainer: Debian Printing Team <debian-printing@lists.debian.org>

Package: dbconfig-common
Status: install ok installed
Priority: optional
Section: admin
Installed-Size: 1448
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 2.0.6
Depends: ucf, debconf (>= 0.5) | debconf-2.0
Suggests: dbconfig-mysql | dbconfig-pgsql | dbconfig-sqlite | dbconfig-sqlite3 | dbconfig-no-thanks
Breaks: bandwidthd-pgsql (<< 2.0.1+cvs20090917-9~)
Conffiles:
 /etc/logrotate.d/dbconfig-common 45a82979da0a8c6b3e52fd7dfa4c01ec
Description: framework that helps packages to manage databases
 This package contains the core of the dbconfig-common framework. This
 framework presents a policy and implementation for managing various databases
 used by applications included in Debian packages.
 .
 It can:
  - support MySQL/MariaDB, PostgreSQL, and SQLite based applications;
  - create or remove databases and database users;
  - access local or remote databases;
  - upgrade/modify databases when upstream changes database structure;
  - generate config files in many formats with the database info;
  - import configs from packages previously managing databases on their own;
  - prompt users with a set of normalized, pre-translated questions;
  - handle failures gracefully, with an option to retry;
  - do all the hard work automatically;
  - work for package maintainers with little effort on their part;
  - work for local admins with little effort on their part;
  - comply with an agreed upon set of standards for behavior;
  - do absolutely nothing if that is the whim of the local admin;
  - perform all operations from within the standard flow of
    package management (no additional skill is required of the local
    admin).
Original-Maintainer: Paul Gevers <elbrus@debian.org>

Package: fonts-kacst
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 983
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 2.01+mry-12
Replaces: ttf-kacst (<< 2.01+mry-2)
Provides: ttf-kacst
Pre-Depends: dpkg (>= 1.15.6~)
Recommends: fonts-kacst-one
Breaks: ttf-kacst (<< 2.01+mry-2)
Description: KACST free TrueType Arabic fonts
 This is a set of TrueType Arabic fonts released by the King Abdulaziz
 City for Science and Technology (KACST).
Original-Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
Homepage: http://www.kacst.edu.sa/en/

Package: irqbalance
Status: install ok installed
Priority: extra
Section: utils
Installed-Size: 93
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1.1.0-2ubuntu1
Depends: libc6 (>= 2.4), libcap-ng0, libglib2.0-0 (>= 2.28.0), libnuma1, debconf (>= 0.5) | debconf-2.0, lsb-base (>= 4.1+Debian11ubuntu7)
Conffiles:
 /etc/init.d/irqbalance 060ee71b3db2a7577bc8dd20efcf521c
 /etc/init/irqbalance.conf 7073bd748e050fb5ba3a3a9b81723e64
Description: Daemon to balance interrupts for SMP systems
 Daemon to balance interrupts across multiple CPUs, which can lead to
 better performance and IO balance on SMP systems. This package is
 especially useful on systems with multi-core processors, as interrupts
 will typically only be serviced by the first core.
 .
 Note: irqbalance is not useful if you don't have more than one core
       or socket.
Homepage: https://github.com/Irqbalance/irqbalance
Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>

Package: rhythmbox-data
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 1348
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: rhythmbox
Version: 3.4.1-1ubuntu1
Depends: dconf-gsettings-backend | gsettings-backend
Recommends: rhythmbox
Description: data files for rhythmbox
 Rhythmbox is a very easy to use music playing and management program
 which supports a wide range of audio formats (including mp3 and ogg).
 Originally inspired by Apple's iTunes, the current version also supports
 Internet Radio, iPod integration and generic portable audio player
 support, Audio CD burning, Audio CD playback, music sharing, and
 Podcasts.
 .
 This package contains pictures, localization files and other data
 needed by rhythmbox.
Homepage: https://wiki.gnome.org/Apps/Rhythmbox
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: qml-module-qtfeedback
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 83
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: qtfeedback-opensource-src
Version: 5.0~git20130529-0ubuntu14~2
Replaces: qtdeclarative5-qtfeedback-plugin (<< 5.0~git20130529-0ubuntu6~)
Depends: libqt5feedback5, libc6 (>= 2.4), libqt5core5a (>= 5.6.0~beta), libqt5qml5 (>= 5.0.2), libstdc++6 (>= 5)
Breaks: qtdeclarative5-qtfeedback-plugin (<< 5.0~git20130529-0ubuntu6~)
Description: Qt 5 Feedback QML module
 Qt is a cross-platform C++ application framework. Qt's primary feature
 is its rich set of widgets that provide standard GUI functionality.
 .
 This package contains the Qt Feedback QML module for Qt Declarative.
 .
 WARNING: This module is not an official part of Qt 5, but instead a git
 snapshot of an ongoing development. The package is very likely to
 change in a binary incompatible way, and no guarantees are given.
Homepage: http://qt-project.org/

Package: libsecret-1-0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 374
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libsecret
Version: 0.18.5-2ubuntu2
Depends: libc6 (>= 2.4), libgcrypt20 (>= 1.7.0), libglib2.0-0 (>= 2.38.0), libsecret-common
Breaks: seahorse (<< 3.10)
Description: Secret store
 Library for storing and retrieving passwords and other secrets.
 It communicates with the "Secret Service" using DBus.
Homepage: https://wiki.gnome.org/Projects/Libsecret
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: linux-image-generic
Status: install ok installed
Priority: optional
Section: kernel
Installed-Size: 12
Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: i386
Source: linux-meta
Version: 4.8.0.32.41
Depends: linux-image-4.8.0-32-generic, linux-image-extra-4.8.0-32-generic, linux-firmware
Recommends: thermald
Description: Generic Linux kernel image
 This package will always depend on the latest generic kernel image
 available.

Package: ubuntu-app-launch-tools
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 166
Maintainer: Ted Gould <ted@ubuntu.com>
Architecture: i386
Source: ubuntu-app-launch
Version: 0.9+16.10.20160928-0ubuntu1
Replaces: upstart-app-launch-tools
Provides: upstart-app-launch-tools
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libglib2.0-0 (>= 2.26.0), libstdc++6 (>= 5.2), libubuntu-app-launch3 (>= 0.9), libzeitgeist-2.0-0 (>= 0.9.9), ubuntu-app-launch (= 0.9+16.10.20160928-0ubuntu1)
Conflicts: upstart-app-launch-tools
Description: Tools for working wtih launched applications
 Upstart Job file and associated utilities that is used to launch
 applications in a standard and confined way.
 .
 This package provides tools for working with the Upstart App Launch.
Homepage: http://launchpad.net/ubuntu-app-launch

Package: dh-python
Status: install ok installed
Priority: important
Section: python
Installed-Size: 383
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 2.20160818
Replaces: python3 (<< 3.3.2-4~)
Depends: python3:any (>= 3.3.2-2~)
Suggests: libdpkg-perl
Breaks: python3 (<< 3.3.2-4~)
Description: Debian helper tools for packaging Python libraries and applications
 This package contains:
  * pybuild - invokes various build systems for requested Python versions in
    order to build modules and extensions
  * dh_python2 - calculates Python 2.X dependencies for Debian packages,
    adds maintainer scripts to byte compile files, etc.
  * dh_python3 - calculates Python 3.X dependencies for Debian packages,
    adds maintainer scripts to byte compile files, etc.
  * dh_pypy - calculates PyPy dependencies for Debian packages,
    adds maintainer scripts to byte compile files, etc.
Original-Maintainer: Piotr Ożarowski <piotr@debian.org>

Package: libqqwing2
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 72
Maintainer: Jackson Doak <noskcaj@ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: qqwing
Version: 1.3.2-1
Config-Version: 1.3.2-1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.9)
Pre-Depends: multiarch-support
Description: tool for generating and solving Sudoku puzzles (library)
 Sudoku puzzle generator and solver. It offers the following features:
  *Can solve 1000 puzzles in 1 second and generate 1000 puzzles in 25 seconds.
  *Uses logic. Uses as many solve techniques as possible when solving
   puzzles rather than guessing.
  *Rates puzzles. Most generators don't give an indication of the difficulty
   of a Sudoku puzzle. QQwing does.
  *Can print solve instructions for any puzzle.
  *Customizable output style, including a CSV style that is easy to
   import into a database.
 .
 This package contains the shared library
Homepage: http://qqwing.com/

Package: checkbox-ng
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 34
Maintainer: Checkbox Developers <checkbox-devel@lists.ubuntu.com>
Architecture: all
Version: 0.23-2
Replaces: checkbox (<< 0.17.6-0ubuntu1), python3-checkbox-ng (<< 0.23-1)
Depends: python3-checkbox-ng (= 0.23-2), python3:any (>= 3.2~)
Breaks: checkbox (<< 0.17.6-0ubuntu1), python3-checkbox-ng (<< 0.23-1)
Description: PlainBox based test runner
 CheckBoxNG is a hardware testing tool useful for certifying laptops,
 desktops and servers. It is a new version of CheckBox that is built
 directly on top of PlainBox. CheckBoxNG replaces CheckBox, where applicable.
 .
 This package contains the CheckBox command line tool
Homepage: http://launchpad.net/checkbox

Package: libavformat57
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 2600
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: ffmpeg
Version: 7:3.0.5-0ubuntu0.16.10.1
Depends: libavcodec57 (>= 7:3.0) | libavcodec-extra57 (>= 7:3.0), libavutil55 (>= 7:3.0), libbluray1 (>= 1:0.2.2), libbz2-1.0, libc6 (>= 2.4), libchromaprint0 (>= 0.7), libgme0 (>= 0.5.5), libgnutls30 (>= 3.5.3), libmodplug1 (>= 1:0.8.8.5), librtmp1 (>= 2.3), libssh-gcrypt-4 (>= 0.4.2), zlib1g (>= 1:1.2.0.2)
Breaks: libavutil-ffmpeg54 (>= 8:0)
Description: FFmpeg library with (de)muxers for multimedia containers - runtime files
 FFmpeg is the leading multimedia framework, able to decode, encode, transcode,
 mux, demux, stream, filter and play pretty much anything that humans and
 machines have created. It supports the most obscure ancient formats up to the
 cutting edge.
 .
 This library provides a generic framework for multiplexing and demultiplexing
 (muxing and demuxing) audio, video and subtitle streams. It encompasses
 multiple muxers and demuxers for multimedia container formats. It also
 supports several input and output protocols to access a media resource.
 .
 This package contains the runtime files.
Homepage: https://ffmpeg.org/
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>

Package: libglib2.0-bin
Status: install ok installed
Priority: optional
Section: misc
Installed-Size: 1636
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Source: glib2.0
Version: 2.50.0-1
Depends: libc6 (>= 2.4), libelf1 (>= 0.142), libglib2.0-0 (= 2.50.0-1), libglib2.0-data
Description: Programs for the GLib library
 GLib is a library containing many useful C routines for things such
 as trees, hashes, lists, and strings.  It is a useful general-purpose
 C library used by projects such as GTK+, GIMP, and GNOME.
 .
 This package contains the program files which is used for the libraries
 and others.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: http://www.gtk.org/

Package: dconf-gsettings-backend
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 70
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: d-conf
Version: 0.26.0-2
Provides: gsettings-backend
Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.44.0), dconf-service (>= 0.26.0-2), dconf-service (<< 0.26.0-2.1~), libdconf1 (= 0.26.0-2)
Description: simple configuration storage system - GSettings back-end
 DConf is a low-level key/value database designed for storing desktop
 environment settings.
 .
 This package contains a back-end for GSettings. It is needed by
 applications accessing settings through GSettings to set custom values
 and listen for changes.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: https://wiki.gnome.org/Projects/dconf

Package: libreoffice-style-breeze
Status: install ok installed
Priority: optional
Section: editors
Installed-Size: 1328
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: libreoffice
Version: 1:5.2.2-0ubuntu2
Provides: libreoffice-style
Depends: libreoffice-style-default, libreoffice-common (= 1:5.2.2-0ubuntu2)
Pre-Depends: dpkg (>= 1.17.13)
Suggests: breeze-icon-theme
Enhances: libreoffice-core
Description: office productivity suite -- Breeze symbol style
 LibreOffice is a full-featured office productivity suite that provides
 a near drop-in replacement for Microsoft(R) Office.
 .
 This package contains the "breeze" symbol style, default style for
 KDE's Plasma 5.
Homepage: http://www.libreoffice.org
Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>

Package: libc6-dev
Status: install ok installed
Priority: optional
Section: libdevel
Installed-Size: 11506
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: glibc
Version: 2.24-3ubuntu2
Provides: libc-dev
Depends: libc6 (= 2.24-3ubuntu2), libc-dev-bin (= 2.24-3ubuntu2), linux-libc-dev (>= 4.8.0-28.30)
Suggests: glibc-doc, manpages-dev
Breaks: binutils (<< 2.26), binutils-gold (<< 2.20.1-11), cmake (<< 2.8.5+dfsg.1-5), gcc-4.4 (<< 4.4.6-4), gcc-4.5 (<< 4.5.3-2), gcc-4.6 (<< 4.6.0-12), libhwloc-dev (<< 1.2-3), libjna-java (<< 3.2.7-4), liblouis-dev (<< 2.3.0-2), liblouisxml-dev (<< 2.4.0-2), make (<< 3.81-8.1), pkg-config (<< 0.26-1)
Conflicts: libc0.1-dev, libc0.3-dev, libc6.1-dev
Description: GNU C Library: Development Libraries and Header Files
 Contains the symlinks, headers, and object files needed to compile
 and link programs which use the standard C library.
Homepage: http://www.gnu.org/software/libc/libc.html
Original-Maintainer: GNU Libc Maintainers <debian-glibc@lists.debian.org>

Package: sox
Status: install ok installed
Priority: optional
Section: sound
Installed-Size: 198
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 14.4.1-5build1
Depends: libsox-fmt-alsa (= 14.4.1-5build1) | libsox-fmt-ao (= 14.4.1-5build1) | libsox-fmt-oss (= 14.4.1-5build1) | libsox-fmt-pulse (= 14.4.1-5build1), libsox-fmt-base (= 14.4.1-5build1), libsox2 (= 14.4.1-5build1), libc6 (>= 2.15)
Suggests: libsox-fmt-all
Description: Swiss army knife of sound processing
 SoX is a command line utility that can convert various formats of computer
 audio files in to other formats. It can also apply various effects to these
 sound files during the conversion. As an added bonus, SoX can play and record
 audio files on several unix-style platforms.
 .
 SoX is able to handle formats like Ogg Vorbis, MP3, WAV, AIFF, VOC, SND, AU,
 GSM and several more.
 Any format support requires at least libsox-fmt-base. Some formats have their
 own package e.g. mp3 read and write support is provided by libsox-fmt-mp3.
 .
 SoX supports most common sound architectures i.e. Alsa, Libao, OSS and Pulse
 (respectively provided by libsox-fmt-alsa, libsox-fmt-ao, libsox-fmt-oss and
 libsox-fmt-pulse). It also supports LADSPA plugins.
Original-Maintainer: Pascal Giard <pascal@debian.org>
Homepage: http://sox.sourceforge.net

Package: libslang2
Status: install ok installed
Priority: required
Section: libs
Installed-Size: 1283
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: slang2
Version: 2.3.0-2.3ubuntu1
Depends: libc6 (>= 2.4)
Description: S-Lang programming library - runtime version
 S-Lang is a C programmer's library that includes routines for the rapid
 development of sophisticated, user friendly, multi-platform applications.
 .
 This package contains only the shared library libslang.so.* and copyright
 information. It is only necessary for programs that use this library (such
 as jed and slrn). If you plan on doing development with S-Lang, you will
 need the companion -dev package as well.
Built-Using: unicode-data (= 8.0-3)
Homepage: http://www.jedsoft.org/slang/
Original-Maintainer: Alastair McKinstry <mckinstry@debian.org>

Package: php-intl
Status: install ok installed
Priority: optional
Section: php
Installed-Size: 11
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: php-defaults (44)
Version: 1:7.0+44
Depends: php-common, php7.0-intl
Description: Internationalisation module for PHP [default]
 This package provides a Internationalisation module for PHP.
 .
 PHP (recursive acronym for PHP: Hypertext Preprocessor) is a widely-used
 open source general-purpose scripting language that is especially suited
 for web development and can be embedded into HTML.
 .
 This package is a dependency package, which depends on Debian's default
 PHP version (currently 7.0).
Original-Maintainer: Debian PHP Maintainers <pkg-php-maint@lists.alioth.debian.org>

Package: libpth20
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 144
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: pth
Version: 2.0.7-20
Config-Version: 2.0.7-20
Depends: libc6 (>= 2.15)
Pre-Depends: multiarch-support
Description: GNU Portable Threads
 Pth is a very portable POSIX/ANSI-C based library for Unix platforms which
 provides non-preemptive priority-based scheduling for multiple threads of
 execution ("multithreading") inside server applications. All threads run
 in the same address space of the server application, but each thread has
 its own individual program-counter, run-time stack, signal mask and errno
 variable.
Original-Maintainer: NIIBE Yutaka <gniibe@fsij.org>
Homepage: http://www.gnu.org/software/pth/

Package: libebook-contacts-1.2-0
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 300
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: evolution-data-server
Version: 3.12.11-0ubuntu1.15.04.1
Config-Version: 3.12.11-0ubuntu1.15.04.1
Depends: libc6 (>= 2.4), libedataserver-1.2-18 (>= 3.7.90), libglib2.0-0 (>= 2.36)
Description: Client library for evolution contacts books
 This package is a client library for evolution addressbooks.
 .
 Evolution is the integrated mail, calendar, task and address book
 distributed suite from Novell, Inc.
Homepage: https://wiki.gnome.org/Apps/Evolution
Original-Maintainer: Debian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>

Package: policykit-desktop-privileges
Status: install ok installed
Priority: optional
Section: admin
Installed-Size: 17
Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.20
Recommends: policykit-1
Breaks: gnome-settings-daemon (<< 3.6.4-0ubuntu8)
Description: run common desktop actions without password
 This package provides a set of PolicyKit privileges which allow Administrators
 to run common actions without being asked for their password:
 .
  * mounting and checking internal disk drives (through udisks)
  * setting the CPU speed and policy (through the GNOME CPU frequency applet)
  * setting the time and timezone (through the GNOME clock applet or through
    KDE)
  * Adding/changing system-wide NetworkManager connections
  * Update already installed software
  * Configure printers
 .
 It does not change privileges for non-Administrators (users who are not in the
 "admin" or "sudo" group). So this satisfies the typical desktop/laptop use
 case where the user has full control over the hardware anyway.
 .
 This is implemented by shipping a pklocalauthority(8) file.

Package: libedataserver-1.2-20
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 1103
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: evolution-data-server
Version: 3.16.5-1ubuntu3
Config-Version: 3.16.5-1ubuntu3
Depends: libc6 (>= 2.11), libcamel-1.2-52 (>= 3.16.2), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.40), libicu55 (>= 55.1-1~), libsecret-1-0 (>= 0.7), libsoup2.4-1 (>= 2.42), libstdc++6 (>= 5.2), libxml2 (>= 2.7.4), evolution-data-server-common (>= 3.16)
Description: Utility library for evolution data servers
 The data server, called "Evolution Data Server" is responsible for managing
 calendar and addressbook information.
 .
 This package is a utility library for evolution-data-server.
Homepage: https://wiki.gnome.org/Apps/Evolution
Original-Maintainer: Debian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>

Package: xserver-xorg-video-mach64
Status: install ok installed
Priority: optional
Section: x11
Installed-Size: 190
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 6.9.5-1build2
Provides: xorg-driver-video
Depends: libc6 (>= 2.4), xorg-video-abi-20, xserver-xorg-core (>= 2:1.17.99.902)
Description: X.Org X server -- ATI Mach64 display driver
 This driver for the X.Org X server (see xserver-xorg for a further description)
 provides support for the ATI Mach64 series.
 .
 More information about X.Org can be found at:
 <URL:http://www.X.org>
 .
 This package is built from the X.org xf86-video-mach64 driver module.
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: libkf5itemviews-data
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 315
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: kitemviews
Version: 5.26.0-0ubuntu1
Description: Qt library with additional widgets for ItemModels
 A Qt library which contains additional widgets for ItemModels, such as
 grouping into categories and filtering
 .
 This package is part of KDE Frameworks 5.
 .
 This package contains the translations.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: https://projects.kde.org/projects/frameworks/kitemviews

Package: cron
Status: install ok installed
Priority: important
Section: admin
Installed-Size: 245
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 3.0pl1-128ubuntu2
Provides: cron-daemon
Depends: libc6 (>= 2.7), libpam0g (>= 0.99.7.1), libselinux1 (>= 1.32), init-system-helpers (>= 1.18~), lsb-base (>= 4.1+Debian11ubuntu7), debianutils (>= 1.7), adduser, libpam-runtime (>= 1.0.1-11)
Pre-Depends: dpkg (>= 1.15.7.2)
Suggests: anacron (>= 2.0-1), logrotate, checksecurity, exim4 | postfix | mail-transport-agent
Breaks: dpkg (<< 1.15.4)
Conffiles:
 /etc/cron.d/.placeholder e5e12910bf011222160404d7bdb824f2
 /etc/cron.daily/.placeholder e5e12910bf011222160404d7bdb824f2
 /etc/cron.hourly/.placeholder e5e12910bf011222160404d7bdb824f2
 /etc/cron.monthly/.placeholder e5e12910bf011222160404d7bdb824f2
 /etc/cron.weekly/.placeholder e5e12910bf011222160404d7bdb824f2
 /etc/crontab 8f111d100ea459f68d333d63a8ef2205
 /etc/default/cron 7bd39371e1c10e74dd3d37a58cc186f8
 /etc/init.d/cron 85d7a3783889ea93dcda2fb488420c1c
 /etc/init/cron.conf 1ed11393cd5e5e45d7d14c0e9d028fde
 /etc/pam.d/cron 11e788a7f7cd5477b10da2c7fd5ecdf0
Description: process scheduling daemon
 The cron daemon is a background process that runs particular programs at
 particular times (for example, every minute, day, week, or month), as
 specified in a crontab. By default, users may also create crontabs of
 their own so that processes are run on their behalf.
 .
 Output from the commands is usually mailed to the system administrator
 (or to the user in question); you should probably install a mail system
 as well so that you can receive these messages.
 .
 This cron package does not provide any system maintenance tasks. Basic
 periodic maintenance tasks are provided by other packages, such
 as checksecurity.
Homepage: http://ftp.isc.org/isc/cron/
Original-Maintainer: Maintainer: Javier Fernández-Sanguino Peña <jfs@debian.org>

Package: kclean
Status: install ok installed
Priority: optional
Section: admin
Installed-Size: 10
Maintainer: hoper <hoper@free.fr>
Architecture: all
Version: 3.9
Depends: gksu
Description: Outil de suppression des anciens noyaux
 Ce script shell, utilisable en mode graphique ou en
 ligne de commande, permet de facilement supprimer les anciens
 noyaux inutiles (mais toujours presents sur le système), et qui 
 occupent un espace disque non négligeable.
 homepage : http://hoper.dnsalias.net/tdc/index.php?pages/kclean

Package: libmnl0
Status: install ok installed
Priority: important
Section: libs
Installed-Size: 40
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libmnl
Version: 1.0.4-1
Depends: libc6 (>= 2.4)
Description: minimalistic Netlink communication library
 libmnl is a minimalistic user-space library oriented to Netlink developers.
 There are a lot of common tasks in parsing, validating, constructing of
 both the Netlink header and TLVs that are repetitive and easy to get wrong.
 This library aims to provide simple helpers that allows you to re-use code
 and to avoid re-inventing the wheel.
 .
 The main features of this library are:
 .
 Small: the shared library requires around 30KB for an x86-based computer.
 .
 Simple: this library avoids complexity and elaborated abstractions that
 tend to hide Netlink details.
 .
 Easy to use: the library simplifies the work for Netlink-wise developers.
 It provides functions to make socket handling, message building,
 validating, parsing and sequence tracking, easier.
 .
 Easy to re-use: you can use the library to build your own abstraction
 layer on top of this library.
 .
 Decoupling: the interdependency of the main bricks that compose the
 library is reduced, i.e. the library provides many helpers, but the
 programmer is not forced to use them.
 .
 This package contains the shared libraries needed to run programs that use
 the minimalistic Netlink communication library.
Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
Homepage: http://netfilter.org/projects/libmnl/

Package: password-gorilla
Status: deinstall ok config-files
Priority: extra
Section: x11
Installed-Size: 1052
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 1.5.3.7-1
Config-Version: 1.5.3.7-1
Depends: tcl8.5, tk8.5, itcl3, tcllib, tklib
Description: cross-platform password manager
 The Password Gorilla helps you manage your logins. It stores all your
 user names and passwords, along with login information and other
 notes, in a securely encrypted file. A single "master password" is
 used to protect the file. This way, you only need to remember the
 single master password, instead of the many logins that you use.
 .
 If you want to log in to a service or Web site, the Password Gorilla
 copies your user name and password to the clipboard, so that you can
 easily paste it into your Web browser or other application. Because
 the password does not appear on the screen, Password Gorilla is safe
 to use in the presence of others.
 .
 The convenience of Password Gorilla allows you to choose different,
 non-intuitive passwords for each service. An integrated random
 password generator can provide one-time passwords, tunable to various
 services' policies.
 .
 Password Gorilla is a tcl/tk application which can run on Linux and
 Windows, and the files written are supposed to be compatible between
 platforms. This is important for collaboration in heterogenous
 environments.
Original-Maintainer: Alexandre Raymond <alexandre.j.raymond@gmail.com>
Homepage: https://github.com/zdia/gorilla/wiki

Package: gir1.2-gstreamer-1.0
Status: install ok installed
Priority: optional
Section: introspection
Installed-Size: 1226
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: gstreamer1.0
Version: 1.8.3-1
Depends: gir1.2-glib-2.0, libgstreamer1.0-0 (>= 1.8.0)
Description: GObject introspection data for the GStreamer library
 This package contains introspection data for the GStreamer streaming media
 framework.
 .
 GStreamer is a streaming media framework, based on graphs of filters
 which operate on media data.  Applications using this library can do
 anything from real-time sound processing to playing videos, and just
 about anything else media-related.  Its plugin-based architecture means
 that new data types or processing capabilities can be added simply by
 installing new plug-ins.
 .
 It can be used by packages using the GIRepository format to generate
 dynamic bindings.
Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Homepage: http://gstreamer.freedesktop.org

Package: libgles2-mesa
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 107
Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: mesa
Version: 12.0.3-1ubuntu2
Replaces: libgles2
Provides: libgles2
Depends: libglapi-mesa (= 12.0.3-1ubuntu2), libc6 (>= 2.3.6-6~)
Conflicts: libgles2
Description: free implementation of the OpenGL|ES 2.x API -- runtime
 OpenGL|ES is a cross-platform API for full-function 2D and 3D graphics on
 embedded systems - including consoles, phones, appliances and vehicles.
 It contains a subset of OpenGL plus a number of extensions for the
 special needs of embedded systems.
 .
 OpenGL|ES 2.x provides an API for programmable hardware including vertex
 and fragment shaders.
Homepage: http://mesa3d.org/
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: command-not-found-data
Status: install ok installed
Priority: optional
Section: admin
Installed-Size: 3991
Maintainer: Michael Vogt <michael.vogt@ubuntu.com>
Architecture: i386
Source: command-not-found
Version: 0.3ubuntu16.10.0
Description: Set of data files for command-not-found.
 This package provides the required data used by the command-not-found
 application.
Original-Maintainer: Zygmunt Krynicki <zkrynicki@gmail.com>

Package: python2.7-dev
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 284
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: allowed
Source: python2.7
Version: 2.7.12-3build1
Replaces: python2.7 (<< 2.7-3)
Depends: python2.7 (= 2.7.12-3build1), libpython2.7-dev (= 2.7.12-3build1), libpython2.7 (= 2.7.12-3build1), libexpat1-dev
Recommends: libc6-dev | libc-dev
Description: Header files and a static library for Python (v2.7)
 Header files, a static library and development tools for building
 Python (v2.7) modules, extending the Python interpreter or embedding
 Python (v2.7) in applications.
 .
 Maintainers of Python packages should read README.maintainers.
Original-Maintainer: Matthias Klose <doko@debian.org>

Package: gnome-desktop3-data
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 644
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: gnome-desktop3
Version: 3.20.2-1ubuntu1
Description: Common files for GNOME desktop apps
 This package includes some files that are shared between several GNOME
 apps (internationalization files).
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: fonts-thai-tlwg
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 29
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: fonts-tlwg
Version: 1:0.6.3-1
Depends: fonts-tlwg-garuda, fonts-tlwg-kinnari, fonts-tlwg-laksaman, fonts-tlwg-loma, fonts-tlwg-mono, fonts-tlwg-norasi, fonts-tlwg-purisa, fonts-tlwg-sawasdee, fonts-tlwg-typewriter, fonts-tlwg-typist, fonts-tlwg-typo, fonts-tlwg-umpush, fonts-tlwg-waree
Description: Thai fonts maintained by TLWG (metapackage)
 Shortcut for installing all Thai fonts that are collected, enhanced and
 maintained by Thai Linux Working Group (TLWG).
 .
 Most modern desktop users who want to use Thai language should install this
 package.
Original-Maintainer: Theppitak Karoonboonyanan <thep@debian.org>
Homepage: http://linux.thai.net/projects/fonts-tlwg

Package: flashplugin-installer
Status: deinstall ok config-files
Priority: optional
Section: contrib/web
Installed-Size: 57
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Source: flashplugin-nonfree
Version: 11.2.202.577ubuntu0.15.10.1
Config-Version: 11.2.202.577ubuntu0.15.10.1
Replaces: flashplugin (<< 6), flashplugin-downloader (<< 11.1.102.55ubuntu3), flashplugin-nonfree (<< 11.0.1.152ubuntu1)
Provides: flashplugin-nonfree
Depends: debconf (>= 0.5) | debconf-2.0, wget, libgtk2.0-0, fontconfig, libxt6, libxext6, libatk1.0-0, libc6, libcairo2, libexpat1, libfontconfig1, libfreetype6, libglib2.0-0, libice6, libpango1.0-0, libpng12-0, libsm6, libx11-6, libxau6, libxcursor1, libxdmcp6, libxfixes3, libxi6, libxinerama1, libxrandr2, libxrender1, zlib1g, libnss3, libnspr4, libcurl3 | libcurl3-gnutls, libasound2, update-notifier-common (>= 0.119ubuntu2)
Recommends: libasound2-plugins (>= 1.0.16)
Suggests: firefox, x-ttcidfont-conf, ttf-mscorefonts-installer, ttf-bitstream-vera | ttf-dejavu, ttf-xfree86-nonfree, xfs
Breaks: flashplugin-downloader (<< 11.1.102.55ubuntu3)
Conflicts: flashplayer-mozilla, flashplugin (<< 6), flashplugin-nonfree (<< 11.0.1.152ubuntu1), libflashsupport
Description: Adobe Flash Player plugin installer
 Downloads and Installs the Adobe Flash Player plugin. The Adobe Flash Player
 plugin supports playing of media and other dynamic content online.
 .
 The Adobe Flash Player plugin will work with a range of web-browsers including,
 limited to:
  * Firefox
  * Chromium
  * SeaMonkey
  * Iceweasel
  * Iceape
  * Galeon
  * Epiphany
  * Konqueror
 .
 WARNING: Installing this Ubuntu package causes the Adobe Flash Player plugin to
 be downloaded from the Adobe web site. The distribution license of the
 Adobe Flash Player plugin is available at www.adobe.com. Installing this
 Ubuntu package implies that you have accepted the terms of that license.
Homepage: http://www.adobe.com/products/flashplayer.html
Npp-Applications: ec8030f7-c20a-464f-9b0e-13a3a9e97384, 92650c4d-4b8e-4d2a-b7eb-24ecf4f6b63a, aa5ca914-c309-495d-91cf-3141bbb04115
Npp-Description: Adobe Flash SWF Player (http://www.adobe.com)
Npp-File: libflashplayer.so
Npp-Mimetype: application/x-shockwave-flash
Npp-Name: Adobe Flash Player (installer)
Original-Maintainer: Bart Martens <bartm@knars.be>

Package: adobe-flashplugin
Status: install ok installed
Priority: optional
Section: partner/web
Installed-Size: 31678
Maintainer: DL-Flash Player Ubuntu <FlashPlayerUbuntu@adobe.com>
Architecture: i386
Version: 1:20151228.1-0ubuntu0.15.04.1
Replaces: flashplugin (<< 6)
Provides: flashplugin-nonfree
Depends: wget, fontconfig, libatk1.0-0 (>= 1.12.4), libc6 (>= 2.11), libcairo2 (>= 1.2.4), libfontconfig1 (>= 2.9.0), libfreetype6 (>= 2.2.1), libgcc1 (>= 1:4.1.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.12.0), libgtk2.0-0 (>= 2.24.0), libnspr4 (>= 2:4.9-2~) | libnspr4-0d (>= 1.8.0.10), libnss3 (>= 2:3.13.4-2~) | libnss3-1d (>= 3.12.0~beta3), libpango-1.0-0 (>= 1.14.0), libpangocairo-1.0-0 (>= 1.14.0), libpangoft2-1.0-0 (>= 1.14.0), libstdc++6 (>= 4.3), libx11-6, libxcursor1 (>> 1.1.2), libxext6, libxrender1, libxt6
Recommends: adobe-flash-properties-gtk (= 1:20151228.1-0ubuntu0.15.04.1) | adobe-flash-properties-kde (= 1:20151228.1-0ubuntu0.15.04.1)
Suggests: firefox | chromium-browser, x-ttcidfont-conf, msttcorefonts, ttf-bitstream-vera | ttf-dejavu, ttf-xfree86-nonfree, xfs (>= 1:1.0.1-5), libnspr4-0d, libnss3-1d
Conflicts: flashplayer-mozilla, flashplugin (<< 6), flashplugin-downloader, flashplugin-installer, xfs (<< 1:1.0.1-5)
Conffiles:
 /etc/chromium-browser/customizations/10-flash 7c43a5a2aaf2537c7fd46fa5be42b34b
Description: Adobe Flash Player plugin
 Adobe® Flash® Player is a cross-platform, browser-based application runtime
 that provides uncompromised viewing of expressive applications, content, and
 videos across browsers and operating systems.
 .
 This package provides plugins compatible with both Chromium and Mozilla based
 web browsers
Npp-Applications: ec8030f7-c20a-464f-9b0e-13a3a9e97384, 92650c4d-4b8e-4d2a-b7eb-24ecf4f6b63a, aa5ca914-c309-495d-91cf-3141bbb04115
Npp-Description: Adobe Flash Plugin (http://www.adobe.com)
Npp-File: libflashplayer.so
Npp-Mimetype: application/x-shockwave-flash
Npp-Name: Adobe Flash Plugin

Package: libexif12
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 316
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libexif
Version: 0.6.21-2
Depends: libc6 (>= 2.4)
Pre-Depends: multiarch-support
Description: library to parse EXIF files
 Most digital cameras produce EXIF files, which are JPEG files with
 extra tags that contain information about the image. The EXIF library
 allows you to parse an EXIF file and read the data from those tags.
Original-Maintainer: Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>
Homepage: http://libexif.sourceforge.net/

Package: software-center
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 6368
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 16.01+16.04.20160420
Replaces: gnome-app-install
Provides: gnome-app-install
Depends: python:any (>= 2.7), iso-codes, app-install-data (>= 0.4.0), aptdaemon (>= 0.40), software-center-aptdaemon-plugins, humanity-icon-theme, gir1.2-glib-2.0 (>= 1.31), gir1.2-gtk-3.0, gir1.2-gmenu-3.0 (>= 3.1.5), gir1.2-webkit2-4.0, gvfs-backends, python-gi (>= 3.4.0-1ubuntu0.1), python-gi-cairo, python-xapian, python-apt (>= 0.8.3ubuntu4), python-aptdaemon (>= 0.40), python-aptdaemon.gtk3widgets, python-dbus, python-defer, python-lxml, policykit-1, policykit-1-gnome | policykit-1-kde, python-xdg, ubuntu-sso-client, python-piston-mini-client (>= 0.1+bzr29), oneconf (>= 0.2.6), python-oneconf (>= 0.3) | oneconf (<< 0.3), python-debtagshw
Recommends: lsb-release, apt-xapian-index (>= 0.38ubuntu1), update-notifier, software-properties-gtk, sessioninstaller, xz-utils (>= 5.1.1alpha+20120614-1)
Conflicts: gnome-app-install (<< 1)
Conffiles:
 /etc/dbus-1/system.d/com.ubuntu.SoftwareCenter.conf d5c450e6bccfcb8177943516e8beb673
Description: Utility for browsing, installing, and removing software
 Ubuntu Software Center lets you browse and install thousands of
 free and paid applications available for Ubuntu. You can view available
 software by category, or search quickly by name or description.
 You can also examine the software already installed, and remove items
 you no longer need.
 .
 To install or remove software using USC, you need administrator access
 on the computer.
Homepage: https://launchpad.net/software-center

Package: libxpp3-java
Status: install ok installed
Priority: optional
Section: java
Installed-Size: 765
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 1.1.4c-2build1
Description: XML pull parser library for java
 Xml Pull Parser (in short XPP) is a streaming pull XML parser for java.
 This version XPP3 is a successor of XPP2 (see package libxpp2-java) that
 implements XmlPull API (see http://www.xmlpull.org).
 .
 However XPP3 currently supports only parsing and does not support
 incremental node tree from XPP2.
Original-Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
Homepage: http://www.extreme.indiana.edu/xgws/xsoap/xpp

Package: fonts-sil-gentium-basic
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 2135
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 1.1-7
Replaces: ttf-sil-gentium-basic (<< 1.1-4)
Recommends: fonts-sil-gentium
Breaks: ttf-sil-gentium-basic (<< 1.1-4)
Description: smart Unicode font families (Basic and Book Basic) based on Gentium
 Gentium Basic and Gentium Book Basic are font families based on the original
 Gentium design, but with additional weights. The "Book" family is slightly
 heavier. Both families come with a complete regular, bold, italic and bold
 italic set of fonts.
 .
 The supported character set, however, is much smaller than for the main
 Gentium fonts. These "Basic" fonts support only the Basic Latin and Latin-1
 Supplement Unicode ranges, plus a selection of the more commonly used extended
 Latin characters, with miscellaneous diacritical marks, symbols and
 punctuation. A much more complete character set will be supported in a future
 version of the complete Gentium fonts. These "Basic" fonts are intended as a
 way to provide additional weights for basic font users without waiting until
 the complete Gentium character set is finished.
 .
 There are, however, some wonderful new features that are still missing from
 the main Gentium family:
  * Bold
  * Bold Italic
  * The slightly-heavier Book family
  * OpenType and Graphite smart code for diacritic placement
  * A few useful OpenType and Graphite features
  * Support for a few more recent additions to Unicode
  * Character assignments updated to Unicode 5.1
 .
 The font sources are available in the source package and directly on the
 upstream project website.
Original-Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
Homepage: http://scripts.sil.org/Gentium_basic

Package: python-all
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 6
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: allowed
Source: python-defaults
Version: 2.7.11-2
Depends: python (= 2.7.11-2), python2.7 (>= 2.7.2-3)
Description: package depending on all supported Python runtime versions
 The package currently depends on python2.7, in the future,
 dependencies on jython (Python for a JVM) and ironpython (Python for Mono)
 may be added.
 .
 This package is a dependency package used as a build dependency for other
 packages to avoid hardcoded dependencies on specific Python runtimes.
Original-Maintainer: Matthias Klose <doko@debian.org>
Homepage: http://www.python.org/

Package: python-pil
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 1345
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: pillow
Version: 3.3.1-1
Replaces: python-imaging (<< 1.1.7+2.0.0-1.1)
Provides: python-pillow, python2.7-pil
Depends: python (<< 2.8), python (>= 2.7~), python:any (<< 2.8), python:any (>= 2.7.5-5~), mime-support | python-pil.imagetk, libc6 (>= 2.11), libfreetype6 (>= 2.2.1), libjpeg8 (>= 8c), liblcms2-2 (>= 2.2+git20110628), libtiff5 (>= 4.0.3), libwebp6 (>= 0.5.1), libwebpmux2 (>= 0.5.1), zlib1g (>= 1:1.1.4)
Suggests: python-pil-doc, python-pil-dbg
Breaks: python-imaging (<< 1.1.7+2.0.0-1.1), rapid-photo-downloader (<< 0.4.11), tilestache (<< 1.49.8-3)
Description: Python Imaging Library (Pillow fork)
 The Python Imaging Library (PIL) adds an image object to your Python
 interpreter. You can load images from a variety of file formats, and
 apply a rich set of image operations to them.
 .
 Image Objects:
  o Bilevel, greyscale, palette, true colour (RGB), true colour with
    transparency (RGBA).
  o colour separation (CMYK).
  o Copy, cut, paste operations.
  o Flip, transpose, resize, rotate, and arbitrary affine transforms.
  o Transparency operations.
  o Channel and point operations.
  o Colour transforms, including matrix operations.
  o Image enhancement, including convolution filters.
 .
 File Formats:
  o Full (Open/Load/Save): BMP, EPS (with ghostscript), GIF, IM, JPEG,
    MSP, PDF, PNG, PPM, TIFF, XBM.
  o Read only (Open/Load): ARG, CUR, DCX, FLI, FPX, GBR, GD, ICO, IMT, IPTC,
    MCIDAS, MPEG, PhotoCD, PCX, PIXAR, PSD, TGA, SGI, SUN, TGA, WMF, XPM.
  o Save only: PDF, EPS (without ghostscript).
Original-Maintainer: Matthias Klose <doko@debian.org>
Homepage: http://python-pillow.github.io/

Package: kate-data
Status: install ok installed
Priority: optional
Section: kde
Installed-Size: 9822
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: kate4
Version: 4:4.14.3-0ubuntu4
Replaces: kate (<< 4:4.14.3-0ubuntu2~), katepart (<< 4:4.14.3-0ubuntu2~), kdelibs5-data (<< 4:4.6.90)
Breaks: kate (<< 4:4.14.3-0ubuntu2~), katepart (<< 4:4.14.3-0ubuntu2~), kdelibs5-data (<< 4:4.6.90)
Description: shared data files for Kate text editor
 This package contains the architecture-independent shared data files needed
 for Kate editor
 .
 This package is part of the KDE 4 Base applications module.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: http://kate-editor.org/

Package: gir1.2-gdata-0.0
Status: install ok installed
Priority: optional
Section: introspection
Installed-Size: 182
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libgdata
Version: 0.17.6-1ubuntu1
Depends: gir1.2-freedesktop, gir1.2-glib-2.0, gir1.2-goa-1.0, gir1.2-json-1.0, gir1.2-soup-2.4, libgdata22 (>= 0.17.2), libgirepository-1.0-1 (>= 1.41.4-1)
Description: GObject introspection data for the GData webservices library
 libgdata is a GLib-based library for accessing online service APIs using
 the GData protocol — most notably, Google's services. It provides APIs
 to access the common Google services, and has full asynchronous support.
 .
 This package contains introspection data for the GData webservices
 library. It can be used by packages using the GIRepository format to
 generate dynamic bindings.
Homepage: https://wiki.gnome.org/Projects/libgdata
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: python3-ptyprocess
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 53
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: ptyprocess
Version: 0.5.1-1
Depends: python3:any (>= 3.3.2-2~)
Description: Run a subprocess in a pseudo terminal from Python 3
 Launch a subprocess in a pseudo terminal (pty), and interact with both
 the process and its pty.
 .
 Sometimes, piping stdin and stdout is not enough. There might be a password
 prompt that doesn't read from stdin, output that changes when it's going to
 a pipe rather than a terminal, or curses-style interfaces that rely on a
 terminal. If you need to automate these things, running the process in a
 pseudo terminal (pty) is the answer.
 .
 This package installs the library for Python 3.
Original-Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Homepage: https://github.com/pexpect/ptyprocess

Package: libopencv-calib3d2.4
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 639
Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: opencv
Version: 2.4.9+dfsg-1ubuntu4
Config-Version: 2.4.9+dfsg-1ubuntu4
Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libopencv-core2.4, libopencv-features2d2.4 (= 2.4.9+dfsg-1ubuntu4), libopencv-flann2.4, libopencv-imgproc2.4, libstdc++6 (>= 4.9), libtbb2
Pre-Depends: multiarch-support
Description: computer vision Camera Calibration library
 This package contains the OpenCV (Open Computer Vision) Camera Calibration
 runtime libraries.
 .
 The Open Computer Vision Library is a collection of algorithms and sample
 code for various computer vision problems. The library is compatible with
 IPL (Intel's Image Processing Library) and, if available, can use IPP
 (Intel's Integrated Performance Primitives) for better performance.
 .
 OpenCV provides low level portable data types and operators, and a set
 of high level functionalities for video acquisition, image processing and
 analysis, structural analysis, motion analysis and object tracking, object
 recognition, camera calibration and 3D reconstruction.
Homepage: http://opencv.org/
Original-Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>

Package: cups-client
Status: install ok installed
Priority: optional
Section: net
Installed-Size: 436
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Source: cups
Version: 2.2.0-2
Replaces: cups (<< 1.7.3-5~)
Depends: libc6 (>= 2.4), libcups2 (= 2.2.0-2), libcupsimage2 (>= 1.4.0), cups-common (>= 2.2.0-2), adduser
Suggests: cups, xpp, cups-bsd, smbclient
Breaks: cups (<< 1.7.3-5~)
Conflicts: lprng
Description: Common UNIX Printing System(tm) - client programs (SysV)
 The Common UNIX Printing System (or CUPS(tm)) is a printing system and
 general replacement for lpd and the like.  It supports the Internet
 Printing Protocol (IPP), and has its own filtering driver model for
 handling various document types.
 .
 This package provides the System V style print client programs.
Original-Maintainer: Debian Printing Team <debian-printing@lists.debian.org>
Homepage: https://www.cups.org/

Package: oggz-tools
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 283
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: liboggz
Version: 1.1.1-5
Depends: libc6 (>= 2.7), libogg0 (>= 1.0rc3), liboggz2 (>= 1.1.0)
Description: utilities for mangling Ogg streams
 Oggz provides a simple programming interface for reading and writing
 Ogg files and streams.
 .
 This package contains some utilities useful for debugging and tweaking
 Ogg streams, using liboggz
Original-Maintainer: Debian Xiph.org Maintainers <pkg-xiph-maint@lists.alioth.debian.org>
Homepage: http://xiph.org/oggz/

Package: unetbootin
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 827
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 608-1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libqt4-network (>= 4:4.5.3), libqtcore4 (>= 4:4.7.0~beta1), libqtgui4 (>= 4:4.5.3), libstdc++6 (>= 4.1.1), mtools, p7zip-full, syslinux, syslinux-common, udev, gksu | kdesudo
Recommends: extlinux, unetbootin-translations
Description: installer of Linux/BSD distributions to a partition or USB drive
 UNetbootin allows for the installation of various Linux/BSD distributions to a
 partition or USB drive, so it's no different from a standard install, only it
 doesn't need a CD. It can create a dual-boot install, or replace the existing
 OS entirely.
Original-Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>
Homepage: http://unetbootin.sourceforge.net

Package: gdebi
Status: install ok installed
Priority: optional
Section: admin
Installed-Size: 165
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.9.5.7ubuntu1
Depends: python3:any (>= 3.3.2-2~), gdebi-core (= 0.9.5.7ubuntu1), gir1.2-gtk-3.0, gir1.2-vte-2.91, python3-gi, gksu, gnome-icon-theme
Recommends: libgtk2-perl, shared-mime-info, lintian
Description: simple tool to view and install deb files - GNOME GUI
 gdebi lets you install local deb packages resolving and installing
 its dependencies. apt does the same, but only for remote (http, ftp)
 located packages.
 .
 The package is also scanned via lintian before the install and its
 possible to inspect the control and data members of the packages.
 .
 This package contains the graphical user interface.
Original-Maintainer: Ubuntu Developers <ubuntu-dev-team@lists.alioth.debian.org>

Package: sane-utils
Status: install ok installed
Priority: optional
Section: graphics
Installed-Size: 617
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Source: sane-backends
Version: 1.0.25+git20150528-1ubuntu2
Depends: adduser, update-inetd, debconf (>= 0.5) | debconf-2.0, init-system-helpers (>= 1.18~), libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libc6 (>= 2.15), libieee1284-3, libsane (>= 1.0.24), libsystemd0, libusb-1.0-0 (>= 2:1.0.8)
Suggests: avahi-daemon, unpaper
Conffiles:
 /etc/default/saned 99c46f8b429fd197e6e1c6c41141735c
 /etc/init.d/saned 415c090dc4e22106c20f6f53574b5724
 /etc/sane.d/saned.conf f68e0a92c8d4207a7d3f35c36f38ca3d
Description: API library for scanners -- utilities
 SANE stands for "Scanner Access Now Easy" and is an application
 programming interface (API) that provides standardized access to any
 raster image scanner hardware (flatbed scanner, hand-held scanner,
 video- and still-cameras, frame-grabbers, etc.). The SANE standard is
 free and its discussion and development are open to everybody. The
 current source code is written to support several operating systems,
 including GNU/Linux, OS/2, Win32 and various Unices and is available
 under the GNU General Public License (commercial applications and
 backends are welcome, too, however).
 .
 This package includes the command line frontend scanimage, the saned
 server and the sane-find-scanner utility, along with their documentation.
Homepage: http://www.sane-project.org
Original-Maintainer: Jörg Frings-Fürst <debian@jff-webhosting.net>

Package: cli-common
Status: install ok installed
Priority: optional
Section: cli-mono
Installed-Size: 286
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.9+nmu1
Replaces: cli-common-dev (<< 0.5.1)
Depends: perl
Description: common files between all CLI packages
 This package must be installed if a CLI (Common Language Infrastructure)
 runtime environment is desired.
 .
 It covers useful integration and information for CLI implementations in
 Debian GNU/Linux, including:
  * The CLI policy describes how CLI packages should behave and integrate.
  * A FAQ for package maintainers of CLI/.NET applications.
  * Integration for CLRs (Common Language Runtime):
    + Installing libraries into existing GACs (Global Assembly Cache)
Original-Maintainer: Debian CLI Common Team <pkg-cli-common-team@lists.alioth.debian.org>
Homepage: http://alioth.debian.org/projects/pkg-cli-common/

Package: libparams-classify-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 61
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 0.013-6
Depends: perl (>= 5.22.2-2), perlapi-5.22.2, libc6 (>= 2.4)
Suggests: libscalar-number-perl
Description: Perl module for argument type classification
 Params::Classify provides various type-testing functions. These are intended
 for functions that, unlike most Perl code, care what type of data they
 are operating on. For example, some functions wish to behave
 differently depending on the type of their arguments (like overloaded
 functions in C++).
 .
 These functions only provide type classification; they do not enforce
 type restrictions. Type enforcement may, of course, be built using
 these classification functions, but the reader's attention is drawn to
 libparams-validate-perl.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/Params-Classify

Package: icoutils
Status: install ok installed
Priority: optional
Section: graphics
Installed-Size: 190
Maintainer: Colin Watson <cjwatson@debian.org>
Architecture: i386
Multi-Arch: foreign
Version: 0.31.0-3build1
Depends: libc6 (>= 2.11), libpng16-16 (>= 1.6.2-1), perl, libwww-perl
Suggests: libterm-readline-gnu-perl | libterm-readline-perl-perl
Description: Create and extract MS Windows icons and cursors
 Icoutils is a set of programs that deal with MS Windows icons and
 cursors. Resources such as icons and cursors can be extracted from MS
 Windows executable and library files with "wrestool". Conversion of
 these files to and from PNG images is done with "icotool". "extresso"
 automates these tasks with the help of special resource scripts.
 .
 This package can be used to create "favicon.ico" files for web sites.
Homepage: http://www.nongnu.org/icoutils/

Package: libwmf0.2-7
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 520
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libwmf
Version: 0.2.8.4-10.5ubuntu2
Depends: libc6 (>= 2.11), libexpat1 (>= 2.0.1), libfreetype6 (>= 2.2.1), libjpeg8 (>= 8c), libpng16-16 (>= 1.6.2-1), libx11-6, zlib1g (>= 1:1.1.4)
Recommends: gsfonts
Suggests: libwmf0.2-7-gtk
Description: Windows metafile conversion library
 Windows metafile (WMF) is a picture format used by many Windows
 programs, e.g. Microsoft Word.  libwmf is a library for interpreting
 metafile images and either displaying them using X or converting them
 to standard formats such as PNG, JPEG, PS, EPS and SVG(Z)...
 .
 This package contains the shared library.
Original-Maintainer: Loïc Minier <lool@debian.org>

Package: libassuan0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 103
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libassuan
Version: 2.4.3-1
Depends: libc6 (>= 2.4), libgpg-error0 (>= 1.14)
Description: IPC library for the GnuPG components
 Libassuan is a small library implementing the so-called "Assuan
 protocol". This protocol is used for IPC between most newer GnuPG
 components. Both server and client side functions are provided.
Original-Maintainer: Debian GnuPG-Maintainers <pkg-gnupg-maint@lists.alioth.debian.org>
Homepage: https://www.gnupg.org/related_software/libassuan/index.html

Package: gdb
Status: install ok installed
Priority: optional
Section: devel
Installed-Size: 7074
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: allowed
Version: 7.12-0ubuntu1
Replaces: gdb, gdb-doc (<< 7.8-1~)
Depends: libbabeltrace-ctf1 (>= 1.2.1), libbabeltrace1 (>= 1.2.1), libc6 (>= 2.15), libexpat1 (>= 2.0.1), liblzma5 (>= 5.1.1alpha+20110809), libncurses5 (>= 6), libpython3.5 (>= 3.5.0~b1), libreadline7 (>= 6.0), libtinfo5 (>= 6), zlib1g (>= 1:1.2.0)
Recommends: libc-dbg, libcc1-0, gdbserver
Suggests: gdb-doc
Conflicts: gdb
Conffiles:
 /etc/gdb/gdbinit e030dc891a3af1f7779429b5c0554c98
Description: GNU Debugger
 GDB is a source-level debugger, capable of breaking programs at
 any specific line, displaying variable values, and determining
 where errors occurred. Currently, gdb supports C, C++, D,
 Objective-C, Fortran, Java, OpenCL C, Pascal, assembly, Modula-2,
 Go, and Ada. A must-have for any serious programmer.
Homepage: http://www.gnu.org/s/gdb/
Original-Maintainer: Héctor Orón Martínez <zumbi@debian.org>

Package: libcommons-httpclient-java
Status: install ok installed
Priority: optional
Section: java
Installed-Size: 347
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: commons-httpclient
Version: 3.1-12
Depends: libcommons-codec-java, libcommons-logging-java
Suggests: libcommons-httpclient-java-doc
Description: Commons HTTPClient - Java library for creating HTTP clients
 The Jakarta Commons HTTPClient library provides an efficient,
 up-to-date, and feature-rich package implementing the client side of
 the most recent HTTP standards and recommendations.
Original-Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
Homepage: http://hc.apache.org/httpclient-3.x

Package: indicator-bluetooth
Status: install ok installed
Priority: extra
Section: gnome
Installed-Size: 216
Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
Architecture: i386
Version: 0.0.6+16.10.20161003-0ubuntu1
Replaces: gnome-bluetooth (<< 3.6.1-0ubuntu2)
Depends: dconf-gsettings-backend | gsettings-backend, libc6 (>= 2.4), libglib2.0-0 (>= 2.37.3), liburl-dispatcher1 (>= 0.1), bluez (>= 5), unity-control-center | gnome-control-center | ubuntu-system-settings, gnome-bluetooth | ubuntu-system-settings
Breaks: gnome-bluetooth (<< 3.6.1-0ubuntu2)
Conffiles:
 /etc/xdg/autostart/indicator-bluetooth.desktop ffb0d48f5cdc2296a90f076584398e89
Description: System bluetooth indicator.
 System bluetooth indicator which provides fast user controls for Bluetooth
 devices.
Homepage: https://launchpad.net/indicator-bluetooth

Package: libcamd2.3.1
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 74
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: suitesparse
Version: 1:4.2.1-3ubuntu1
Config-Version: 1:4.2.1-3ubuntu1
Depends: libc6 (>= 2.1.3)
Pre-Depends: multiarch-support
Description: symmetric approximate minimum degree library for sparse matrices
 Suitesparse is a collection of libraries for computations involving
 sparse matrices.  This package includes the following dynamic library:
 .
 CAMD        symmetric approximate minimum degree
Homepage: http://www.cise.ufl.edu/research/sparse/SuiteSparse/
Original-Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>

Package: libmusicbrainz3-6
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 364
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libmusicbrainz3
Version: 3.0.2-2.1
Config-Version: 3.0.2-2.1
Depends: libc6 (>= 2.4), libdiscid0 (>= 0.2.2), libgcc1 (>= 1:4.1.1), libneon27-gnutls, libstdc++6 (>= 4.1.1)
Description: library to access the MusicBrainz.org database
 MusicBrainz is a community music metadatabase that attempts to create a
 comprehensive music information site.
 .
 This package contains the library to access the data from C or C++.
Original-Maintainer: Ross Burton <ross@debian.org>

Package: libbabeltrace-ctf1
Status: install ok installed
Priority: extra
Section: libs
Installed-Size: 352
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: babeltrace
Version: 1.4.0-3
Depends: libbabeltrace1 (>= 1.2.1), libc6 (>= 2.22), libdw1 (>= 0.126), libelf1 (>= 0.131), libglib2.0-0 (>= 2.22.0), libuuid1 (>= 2.16)
Description: Common Trace Format (CTF) library
 Babeltrace provides trace reading and writing libraries, as well as a trace
 converter. Plugins can be created for any trace format to allow its conversion
 to/from any other supported format.
 .
 The Common Trace Format (CTF) aims at specifying a trace format based on the
 requirements of the industry (through collaboration with the Multicore
 Association) and the Linux community.
 .
 This package provides CTF plugin for Babeltrace.
Original-Maintainer: Jon Bernard <jbernard@debian.org>
Homepage: http://www.efficios.com/babeltrace

Package: libfcgi-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 98
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 0.78-1
Depends: perl (>= 5.22.2-2), perlapi-5.22.2, libc6 (>= 2.15)
Description: helper module for FastCGI
 FCGI is a simple Perl module for writing FastCGI applications. FastCGI is a
 language-independent, scalable, open extension to CGI that provides faster
 performance by keeping programs persistent in memory and allowing them to
 handle multiple requests. This module provides the core interface needed to
 write these applications.
 .
 For complex applications, you should consider a more full-featured solution
 such as Plack or Catalyst (see libcatalyst-perl).
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/FCGI

Package: unity-scope-colourlovers
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 78
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.1+13.10.20130723-0ubuntu1
Depends: python3, python3-gi, gir1.2-unity-5.0 (>= 7), gir1.2-dee-1.0 (>= 1.2.5), unity-scopes-runner, gir1.2-glib-2.0
Description: COLOURlovers scope for Unity
 This package contains the "colourlovers" scope which allows Unity
 to search for content from www.colourlovers.com.
Original-Maintainer: David Callé <davidc@framli.eu>
Homepage: https://launchpad.net/unity-scope-colourlovers

Package: vbetool
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 33
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1.1-4
Depends: libc6 (>= 2.4), libpci3 (>= 1:3.3.1-1), libx86-1 (>= 0.99-1)
Description: run real-mode video BIOS code to alter hardware state
 vbetool uses lrmi in order to run code from the video BIOS. Currently, it
 is able to alter DPMS states, save/restore video card state and attempt to
 initialize the video card from scratch.
Original-Maintainer: Debian QA Group <packages@qa.debian.org>
Homepage: http://www.codon.org.uk/~mjg59/vbetool/

Package: liblibertine1
Status: install ok installed
Priority: extra
Section: utils
Installed-Size: 188
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libertine
Version: 1.4.2+16.10.20161003-0ubuntu1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libglib2.0-0 (>= 2.16.0), libqt5core5a (>= 5.6.1), libstdc++6 (>= 5.2)
Description: runtime for running deb-packaged X11 apps on Ubuntu Personal
 Runtime library for creating and using the Ubuntu Personal sandbox for legacy
 Deb-packaged X11 applicatons.  This library is used by the Libertine tools
 and other software interacting wit hthe Libertine container, such as scopes
 or application launchers.
Homepage: https://launchpad.net/libertine

Package: python3-checkbox-support
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 5113
Maintainer: Checkbox Developers <checkbox-devel@lists.ubuntu.com>
Architecture: all
Source: checkbox-support
Version: 0.22-1
Depends: gir1.2-gudev-1.0, python3-dbus, python3-gi, python3-lxml, python3-pyparsing, udev, udisks2, python3:any (>= 3.3.2-2~)
Description: collection of Python modules used by PlainBox providers
 This package contains the CheckBox support Python 3 library, primarily used by
 the CheckBox provider.
 .
 It should not be installed directly, but pulled in by PlainBox provider
 packages requiring one of the support module listed below:
 .
  * checkbox_support.contrib.xrandr: provides a high level API for the XRandR
    extension of the X.org server.
 .
  * checkbox_support.dbus.udisks2: module for working with UDisks2 from Python
 .
  * checkbox_support.heuristics.udev: heuristics for udev
  * checkbox_support.heuristics.udisks2: heuristics for udisks2
 .
  * checkbox_support.parsers.cpuinfo: parser for the /proc/cpuinfo file
  * checkbox_support.parsers.dmidecode: parser for the dmidecode command
  * checkbox_support.parsers.efi: parser for EFI information
  * checkbox_support.parsers.lshwjson: parser for the lshw JSON output
  * checkbox_support.parsers.meminfo: parser for the /proc/meminfo file
  * checkbox_support.parsers.modinfo: parser for modinfo information
  * checkbox_support.parsers.pactl: parser for the output of 'pactl list' syntax
  * checkbox_support.parsers.udevadm: parser for the udevadm command
  * checkbox_support.parsers.xinput: parser for the xinput command
 .
  * checkbox_support.scripts.audio_settings manipulates PulseAudio settings.
  * checkbox_support.scripts.gputest_benchmark is a wrapper for the Geeks3D
    GpuTest benchmark.
 .
  * checkbox_support.udev is a collection of utility functions for
    interacting with GUdev.
Homepage: http://launchpad.net/checkbox

Package: lua-lpeg
Status: install ok installed
Priority: optional
Section: interpreters
Installed-Size: 168
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Version: 0.12.2-1
Provides: lua5.1-lpeg, lua5.2-lpeg, lua5.3-lpeg
Depends: libc6 (>= 2.4)
Description: LPeg library for the Lua language
 LPeg is a new pattern-matching library for Lua, based on Parsing Expression
 Grammars (PEGs). PEGs look similar to regular expressions or context-free
 grammars in Backus-Naur form (BNF) notation. PEGs make a good replacement for
 regular expressions, because they are strictly more powerful. For example, a
 regular expression inherently cannot find matched pairs of parentheses, because
 it is not recursive, but a PEG can.
Original-Maintainer: Enrico Tassi <gareuselesinge@debian.org>
Homepage: http://www.inf.puc-rio.br/~roberto/lpeg.html
Lua-Versions: 5.2 5.1 5.3

Package: libdist-checkconflicts-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 55
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.11-1
Depends: perl, libmodule-runtime-perl (>= 0.009)
Description: module for declaring version conflicts for a distribution
 One shortcoming of the CPAN clients that currently exist is that they have no
 way of specifying conflicting downstream dependencies of modules.
 Dist::CheckConflicts attempts to work around this issue by allowing you to
 specify conflicting versions of modules separately, and deal with them after
 the module is done installing.
 .
 For instance, say you have a module Foo, and some other module Bar uses Foo.
 If Foo were to change its API in a non-backwards-compatible way, this would
 cause Bar to break until it is updated to use the new API. Foo can't just
 depend on the fixed version of Bar, because this will cause a circular
 dependency (because Bar is already depending on Foo), and this doesn't
 express intent properly anyway - Foo doesn't use Bar at all. The ideal
 solution would be for there to be a way to specify conflicting versions of
 modules in a way that would let CPAN clients update conflicting modules
 automatically after an existing module is upgraded, but until that happens,
 this module will allow users to do this manually.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/Dist-CheckConflicts

Package: texlive-latex-base
Status: install ok installed
Priority: optional
Section: tex
Installed-Size: 8120
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: texlive-base
Version: 2016.20160819-2
Depends: texlive-base (>= 2016), tex-common (>= 6), texlive-binaries (>= 2016.20160513.41080-5)
Recommends: texlive-latex-base-doc
Breaks: texlive-base (<< 2016)
Description: TeX Live: LaTeX fundamental packages
 These packages are either mandated by the core LaTeX team, or very widely
 used and strongly recommended in practice.
 .
 This package includes the following CTAN packages:
 .
 ae -- Virtual fonts for T1 encoded CMR-fonts
 .
 amscls -- AMS document classes for LaTeX
 .
 amsmath -- AMS mathematical facilities for LaTeX
 .
 babel -- Multilingual support for Plain TeX or LaTeX
 .
 babel-english -- Babel support for English
 .
 babelbib -- Multilingual bibliographies
 .
 carlisle -- David Carlisle's small packages
 .
 colortbl -- Add colour to LaTeX tables
 .
 fancyhdr -- Extensive control of page headers and footers in LaTeX2e
 .
 fix2col -- Fix miscellaneous two column mode features
 .
 geometry -- Flexible and complete interface to document dimensions
 .
 graphics -- The LaTeX standard graphics bundle
 .
 graphics-cfg -- Sample configuration files for LaTeX color and graphics
 .
 hyperref -- Extensive support for hypertext in LaTeX
 .
 latex -- A TeX macro package that defines LaTeX
 .
 latex-bin -- LaTeX executables and man pages.
 .
 latex-fonts -- A collection of fonts used in LaTeX distributions
 .
 latexconfig --
 .
 ltxmisc -- Miscellaneous LaTeX packages, etc
 .
 mfnfss -- Packages to typeset oldgerman and pandora fonts in LaTeX
 .
 mptopdf -- mpost to PDF, native MetaPost graphics inclusion
 .
 natbib -- Flexible bibliography support
 .
 oberdiek -- A bundle of packages submitted by Heiko Oberdiek
 .
 pslatex -- Use PostScript fonts by default
 .
 psnfss -- Font support for common PostScript fonts
 .
 pspicture -- PostScript picture support
 .
 tools -- The LaTeX standard tools bundle
 .
 url -- Verbatim with URL-sensitive line breaks
Original-Maintainer: Debian TeX Maintainers <debian-tex-maint@lists.debian.org>
Homepage: http://www.tug.org/texlive/

Package: libsigc++-2.0-0v5
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 48
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libsigc++-2.0
Version: 2.8.0-2
Replaces: libsigc++-2.0-0c2a
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libstdc++6 (>= 5)
Conflicts: libsigc++-2.0-0c2a
Description: type-safe Signal Framework for C++ - runtime
 This library implements a full callback system for use in widget
 libraries, abstract interfaces, and general programming. It provides
 the ability to connect an abstract callback to a class method,
 function, or function object, and contains adaptor classes for the
 connection of dissimilar callbacks.
 .
 These are the runtime files for libsigc++, needed only if you wish to
 run software which depends on it.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: librhythmbox-core10
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 1797
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: rhythmbox
Version: 3.4.1-1ubuntu1
Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.7), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libgirepository-1.0-1 (>= 0.9.3), libglib2.0-0 (>= 2.37.3), libgstreamer-plugins-base1.0-0 (>= 1.0.0), libgstreamer1.0-0 (>= 1.0.0), libgtk-3-0 (>= 3.16.2), libgudev-1.0-0 (>= 146), libjson-glib-1.0-0 (>= 0.12.0), libpango-1.0-0 (>= 1.14.0), libpangocairo-1.0-0 (>= 1.14.0), libpeas-1.0-0 (>= 1.0.0), libsoup2.4-1 (>= 2.42.0), libtdb1 (>= 1.2.7+git20101214), libtotem-plparser18 (>= 3.10.0), libxml2 (>= 2.7.4)
Description: support library for the rhythmbox music player
 Rhythmbox is a very easy to use music playing and management program
 which supports a wide range of audio formats (including mp3 and ogg).
 .
 This package contains the core support library used by rhythmbox and
 programs interacting with it.
Homepage: https://wiki.gnome.org/Apps/Rhythmbox
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: libzmq3
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 420
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: zeromq3
Version: 4.0.5+dfsg-3ubuntu1~gcc5.1
Config-Version: 4.0.5+dfsg-3ubuntu1~gcc5.1
Depends: libc6 (>= 2.7), libgcc1 (>= 1:4.1.1), libpgm-5.1-0 (>= 5.1.116~dfsg), libsodium13 (>= 0.6.0), libstdc++6 (>= 5.2)
Description: lightweight messaging kernel (shared library)
 ØMQ is a library which extends the standard socket interfaces with features
 traditionally provided by specialised messaging middleware products.
 .
 ØMQ sockets provide an abstraction of asynchronous message queues, multiple
 messaging patterns, message filtering (subscriptions), seamless access to
 multiple transport protocols and more.
 .
 This package contains the libzmq shared library.
Homepage: http://www.zeromq.org/
Original-Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>

Package: libqt4-network
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 2109
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: qt4-x11
Version: 4:4.8.7+dfsg-7ubuntu1
Depends: libc6 (>= 2.15), libgcc1 (>= 1:4.2), libqtcore4 (= 4:4.8.7+dfsg-7ubuntu1), libqtdbus4 (= 4:4.8.7+dfsg-7ubuntu1), libstdc++6 (>= 4.1.1), zlib1g (>= 1:1.1.4)
Recommends: ca-certificates
Description: Qt 4 network module
 Qt is a cross-platform C++ application framework. Qt's primary feature
 is its rich set of widgets that provide standard GUI functionality.
 .
 The QtNetwork module offers classes that allow you to write TCP/IP clients and
 servers. It provides classes to make network programming easier and portable.
Homepage: http://qt-project.org/
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>

Package: libenca0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 179
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: enca
Version: 1.18-1
Depends: libc6 (>= 2.4)
Description: Extremely Naive Charset Analyser - shared library files
 Enca is an Extremely Naive Charset Analyser. It detects the character set and
 the encoding of text files and can also convert them to other encodings.
 .
 This package contains the shared library needed to run applications compiled
 against libenca.
Original-Maintainer: Michal Čihař <nijel@debian.org>
Homepage: http://cihar.com/software/enca/

Package: libqtdbus4
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 690
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: qt4-x11
Version: 4:4.8.7+dfsg-7ubuntu1
Replaces: libqt4-dbus (<< 4:4.8.2+dfsg-8)
Depends: libc6 (>= 2.4), libdbus-1-3 (>= 1.9.14), libgcc1 (>= 1:3.0), libqt4-xml (= 4:4.8.7+dfsg-7ubuntu1), libqtcore4 (= 4:4.8.7+dfsg-7ubuntu1), libstdc++6 (>= 4.1.1)
Breaks: libqt4-dbus (<< 4:4.8.2+dfsg-8)
Description: Qt 4 D-Bus module library
 Qt is a cross-platform C++ application framework. Qt's primary feature
 is its rich set of widgets that provide standard GUI functionality.
 .
 The QtDBus module is a Unix-only library that you can use to make Inter-Process
 Communication using the D-Bus protocol.
 .
 Applications using the QtDBus module can provide services to other, remote
 applications by exporting objects, as well as use services exported by those
 applications by placing calls and accessing properties.
Homepage: http://qt-project.org/
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>

Package: telepathy-salut
Status: install ok installed
Priority: optional
Section: net
Installed-Size: 1226
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 0.8.1-5ubuntu1
Provides: telepathy-connection-manager
Depends: libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libavahi-gobject0 (>= 0.6.22), libc6 (>= 2.7), libdbus-1-3 (>= 1.9.14), libdbus-glib-1-2 (>= 0.88), libglib2.0-0 (>= 2.37.3), libgnutls30 (>= 3.4.2), libsoup2.4-1 (>= 2.4.1), libsqlite3-0 (>= 3.5.9), libtelepathy-glib0 (>= 0.19.1), libuuid1 (>= 2.16), libxml2 (>= 2.7.4), avahi-daemon
Description: Link-local XMPP connection manager for the Telepathy framework
 Telepathy is a real time communications framework. Salut provides Link-local
 Jabber functionality for Telepathy.
Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
Homepage: http://telepathy.freedesktop.org/wiki/

Package: libapt-pkg4.12
Status: deinstall ok config-files
Priority: important
Section: admin
Installed-Size: 2978
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: apt
Version: 1.0.9.7ubuntu4.2
Config-Version: 1.0.9.7ubuntu4.2
Depends: libbz2-1.0, libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), liblzma5 (>= 5.1.1alpha+20120614), libstdc++6 (>= 4.9), zlib1g (>= 1:1.2.3.4)
Pre-Depends: multiarch-support
Breaks: apt (<< 0.9.4~), libapt-inst1.5 (<< 0.9.9~)
Description: package management runtime library
 This library provides the common functionality for searching and
 managing packages as well as information about packages.
 Higher-level package managers can depend upon this library.
 .
 This includes:
  * retrieval of information about packages from multiple sources
  * retrieval of packages and all dependent packages
    needed to satisfy a request either through an internal
    solver or by interfacing with an external one
  * authenticating the sources and validating the retrieved data
  * installation and removal of packages in the system
  * providing different transports to retrieve data over cdrom, ftp,
    http, rsh as well as an interface to add more transports like
    https (apt-transport-https) and debtorrent (apt-transport-debtorrent).
Original-Maintainer: APT Development Team <deity@lists.debian.org>

Package: cpp-5
Status: install ok installed
Priority: optional
Section: interpreters
Installed-Size: 22295
Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: gcc-5
Version: 5.4.1-2ubuntu2
Replaces: gccgo-5 (<< 5.4.1-2ubuntu2)
Depends: gcc-5-base (= 5.4.1-2ubuntu2), libc6 (>= 2.11), libgmp10 (>= 2:5.0.1~), libisl15 (>= 0.15), libmpc3, libmpfr4 (>= 3.1.3), zlib1g (>= 1:1.1.4)
Suggests: gcc-5-locales (>= 5.4.0-6)
Description: GNU C preprocessor
 A macro processor that is used automatically by the GNU C compiler
 to transform programs before actual compilation.
 .
 This package has been separated from gcc for the benefit of those who
 require the preprocessor but not the compiler.
Homepage: http://gcc.gnu.org/
Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>

Package: libmodule-load-conditional-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 41
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.68-1
Depends: perl (>= 5.19.8)
Description: module for looking up information about modules
 Module::Load::Conditional provides simple ways to query and possibly load any
 of the modules you have installed on your system during runtime. It is able
 to load multiple modules at once or none at all if one of them was not able
 to load. It also takes care of any error checking and so forth.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/Module-Load-Conditional

Package: libfluidsynth1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 396
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: fluidsynth
Version: 1.1.6-3build1
Depends: libasound2 (>= 1.0.16), libc6 (>= 2.4), libglib2.0-0 (>= 2.31.8), libjack-jackd2-0 (>= 1.9.5~dfsg-14) | libjack-0.116, libpulse0 (>= 0.99.1), libreadline7 (>= 6.0), libsndfile1 (>= 1.0.20)
Description: Real-time MIDI software synthesizer (runtime library)
 Fluidsynth is a real-time midi synthesizer based on the soundfont2
 specifications. It can be used to render MIDI input or MIDI files to audio.
 The MIDI events are read from a MIDI device. The sound is rendered in
 real-time to the sound output device.
 .
 This package contains the runtime library.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: http://www.fluidsynth.org/

Package: onboard-data
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 20363
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: onboard
Version: 1.3.0-0ubuntu1
Replaces: onboard-prediction-data (<< 0.99.0~alpha1~tr1531)
Depends: onboard (>= 0.99.0~alpha1~tr1507)
Breaks: onboard-prediction-data (<< 0.99.0~alpha1~tr1531)
Description: Language model files for the word suggestion feature of Onboard
 This package installs default language model files for various languages.
 The word suggestion feature of Onboard uses these files (and if available
 also custom user language model files) to compute the word completion
 suggestions and the word prediction suggestions.
Homepage: https://launchpad.net/onboard
Original-Maintainer: https://launchpad.net/~onboard/+contactuser

Package: libgnome-bluetooth11
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 400
Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
Architecture: i386
Source: gnome-bluetooth
Version: 3.8.2.1-0ubuntu12
Config-Version: 3.8.2.1-0ubuntu12
Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.41.1), libgtk-3-0 (>= 3.0.0)
Description: GNOME Bluetooth tools - support library
 This package contains tools for managing and manipulating Bluetooth
 devices using the GNOME desktop.
 .
 The libraries included provide support to gnome-bluetooth.
Homepage: https://wiki.gnome.org/GnomeBluetooth
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: xdg-user-dirs
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 537
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 0.15-2ubuntu6
Depends: libc6 (>= 2.4)
Conffiles:
 /etc/X11/Xsession.d/60xdg-user-dirs-update 408d38a4d3e161d0b21ea112bbe227b3
 /etc/xdg/user-dirs.conf 602a95ec7fe4068512bebb712c41102d
 /etc/xdg/user-dirs.defaults b8595963fe74aeb65e854ba9da7f1acb
Description: tool to manage well known user directories
 xdg-user-dirs is a tool to help manage "well known" user directories
 like the desktop folder and the music folder. It also handles
 localization (i.e. translation) of the filenames.
 .
 The way it works is that xdg-user-dirs-update is run very early in the
 login phase. This program reads a configuration file, and a set of
 default directories. It then creates localized versions of these
 directories in the users home directory and sets up a config file in
 $(XDG_CONFIG_HOME)/user-dirs.dirs (XDG_CONFIG_HOME defaults to
 ~/.config) that applications can read to find these directories.
Homepage: http://www.freedesktop.org/wiki/Software/xdg-user-dirs
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: tlp
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 256
Maintainer: Raphaël Halimi <raphael.halimi@gmail.com>
Architecture: all
Version: 0.9-1~yakkety
Depends: init-system-helpers (>= 1.18~), hdparm, iw | wireless-tools, pciutils, rfkill, usbutils
Recommends: tlp-rdw, ethtool, linux-tools, smartmontools
Suggests: tp-smapi-dkms, acpi-call-dkms
Conflicts: laptop-mode-tools
Conffiles:
 /etc/default/tlp 763b18571f07632e6469239130cf2a56
 /etc/init.d/tlp 165bf691978a92ba8755404de90d282d
Description: Save battery power on laptops
 TLP is an advanced power management tool for Linux. It comes with a
 default configuration already optimized for battery life. At the same
 time it is highly customizable to fulfil specific user requirements.
 .
 TLP supplies separate settings profiles for AC and battery power and can
 enable or disable bluetooth, WiFi and WWAN radio devices upon system startup.
 .
 For ThinkPads it provides a unified way to configure charging thresholds and
 recalibrate the battery for all models which support it (via tp-smapi or
 acpi-call).
 .
 TLP is a pure command line tool with automated background tasks, it
 does not contain a GUI.
Homepage: http://linrunner.de/tlp

Package: libdirac-encoder0
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 611
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: dirac
Version: 1.0.2-7.1
Config-Version: 1.0.2-7.1
Replaces: libdirac0, libdirac0c2a
Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.4.0)
Pre-Depends: multiarch-support
Conflicts: libdirac0, libdirac0c2a
Description: open and royalty free high quality video codec - encoder library
 Dirac is an advanced royalty-free video compression format designed for a wide
 range of uses, from delivering low-resolution web content to broadcasting HD
 and beyond, to near-lossless studio editing.
 .
 This package contains the dirac encoder library.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: http://diracvideo.org/

Package: printer-driver-ptouch
Status: install ok installed
Priority: optional
Section: text
Installed-Size: 66
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: ptouch-driver
Version: 1.4.2-2
Replaces: ptouch-driver (<< 1.3-2~)
Depends: libc6 (>= 2.4), libcups2 (>= 1.4.0), libcupsimage2 (>= 1.4.0), python3, xz-utils, ghostscript
Breaks: ptouch-driver (<< 1.3-2~)
Description: printer driver Brother P-touch label printers
 The ptouch driver is an open source driver for the Brother P-touch label
 printers, from the QL-* and PT-* series.
Original-Maintainer: Debian Printing Team <debian-printing@lists.debian.org>
Homepage: https://bitbucket.org/philpem/printer-driver-ptouch

Package: libopenconnect5
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 273
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: openconnect
Version: 7.06-2build3
Depends: libc6 (>= 2.15), libgnutls30 (>= 3.4.4), liblz4-1 (>= 0.0~r113), libp11-kit0 (>= 0.2), libproxy1v5 (>= 0.4.11), libstoken1 (>= 0.6), libxml2 (>= 2.7.4), zlib1g (>= 1:1.2.0)
Recommends: ca-certificates
Description: open client for Cisco AnyConnect VPN - shared library
 OpenConnect is a client for Cisco's AnyConnect SSL VPN, which is supported by
 the ASA5500 Series, by IOS 12.4(9)T or later on Cisco SR500, 870, 880, 1800,
 2800, 3800, 7200 Series and Cisco 7301 Routers, and probably others.
 .
 This package provides the shared library.
Original-Maintainer: Mike Miller <mtmiller@debian.org>
Homepage: http://www.infradead.org/openconnect/

Package: libwww-robotrules-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 76
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 6.01-1
Replaces: libwww-perl (<< 6.00)
Depends: perl, liburi-perl
Breaks: libwww-perl (<< 6.00)
Description: database of robots.txt-derived permissions
 WWW::RobotRules parses /robots.txt files as specified in "A Standard for
 Robot Exclusion", at <http://www.robotstxt.org/wc/norobots.html>. Webmasters
 can use the /robots.txt file to forbid conforming robots from accessing parts
 of their web site.
 .
 The parsed files are kept in a WWW::RobotRules object, and this object
 provides methods to check if access to a given URL is prohibited. The same
 WWW::RobotRules object can be used for one or more parsed /robots.txt files
 on any number of hosts.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: http://search.cpan.org/dist/WWW-RobotRules/

Package: libxcb1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 184
Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libxcb
Version: 1.11.1-1ubuntu1
Depends: libc6 (>= 2.4), libxau6, libxdmcp6
Breaks: alsa-utils (<< 1.0.24.2-5)
Description: X C Binding
 This package contains the library files needed to run software using libxcb,
 the X C Binding.
 .
 The XCB library provides an interface to the X Window System protocol,
 designed to replace the Xlib interface.  XCB provides several advantages over
 Xlib:
 .
  * Size: small library and lower memory footprint
  * Latency hiding: batch several requests and wait for the replies later
  * Direct protocol access: one-to-one mapping between interface and protocol
  * Thread support: access XCB from multiple threads, with no explicit locking
  * Easy creation of new extensions: automatically generates interface from
    machine-parsable protocol descriptions
Homepage: http://xcb.freedesktop.org
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: libimobiledevice6
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 196
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libimobiledevice
Version: 1.2.0+dfsg-3ubuntu1
Replaces: libimobiledevice0, libimobiledevice1, libiphone0
Depends: libc6 (>= 2.15), libgcrypt20 (>= 1.7.0), libgnutls30 (>= 3.4.2), libplist3 (>= 1.11), libtasn1-6 (>= 4.5), libusbmuxd4 (>= 1.0.10)
Recommends: usbmuxd
Suggests: libusbmuxd-tools
Conflicts: libiphone0
Description: Library for communicating with the iPhone and iPod Touch
 libimobiledevice is a library that talks the native Apple USB protocols that
 the iPhone and iPod Touch use. Unlike other projects, libimobiledevice does
 not depend on using any existing libraries from Apple.
Homepage: http://libimobiledevice.org/
Original-Maintainer: gtkpod Maintainers <pkg-gtkpod-devel@lists.alioth.debian.org>

Package: libdb5.3++
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 2125
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: db5.3
Version: 5.3.28-11
Config-Version: 5.3.28-11
Depends: libc6 (>= 2.17), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.2.1), libdb5.3 (= 5.3.28-11)
Description: Berkeley v5.3 Database Libraries for C++ [runtime]
 This is the runtime package for programs that use the Berkeley v5.3
 database library.  This is only for programs which use the C++ interface.
Original-Maintainer: Debian Berkeley DB Group <pkg-db-devel@lists.alioth.debian.org>
Homepage: http://www.oracle.com/technetwork/database/database-technologies/berkeleydb/overview/index.html

Package: libusb-0.1-4
Status: install ok installed
Priority: important
Section: libs
Installed-Size: 55
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libusb
Version: 2:0.1.12-30
Replaces: libusb-dev (<< 2:0.1.12-25)
Depends: libc6 (>= 2.15)
Description: userspace USB programming library
 Library for programming USB applications without the knowledge
 of Linux kernel internals.
 .
 This package contains what you need to run programs that use this
 library.
Original-Maintainer: Aurelien Jarno <aurel32@debian.org>
Homepage: http://www.linux-usb.org/

Package: libwayland-cursor0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 47
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: wayland
Version: 1.11.0-2
Replaces: libwayland0 (<< 1.1.0-1)
Depends: libc6 (>= 2.7), libwayland-client0 (>= 1.3.92)
Conflicts: libwayland0 (<< 1.1.0-1)
Description: wayland compositor infrastructure - cursor library
 Wayland is a protocol for a compositor to talk to its clients as well
 as a C library implementation of that protocol. The compositor can be
 a standalone display server running on Linux kernel modesetting and
 evdev input devices, an X application, or a wayland client
 itself. The clients can be traditional applications, X servers
 (rootless or fullscreen) or other display servers.
 .
 This package ships a helper library to manage cursors.
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
Homepage: http://wayland.freedesktop.org/

Package: libkf5solid5
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 1013
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: solid
Version: 5.26.0-0ubuntu1
Depends: libkf5solid5-data (= 5.26.0-0ubuntu1), libc6 (>= 2.11), libgcc1 (>= 1:4.2), libqt5core5a (>= 5.6.0~beta), libqt5dbus5 (>= 5.0.2), libqt5widgets5 (>= 5.0.2), libqt5xml5 (>= 5.0.2), libstdc++6 (>= 4.1.1), libudev1 (>= 183)
Suggests: media-player-info
Description: Qt library to query and control hardware
 Solid is a device integration framework. It provides a way of querying and
 interacting with hardware independently of the underlying operating system.
 .
 Solid is part of KDE Frameworks 5.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: https://projects.kde.org/projects/frameworks/solid

Package: libset-intspan-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 104
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 1.19-1
Depends: perl
Description: module to manage sets of integers
 The Set::IntSpan module manages sets of integers.
 It is optimized for sets that have long runs of consecutive integers.
 These arise, for example, in .newsrc files, which maintain lists of articles.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/Set-IntSpan/

Package: locales
Status: install ok installed
Priority: required
Section: libs
Installed-Size: 10336
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: glibc
Version: 2.24-3ubuntu2
Replaces: libc-bin (<< 2.23), manpages-fr-extra (<< 20141022)
Depends: libc-bin (>> 2.24), debconf (>= 0.5) | debconf-2.0
Breaks: libc-bin (<< 2.23)
Conffiles:
 /etc/locale.alias 53e10994fabc5169907e413b792785dd
Description: GNU C Library: National Language (locale) data [support]
 Machine-readable data files, shared objects and programs used by the
 C library for localization (l10n) and internationalization (i18n) support.
 .
 This package contains tools to generate locale definitions from source
 files (included in this package). It allows you to customize which
 definitions actually get generated. This is a space-saver over how this
 package used to be, with all locales generated by default. This created
 a package that unpacked to an excess of 30 megs.
Homepage: http://www.gnu.org/software/libc/libc.html
Original-Maintainer: GNU Libc Maintainers <debian-glibc@lists.debian.org>

Package: libopencv-imgproc2.4v5
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 2051
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: opencv
Version: 2.4.9.1+dfsg-2.1
Replaces: libopencv-imgproc2.4
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libopencv-core2.4v5 (= 2.4.9.1+dfsg-2.1), libstdc++6 (>= 5.2), libtbb2
Conflicts: libopencv-imgproc2.4
Description: computer vision Image Processing library
 This package contains the OpenCV (Open Computer Vision) Image Processing
 runtime libraries.
 .
 The Open Computer Vision Library is a collection of algorithms and sample
 code for various computer vision problems. The library is compatible with
 IPL (Intel's Image Processing Library) and, if available, can use IPP
 (Intel's Integrated Performance Primitives) for better performance.
 .
 OpenCV provides low level portable data types and operators, and a set
 of high level functionalities for video acquisition, image processing and
 analysis, structural analysis, motion analysis and object tracking, object
 recognition, camera calibration and 3D reconstruction.
Original-Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
Homepage: http://opencv.org/

Package: qml-module-ubuntu-layouts
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 213
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: ubuntu-ui-toolkit
Version: 1.3.2135+16.10.20161003.1
Replaces: qtdeclarative5-ubuntu-ui-toolkit-plugin (<< 1.3.2135+16.10.20161003.1)
Depends: libc6 (>= 2.4), libqt5core5a (>= 5.6.0~beta), libqt5qml5 (>= 5.6.0~beta), libqt5quick5 (>= 5.0.2) | libqt5quick5-gles (>= 5.0.2), libstdc++6 (>= 5), qtdeclarative-abi-5-6-0
Pre-Depends: dpkg (>= 1.15.6~)
Breaks: qtdeclarative5-ubuntu-ui-toolkit-plugin (<< 1.3.2135+16.10.20161003.1), unity8 (<< 8.14)
Description: Qt Components for Ubuntu - Layouts QML plugin
 Qt Components for Ubuntu offers a set of reusable user interface
 components for Qt Quick 2 / QML.
 .
 This package contains the Ubuntu Layouts QML plugin.
Homepage: https://launchpad.net/ubuntu-ui-toolkit

Package: linux-firmware
Status: install ok installed
Priority: optional
Section: misc
Installed-Size: 154224
Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 1.161.1
Replaces: atmel-firmware, linux-restricted-common
Provides: atmel-firmware
Conflicts: atmel-firmware
Description: Firmware for Linux kernel drivers
 This package provides firmware used by Linux kernel drivers.

Package: gstreamer1.0-alsa
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 167
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: gst-plugins-base1.0
Version: 1.8.3-1ubuntu1
Provides: gstreamer1.0-audiosink, gstreamer1.0-audiosource
Depends: libasound2 (>= 1.0.27), libc6 (>= 2.4), libglib2.0-0 (>= 2.40), libgstreamer-plugins-base1.0-0 (>= 1.8.3), libgstreamer1.0-0 (>= 1.4.0)
Suggests: alsa-utils (>= 0.9.0)
Description: GStreamer plugin for ALSA
 GStreamer is a streaming media framework, based on graphs of filters
 which operate on media data.  Applications using this library can do
 anything from real-time sound processing to playing videos, and just
 about anything else media-related.  Its plugin-based architecture means
 that new data types or processing capabilities can be added simply by
 installing new plug-ins.
 .
 This package contains the GStreamer plugin for the ALSA library.  ALSA
 is the Advanced Linux Sound Architecture.
Homepage: http://gstreamer.freedesktop.org/modules/gst-plugins-base.html
Gstreamer-Elements: alsamidisrc, alsasink, alsasrc
Gstreamer-Version: 1.8
Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>

Package: libtexluajit2
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 555
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: texlive-bin
Version: 2016.20160513.41080-6
Depends: libc6 (>= 2.7), libgcc1 (>= 1:3.3)
Description: TeX Live: LuaJIT, modified for use with LuaJITTeX
 The LuaJIT library as used within LuaJITTeX.
Original-Maintainer: Debian TeX Maintainers <debian-tex-maint@lists.debian.org>
Homepage: http://www.tug.org/texlive/

Package: libswresample-ffmpeg1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 187
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: ffmpeg
Version: 7:2.8.6-1ubuntu2
Depends: libavutil-ffmpeg54 (>= 7:2.4), libc6 (>= 2.4), libsoxr0 (>= 0.1.0)
Breaks: libavutil-ffmpeg54 (>= 8:0)
Description: FFmpeg library for audio resampling, rematrixing etc. - runtime files
 FFmpeg is the leading multimedia framework, able to decode, encode, transcode,
 mux, demux, stream, filter and play pretty much anything that humans and
 machines have created. It supports the most obscure ancient formats up to the
 cutting edge.
 .
 This library provides performs highly optimized audio resampling, rematrixing
 and sample format conversion operations.
 Specifically, this library performs the following conversions:
  * Resampling is the process of changing the audio rate, for example from a
    high sample rate of 44100Hz to 8000Hz. Audio conversion from high to low
    sample rate is a lossy process. Several resampling options and algorithms
    are available.
  * Rematrixing is the process of changing the channel layout, for example from
    stereo to mono. When the input channels cannot be mapped to the output
    streams, the process is lossy, since it involves different gain factors
    and mixing. Various other audio conversions (e.g. stretching and padding)
    are enabled through dedicated options.
  * Format conversion is the process of converting the type of samples, for
    example from 16-bit signed samples to unsigned 8-bit or float samples.
    It also handles packing conversion, when passing from packed layout (all
    samples belonging to distinct channels interleaved in the same buffer), to
    planar layout (all samples belonging to the same channel stored in a
    dedicated buffer or "plane").
 .
 This package contains the runtime files.
Homepage: https://ffmpeg.org/
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>

Package: python-weboob
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 868
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: weboob
Version: 1.1-1
Replaces: python-weboob-core (<< 0.i-2)
Provides: python2.7-weboob
Depends: python (>= 2.7), python (<< 2.8), python-dateutil, python-lxml, python-mechanize, python-yaml, python-cssselect, python-requests (>= 2.0)
Recommends: python-clientform, python-imaging | python-pillow, python-gdata, python-feedparser
Suggests: python-nose, python-pysqlite2, weboob
Breaks: python-weboob-core (<< 0.i-2)
Conffiles:
 /etc/bash_completion.d/weboob 8915dd33df2aa0066c08407cde5681ec
Description: Weboob, Web Out Of Browsers - library
 Weboob is a project helping interaction between applications and websites.
 .
 This package contains:
  * the weboob library
  * applications base classes (command-line REPL and Qt4)
  * backends base classes
  * weboob: global user friendly tool to load applications
  * weboob-config: command-line configuration program
 .
 Applications and backends are distributed in other packages.
Original-Maintainer: Romain Bignon <romain@symlink.me>
Homepage: http://weboob.org/

Package: libkjsembed4
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 1472
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: kde4libs
Version: 4:4.14.22-0ubuntu2
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libkdecore5 (= 4:4.14.22-0ubuntu2), libkjsapi4 (= 4:4.14.22-0ubuntu2), libqt4-svg (>= 4:4.8.0), libqt4-xml (>= 4:4.8.0), libqtcore4 (>= 4:4.8.0), libqtgui4 (>= 4:4.8.0), libstdc++6 (>= 5)
Description: library for binding JavaScript objects to QObjects
 This library provides a method of binding JavaScript objects to QObjects, so
 you can script your applications. It also provides an interface for running
 embedded Javascript.
 .
 This package is part of the KDE Development Platform libraries module.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: http://www.kde.org/

Package: libgsm1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 102
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libgsm
Version: 1.0.13-4
Depends: libc6 (>= 2.3.4)
Pre-Depends: multiarch-support
Conflicts: libgsm-dev
Description: Shared libraries for GSM speech compressor
 This package contains runtime shared libraries for libgsm, an
 implementation of the European GSM 06.10 provisional standard for
 full-rate speech transcoding, prI-ETS 300 036, which uses RPE/LTP
 (residual pulse excitation/long term prediction) coding at 13 kbit/s.
 .
 GSM 06.10 compresses frames of 160 13-bit samples (8 kHz sampling
 rate, i.e. a frame rate of 50 Hz) into 260 bits; for compatibility
 with typical UNIX applications, our implementation turns frames of 160
 16-bit linear samples into 33-byte frames (1650 Bytes/s).
 The quality of the algorithm is good enough for reliable speaker
 recognition; even music often survives transcoding in recognizable
 form (given the bandwidth limitations of 8 kHz sampling rate).
 .
 The interfaces offered are a front end modelled after compress(1), and
 a library API.  Compression and decompression run faster than realtime
 on most SPARCstations.  The implementation has been verified against the
 ETSI standard test patterns.
Original-Maintainer: Jochen Friedrich <jochen@scram.de>

Package: python3-debian
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 252
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: python-debian
Version: 0.1.29
Depends: python3-chardet, python3-six (>> 1.4~), python3:any (>= 3.3.2-2~)
Recommends: python3-apt
Suggests: gpgv
Description: Python 3 modules to work with Debian-related data formats
 This package provides Python 3 modules that abstract many formats of Debian
 related files. Currently handled are:
  * Debtags information (debian.debtags module)
  * debian/changelog (debian.changelog module)
  * Packages files, pdiffs (debian.debian_support module)
  * Control files of single or multiple RFC822-style paragraphs, e.g.
    debian/control, .changes, .dsc, Packages, Sources, Release, etc.
    (debian.deb822 module)
  * Raw .deb and .ar files, with (read-only) access to contained
    files and meta-information
Original-Maintainer: Debian python-debian Maintainers <pkg-python-debian-maint@lists.alioth.debian.org>

Package: libwhoopsie0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 43
Maintainer: Evan Dandrea <ev@ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: whoopsie
Version: 0.2.54
Depends: libc6 (>= 2.4), libgcrypt20 (>= 1.7.0), libglib2.0-0 (>= 2.32)
Description: Ubuntu error tracker submission - shared library
 This library provides methods to generate an identifier for use with the
 Ubuntu error tracker
Homepage: http://wiki.ubuntu.com/ErrorTracker

Package: gir1.2-telepathyglib-0.12
Status: install ok installed
Priority: optional
Section: introspection
Installed-Size: 249
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: telepathy-glib
Version: 0.24.1-1.1
Replaces: gir1.0-telepathyglib-0.12
Depends: gir1.2-glib-2.0, libtelepathy-glib0 (= 0.24.1-1.1)
Conflicts: gir1.0-telepathyglib-0.12
Description: GLib Telepathy connection manager library (GObject-Introspection)
 This package contains introspection data for telepathy-glib, which can be used
 to generate dynamic bindings for Telepathy components.
 .
 These GObject-Introspection bindings are considered to be experimental by the
 maintainers of telepathy-glib, and might receive incompatible changes until
 at least telepathy-glib 0.14.0.
 .
 Telepathy is a D-Bus framework for unifying real time communication,
 including instant messaging, voice calls and video calls. It abstracts
 differences between protocols to provide a unified interface for
 applications.
Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
Homepage: http://telepathy.freedesktop.org/wiki/

Package: libapparmor-perl
Status: install ok installed
Priority: extra
Section: perl
Installed-Size: 225
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: apparmor
Version: 2.10.95-4ubuntu5.1
Depends: perl-base (>= 5.22.2-3), perlapi-5.22.2, libapparmor1 (>= 2.10.95), libc6 (>= 2.4)
Description: AppArmor library Perl bindings
 This provides the Perl module that contains the language bindings
 for the AppArmor library, libapparmor, which were autogenerated via
 SWIG.
Homepage: http://apparmor.net/
Original-Maintainer: Debian AppArmor Team <pkg-apparmor-team@lists.alioth.debian.org>

Package: libnih1
Status: install ok installed
Priority: important
Section: libs
Installed-Size: 145
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libnih
Version: 1.0.3-4.3ubuntu1
Pre-Depends: libc6 (>= 2.15~)
Description: NIH Utility Library
 libnih is a light-weight "standard library" of C functions to ease the
 development of other libraries and applications, especially those
 normally found in /lib.
 .
 This package contains the shared library.
Homepage: https://launchpad.net/libnih
Original-Maintainer: Scott James Remnant <scott@netsplit.com>

Package: linux-image-3.19.0-43-generic
Status: deinstall ok config-files
Priority: optional
Section: kernel
Installed-Size: 35753
Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: i386
Source: linux
Version: 3.19.0-43.49
Config-Version: 3.19.0-43.49
Provides: fuse-module, ivtv-modules, kvm-api-4, linux-image, linux-image-3.0, redhat-cluster-modules, virtualbox-guest-modules
Depends: initramfs-tools (>= 0.36ubuntu6) | linux-initramfs-tools, module-init-tools (>= 3.3-pre11-4ubuntu3)
Pre-Depends: dpkg (>= 1.10.24)
Recommends: grub-pc | grub-efi-ia32 | grub | lilo (>= 19.1)
Suggests: fdutils, linux-doc-3.19.0 | linux-source-3.19.0, linux-tools, linux-headers-3.19.0-43-generic
Conflicts: hotplug (<< 0.0.20040105-1)
Description: Linux kernel image for version 3.19.0 on 32 bit x86 SMP
 This package contains the Linux kernel image for version 3.19.0 on
 32 bit x86 SMP.
 .
 Also includes the corresponding System.map file, the modules built by the
 packager, and scripts that try to ensure that the system is not left in an
 unbootable state after an update.
 .
 Supports Generic processors.
 .
 Geared toward desktop and server systems.
 .
 You likely do not want to install this package directly. Instead, install
 the linux-generic meta-package, which will ensure that upgrades work
 correctly, and that supporting packages are also installed.

Package: libcupscgi1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 182
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: cups
Version: 2.2.0-2
Depends: libc6 (>= 2.4), libcups2 (= 2.2.0-2)
Description: Common UNIX Printing System(tm) - CGI library
 The Common UNIX Printing System (or CUPS(tm)) is a printing system and
 general replacement for lpd and the like.  It supports the Internet
 Printing Protocol (IPP), and has its own filtering driver model for
 handling various document types.
 .
 This package provides a shared library for CGI programs in the
 CUPS web interface
Original-Maintainer: Debian Printing Team <debian-printing@lists.debian.org>
Homepage: https://www.cups.org/

Package: fonts-gfs-olga
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 90
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 1.1-5
Replaces: ttf-gfs-olga (<< 1.1-3)
Breaks: ttf-gfs-olga (<< 1.1-3)
Description: ancient Greek oblique font revival (companion to GFS Didot)
 In Greece the terms italic and oblique have the same meaning since
 they are borrowed from the latin typographic practice without any
 real historical equivalent in Greek history. Until the end of the
 19th century Greek typefaces were cut and cast independently, not as
 members of a typefamily. The mechanisation of typecutting allowed the
 transformation of upright Greek typefaces to oblique designs.
 Nonetheless, the typesetting practice of a cursive Greek font to
 complement an upright one did not survive the 19th century. The
 experimental font GFS Olga (1995) attempts to revive this lost
 tradition. The typeface was designed and digitised by George
 Matthiopoulos, based on the historical Porson Greek type (1803) with
 the intention to be the companion of the upright GFS Didot font
 whenever there is a need for an italic alternative.
Original-Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
Homepage: http://www.greekfontsociety.gr/

Package: libffms2-3
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 275
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: ffms2
Version: 2.20-1build1
Config-Version: 2.20-1build1
Depends: libavcodec56 (>= 6:11~beta1) | libavcodec-extra-56 (>= 6:11~beta1), libavformat56 (>= 6:11~beta1), libavresample2 (>= 6:11~beta1), libavutil54 (>= 6:11~beta1), libc6 (>= 2.11), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), libswscale3 (>= 6:11~beta1), zlib1g (>= 1:1.1.4)
Pre-Depends: multiarch-support
Description: Cross platform ffmpeg wrapper library
 A cross platform ffmpeg wrapper library, and some additional content for
 things ffmpeg doesn't handle well. A more friendly API and an easy way to
 say "open and decompress this, I don't care how".
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: https://github.com/FFMS/ffms2

Package: libhunspell-1.4-0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 499
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: hunspell
Version: 1.4.1-2build1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libstdc++6 (>= 5.2)
Recommends: hunspell-en-us | hunspell-dictionary | myspell-dictionary
Conflicts: openoffice.org-core (= 2.2.0~rc2-1)
Description: spell checker and morphological analyzer (shared library)
 Hunspell is a spell checker and morphological analyzer library and program
 designed for languages with rich morphology and complex word compounding or
 character encoding. It is based on MySpell and features an Ispell-like
 terminal interface using Curses library, an Ispell pipe interface and an
 OpenOffice.org UNO module.
 .
 Main features:
  - Unicode support (first 65535 Unicode characters)
  - morphological analysis (in custom item and arrangement style)
  - Max. 65535 affix classes and twofold affix stripping (for agglutinative
    languages, like Azeri, Basque, Estonian, Finnish, Hungarian, Turkish, etc.)
  - Support complex compoundings (for example, Hungarian and German)
  - Support language specific algorithms (for example, handling Azeri
    and Turkish dotted i, or German sharp s)
  - Handling conditional affixes, circumfixes, fogemorphemes,
    forbidden words, pseudoroots and homonyms.
 .
 This package contains the shared library.
Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
Homepage: http://hunspell.github.io/

Package: rfkill
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 32
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 0.5-1ubuntu3
Depends: libc6 (>= 2.4), lsb-base (>= 4.1+Debian11ubuntu7), systemd (>= 215-5ubuntu2)
Conffiles:
 /etc/init/rfkill-restore.conf fa6c88e0a7dbfa34b71c3ae5833e8632
 /etc/init/rfkill-store.conf 84c4aff8dcd0d4cd8479723ade6d54d7
Description: tool for enabling and disabling wireless devices
 rfkill is a simple tool for accessing the Linux rfkill device interface,
 which is used to enable and disable wireless networking devices, typically
 WLAN, Bluetooth and mobile broadband.
 .
 rfkill uses /dev/rfkill, which is present in Linux kernel 2.6.31 and later.
Homepage: http://wireless.kernel.org/en/users/Documentation/rfkill
Original-Maintainer: Darren Salt <devspam@moreofthesa.me.uk>

Package: printer-driver-gutenprint
Status: install ok installed
Priority: optional
Section: graphics
Installed-Size: 812
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: gutenprint
Version: 5.2.11-1build1
Depends: libc6 (>= 2.7), libcups2 (>= 1.4.0), libcupsimage2 (>= 1.4.0), libgutenprint2 (>= 5.2.11), libusb-1.0-0 (>= 2:1.0.8), cups (>= 1.3.0), cups-client (>= 1.3.0), cups-filters (>= 1.0.36) | ghostscript-cups (<< 9.08)
Suggests: gutenprint-doc (>= 5.2.11-1build1), gutenprint-locales (>= 5.2.11-1build1)
Description: printer drivers for CUPS
 This package includes a CUPS driver based on Gutenprint.
 .
 The CUPS drivers contain all of the files needed to support
 photo-quality printing on any printer supported by Gutenprint.  You
 can find out more about the Common UNIX Printing System ("CUPS"), an
 IPP-based printing system for UNIX/Linux, at:
 .
   http://www.cups.org
 .
 Gutenprint is the print facility for the GIMP, and in addition a
 suite of drivers that may be used with common UNIX spooling systems
 using GhostScript or CUPS.  These drivers provide printing quality
 for UNIX/Linux on a par with proprietary vendor-supplied drivers in
 many cases, and can be used for many of the most demanding printing
 tasks.  Gutenprint was formerly known as Gimp-Print.
Original-Maintainer: Debian Printing Group <debian-printing@lists.debian.org>
Homepage: http://gimp-print.sourceforge.net/

Package: libmcrypt4
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 215
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libmcrypt
Version: 2.5.8-3.3
Depends: libc6 (>= 2.4)
Suggests: libmcrypt-dev, mcrypt
Description: De-/Encryption Library
 libmcrypt is the library which implements all the algorithms and
 modes found in mcrypt.
 .
 libmcrypt supports the algorithms: BLOWFISH, TWOFISH, DES, TripleDES,
 3-WAY, SAFER-sk64, SAFER-sk128, SAFER+, LOKI97, GOST, RC2, RC6, MARS,
 IDEA, RIJNDAEL-128, RIJNDAEL-192, SERPENT, RIJNDAEL-256, CAST-128
 (known as CAST5), CAST-256, ARCFOUR, ENIGMA, PANAMA, XTEA and WAKE.
 Block algorithms can be used in: CBC, ECB, CFB and OFB (8 bit and n
 bit, where n is the size of the algorithm's block length).
 .
 More information can be found at the libmcrypt homepage
 http://mcrypt.sourceforge.net/ .
Original-Maintainer: RISKO Gergely <risko@debian.org>
Homepage: http://mcrypt.sourceforge.net/

Package: libxpp2-java
Status: install ok installed
Priority: optional
Section: java
Installed-Size: 665
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 2.1.10-7build1
Description: XML pull parser library for java V2
 Xml Pull Parser (in short XPP) is a streaming pull XML parser for java.
 This version XPP2 is the predecessor of XPP3 (see package libxpp3-java).
 .
 XPP2 consists of two parts: generic API and its implementations. This
 Debian version only provides the default implementation optimized for
 size and speed and is not exposing DTD, entities, comments, or processing
 instructions to the user.
 .
 If you need a xml pull parser implementing the XmlPull API you want to
 have a look at the libxpp3-java package.
Original-Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
Homepage: http://www.extreme.indiana.edu/xgws/xsoap/xpp/xpp2/

Package: djtools
Status: install ok installed
Priority: optional
Section: text
Installed-Size: 210
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1.2.7
Depends: libc6 (>= 2.3.4), libpaper1, libstdc++6 (>= 4.1.1)
Description: tools for HP DeskJet printer
 These tools allow the user to make better use of HP's DeskJet line of
 printers. They permit the user to send commands to the printer as well as
 make better use of the HP DeskJet's text modes.
 .
 These programs were written for the HP DeskJet 500 series but should work
 with all printers that understand HP PCL.
Original-Maintainer: Debian QA Group <packages@qa.debian.org>

Package: ure
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 4576
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libreoffice (1:5.2.2-0ubuntu2)
Version: 5.2.2-0ubuntu2
Replaces: libreoffice-common (<< 1:4.5.0), libreoffice-java-common (<< 1:3.0.0~dev300m12)
Depends: uno-libs3 (= 5.2.2-0ubuntu2), libc6 (>= 2.11), libgcc1 (>= 1:3.0), libstdc++6 (>= 5.2), libxml2 (>= 2.7.4)
Suggests: java5-runtime
Breaks: libreoffice-common (<< 1:4.5.0), libreoffice-core (<< 1:4.1.2~), openoffice.org-core (<< 1:3.3~)
Conflicts: cli-uno-bridge (<< 1:3.0.0~dev300m22)
Description: LibreOffice UNO runtime environment
 The Uno Runtime Environment (URE) is the well-known UNO component model
 of LibreOffice, packaged up as an individual product.
 .
 It offers you a flexible, low-overhead component model that is most ideal
 for (but not limited to) combining in one application components written in
 different computer languages, and developed by different parties. You can use
 it to create any kind of application, in whatever application domain you can
 imagine.
Homepage: http://www.libreoffice.org
Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>

Package: totem
Status: install ok installed
Priority: optional
Section: video
Installed-Size: 232
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 3.22.0-0ubuntu1
Depends: libc6 (>= 2.4), libcairo2 (>= 1.14.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.37.3), libgstreamer-plugins-base1.0-0 (>= 1.0.0), libgstreamer1.0-0 (>= 1.4.0), libgtk-3-0 (>= 3.19.4), libnautilus-extension1a (>= 3.14.1), libpango-1.0-0 (>= 1.14.0), libpangocairo-1.0-0 (>= 1.14.0), libtotem-plparser18 (>= 3.10.0), libtotem0 (>= 3.22.0-0ubuntu1), libtotem0 (<< 3.23), libx11-6, totem-common (= 3.22.0-0ubuntu1), gsettings-desktop-schemas, gstreamer1.0-clutter-3.0, gstreamer1.0-plugins-base (>= 1.6.0), gstreamer1.0-plugins-good, gstreamer1.0-x, grilo-plugins-0.3-base
Recommends: gstreamer1.0-pulseaudio, totem-plugins
Suggests: gnome-codec-install, gstreamer1.0-libav, gstreamer1.0-plugins-ugly, gstreamer1.0-plugins-bad
Description: Simple media player for the GNOME desktop based on GStreamer
 Totem is a simple yet featureful media player for GNOME which can read
 a large number of file formats. It features :
 .
    * Shoutcast, m3u, asx, SMIL and ra playlists support
    * DVD (with menus), VCD and Digital CD (with CDDB) playback
    * TV-Out configuration with optional resolution switching
    * 4.0, 5.0, 5.1 and stereo audio output
    * Full-screen mode (move your mouse and you get nice controls) with
      Xinerama, dual-head and RandR support
    * Aspect ratio toggling, scaling based on the video's original size
    * Full keyboard control
    * Simple playlist with repeat mode and saving feature
    * GNOME, Nautilus and GIO integration
    * Screenshot of the current movie
    * Brightness and Contrast control
    * Visualisation plugin when playing audio-only files
    * Video thumbnailer for nautilus
    * Nautilus properties page
    * Works on remote displays
    * DVD, VCD and OGG/OGM subtitles with automatic language selection
    * Extensible with plugins
Homepage: https://wiki.gnome.org/Apps/Videos
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: libpeas-common
Status: install ok installed
Priority: extra
Section: libs
Installed-Size: 108
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: libpeas
Version: 1.20.0-1
Description: Application plugin library (common files)
 libpeas is a library that allows applications to support plugins.
 .
 This package contains common files, such as translations and icons.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: https://wiki.gnome.org/Projects/Libpeas

Package: linux-image-extra-4.2.0-25-generic
Status: deinstall ok config-files
Priority: optional
Section: kernel
Installed-Size: 118470
Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: i386
Source: linux
Version: 4.2.0-25.30
Config-Version: 4.2.0-25.30
Depends: linux-image-4.2.0-25-generic, crda (>= 1.1.1-1ubuntu2) | wireless-crda
Description: Linux kernel extra modules for version 4.2.0 on 32 bit x86 SMP
 This package contains the Linux kernel extra modules for version 4.2.0 on
 32 bit x86 SMP.
 .
 Also includes the corresponding System.map file, the modules built by the
 packager, and scripts that try to ensure that the system is not left in an
 unbootable state after an update.
 .
 Supports Generic processors.
 .
 Geared toward desktop and server systems.
 .
 You likely do not want to install this package directly. Instead, install
 the linux-generic meta-package, which will ensure that upgrades work
 correctly, and that supporting packages are also installed.

Package: gir1.2-gtksource-3.0
Status: install ok installed
Priority: optional
Section: introspection
Installed-Size: 88
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: gtksourceview3
Version: 3.20.4-1
Depends: gir1.2-gtk-3.0, libgirepository-1.0-1 (>= 1.41.4-1), libgtksourceview-3.0-1 (>= 3.20.1)
Description: gir files for the GTK+ syntax highlighting widget
 GtkSourceView is a text widget that extends the standard GTK+ 3.x text widget
 GtkTextView. It improves GtkTextView by implementing syntax highlighting and
 other features typical of a source editor.
 .
 This package contains GObject introspection information.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: https://wiki.gnome.org/Projects/GtkSourceView

Package: libkio5
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 3685
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: kde4libs
Version: 4:4.14.22-0ubuntu2
Depends: libacl1 (>= 2.2.51-8), libattr1 (>= 1:2.4.46-8), libc6 (>= 2.4), libgcc1 (>= 1:3.0), libkdecore5 (= 4:4.14.22-0ubuntu2), libkdeui5 (= 4:4.14.22-0ubuntu2), libqt4-dbus (>= 4:4.8.0), libqt4-network (>= 4:4.8.0), libqt4-svg (>= 4:4.8.0), libqt4-xml (>= 4:4.8.0), libqtcore4 (>= 4:4.8.0), libqtgui4 (>= 4:4.8.0), libsolid4 (= 4:4.14.22-0ubuntu2), libstdc++6 (>= 5.2), libstreamanalyzer0v5 (>= 0.7.8), libx11-6, libxrender1
Suggests: kdelibs5-plugins (= 4:4.14.22-0ubuntu2)
Description: Network-enabled File Management Library for the KDE Platform
 This library implements almost all the file management functions you will ever
 need. In fact, the KDE file manager, Konqueror also uses this to provide its
 network-enabled file management. This library also implements the KDE file
 selector widget.
 .
 This package is part of the KDE Development Platform libraries module.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: http://www.kde.org/

Package: python-ndg-httpsclient
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 125
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: ndg-httpsclient
Version: 0.4.2-1
Depends: python-openssl, python:any (<< 2.8), python:any (>= 2.7.5-5~)
Recommends: python-pyasn1
Description: enhanced HTTPS support for httplib and urllib2 using PyOpenSSL for Python2
 ndg-httpsclient is a HTTPS client implementation for httplib and
 urllib2 based on PyOpenSSL. PyOpenSSL provides a more fully featured SSL
 implementation over the default provided with Python and importantly
 enables full verification of the SSL peer.
 .
 This is the Python2 package, providing the ndg-httpsclient binary too.
Original-Maintainer: Gianfranco Costamagna <locutusofborg@debian.org>
Homepage: https://pypi.python.org/pypi/ndg-httpsclient

Package: libzeitgeist-1.0-1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 161
Maintainer: Siegfried-Angel Gevatter Pujals <rainct@ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libzeitgeist
Version: 0.3.18-1ubuntu3
Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.37.3)
Recommends: zeitgeist | zeitgeist-core
Description: library to access Zeitgeist - shared library
 Zeitgeist is a service which logs the user's activities and events (files
 opened, websites visited, conversations hold with other people, etc.) and
 makes the relevant information available to other applications.
 .
 It serves as a comprehensive activity log and also makes it possible to
 determine relationships between items based on usage patterns.
 .
 Libzeitgeist is a client library to access and manage the Zeitgeist event
 log from languages such as C and Vala.
 .
 This package contains shared libraries to be used by applications.
Homepage: https://launchpad.net/libzeitgeist

Package: libtext-template-perl
Status: install ok installed
Priority: extra
Section: perl
Installed-Size: 140
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 1.46-1
Depends: perl
Description: perl module to process text templates
 Text::Template is a library for generating form letters, building
 HTML pages, or filling in templates generally. A `template' is a
 piece of text that has little Perl programs embedded in it here and
 there. When you `fill in' a template, you evaluate the little
 programs and replace them with their values.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/Text-Template/

Package: libkf5iconthemes-data
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 347
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: kiconthemes
Version: 5.26.0-0ubuntu1
Description: Support for icon themes.
 Library to use/access icon themes in Qt. These classes
 are used by the iconloader but can be used by others too.
 .
 This package contains the data files.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: https://projects.kde.org/projects/frameworks/kiconthemes

Package: libnamespace-autoclean-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 34
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.28-1
Depends: libb-hooks-endofscope-perl (>= 0.12), libnamespace-clean-perl (>= 0.20), libsub-identify-perl, perl
Description: module to remove imported symbols after compilation
 namespace::autoclean is a Perl pragma that keeps your namespace clean by
 removing all imported symbols at the end of the current package's compile
 cycle. Perhaps most importantly, this means that imported functions will no
 longer be made accidentally accessible to users outside of your package via
 method invocations.
 .
 This module differs from namespace::clean (see libnamespace-clean-perl) in
 that it cleans all imported functions, whether or not the imports happened
 prior to using the pragma. Things that "look" like a method (according to
 Class::MOP) will be left alone.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/namespace-autoclean

Package: libtimezonemap-data
Status: install ok installed
Priority: optional
Section: misc
Installed-Size: 5613
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: libtimezonemap
Version: 0.4.5
Replaces: libtimezonemap1 (<< 0.4.2)
Breaks: libtimezonemap1 (<< 0.4.2)
Description: GTK+3 timezone map widget - data files
 Timezone map widget for GTK+3
 .
 This package contains the images and city information needed to display the
 widget.

Package: libauthen-sasl-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 153
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 2.1600-1
Depends: perl
Suggests: libdigest-hmac-perl, libgssapi-perl
Description: Authen::SASL - SASL Authentication framework
 SASL is a generic mechanism for authentication used by several network
 protocols. Authen::SASL provides an implementation framework that all
 protocols should be able to share.
 .
 The framework allows different implementations of the connection class
 to be plugged in. At the time of writing there were two such plugins:
  - Authen::SASL::Perl
    This module implements several mechanisms and is implemented
    entirely in Perl.
  - Authen::SASL::Cyrus
    This module uses the Cyrus SASL C-library (both version 1 and 2 are
    supported).
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/Authen-SASL

Package: logrotate
Status: install ok installed
Priority: important
Section: admin
Installed-Size: 111
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 3.8.7-2ubuntu2
Depends: libacl1 (>= 2.2.51-8), libc6 (>= 2.8), libpopt0 (>= 1.14), libselinux1 (>= 1.32), cron | anacron | cron-daemon, base-passwd (>= 2.0.3.4)
Suggests: mailx
Breaks: postgresql-common (<= 126)
Conffiles:
 /etc/cron.daily/logrotate da9c29ed0b408ffd88d05c3d8e881e94
 /etc/logrotate.conf 4316e462f3c800bebcf43aa9d4fcf4b0
Description: Log rotation utility
 The logrotate utility is designed to simplify the administration of
 log files on a system which generates a lot of log files.  Logrotate
 allows for the automatic rotation compression, removal and mailing of
 log files.  Logrotate can be set to handle a log file daily, weekly,
 monthly or when the log file gets to a certain size.  Normally, logrotate
 runs as a daily cron job.
Homepage: https://fedorahosted.org/logrotate/
Original-Maintainer: Paul Martin <pm@debian.org>

Package: libkcompactdisc4
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 167
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libkcompactdisc
Version: 4:16.04.3-0ubuntu1
Replaces: libkcddb4 (<< 4:4.10)
Depends: libasound2 (>= 1.0.16), libc6 (>= 2.4), libgcc1 (>= 1:3.0), libkdecore5 (>= 4:4.14.22~), libphonon4 (>= 4:4.6.0really4.3.80), libqt4-dbus (>= 4:4.5.3), libqtcore4 (>= 4:4.8.0), libsolid4 (>= 4:4.14.22~), libstdc++6 (>= 5), phonon
Breaks: libkcddb4 (<< 4:4.10)
Description: CD drive library for KDE Platform (runtime)
 The KDE Compact Disc library provides an API for applications using
 the KDE Platform to interface with the CD drives for audio CDs.
 .
 This package is part of the KDE multimedia module.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: http://www.kde.org/

Package: gnome-mplayer
Status: install ok installed
Priority: optional
Section: video
Installed-Size: 1528
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1.0.9-3ubuntu3
Depends: libasound2 (>= 1.0.16), libc6 (>= 2.7), libcairo2 (>= 1.2.4), libdbus-1-3 (>= 1.9.14), libdbus-glib-1-2 (>= 0.78), libgda-5.0-4 (>= 5.0.2), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgmlib1 (>= 1.0.7), libgmtk1 (>= 1.0.7), libgpod4 (>= 0.6.0), libgtk-3-0 (>= 3.7.10), libnautilus-extension1a (>= 3.14.1), libnemo-extension1 (>= 1.1.2), libnotify4 (>= 0.7.0), libx11-6, libxss1, dconf-gsettings-backend | gsettings-backend, mplayer2 | mplayer
Recommends: xdg-utils
Suggests: gecko-mediaplayer
Description: GTK+ interface for MPlayer
 The power of MPlayer combined with a friendly interface for your desktop.
 You can play all your multimedia (audio, video, CD, DVDs, and VCDs, streams
 etc. with full DVD and MKV chapter support), organize, sort and create
 playlists, take screenshots while playing videos, be notified about media
 changes, retrieve cover art and more.
 Gnome-MPlayer fully supports subtitles giving the ability to specify
 preferred audio and subtitle languages.
 .
 The player can be used to play media on websites from your browser when
 used with Gecko Mediaplayer and is the modern replacement for
 mplayerplug-in (from the same author).
Homepage: https://github.com/kdekorte/gnome-mplayer
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>

Package: libsodium13
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 564
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libsodium
Version: 1.0.3-1
Config-Version: 1.0.3-1
Depends: libc6 (>= 2.4)
Description: Network communication, cryptography and signaturing library
 NaCl (pronounced "salt") is a new easy-to-use high-speed software library for
 network communication, encryption, decryption, signatures, etc.
 .
 NaCl's goal is to provide all of the core operations needed to build
 higher-level cryptographic tools.
 .
 Sodium is a portable, cross-compilable, installable, packageable fork of NaCl,
 with a compatible API.
Original-Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>
Homepage: http://www.libsodium.org/

Package: lmodern
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 33270
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 2.004.5-3
Replaces: lm, lmodern-x11
Depends: tex-common (>= 6), fonts-lmodern (= 2.004.5-3)
Conflicts: context (<= 2008.10.31-1), lm, lmodern-x11
Conffiles:
 /etc/X11/fonts/Type1/lmodern.scale de53b0d13162455c4774d0058a8e4498
Description: scalable PostScript and OpenType fonts based on Computer Modern
 The Latin Modern fonts, also known as "lm fonts", are a set of
 scalable fonts in PostScript Type 1 and OpenType formats. They are
 based on the PostScript Type 1 version of the Computer Modern fonts
 and contain many additional characters (mostly accented ones).
 .
 This package provides TeX support and Type1 (PostScript) fonts. If only
 the OpenType fonts are needed, please see the package fonts-lmodern.
 .
 See the description for fonts-lmodern package for more information.
Original-Maintainer: Debian TeX maintainers <debian-tex-maint@lists.debian.org>
Homepage: http://www.gust.org.pl/projects/e-foundry/latin-modern/

Package: linux-image-extra-4.4.0-22-generic
Status: deinstall ok config-files
Priority: optional
Section: kernel
Installed-Size: 116961
Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: i386
Source: linux
Version: 4.4.0-22.40
Config-Version: 4.4.0-22.40
Depends: linux-image-4.4.0-22-generic, crda | wireless-crda
Description: Linux kernel extra modules for version 4.4.0 on 32 bit x86 SMP
 This package contains the Linux kernel extra modules for version 4.4.0 on
 32 bit x86 SMP.
 .
 Also includes the corresponding System.map file, the modules built by the
 packager, and scripts that try to ensure that the system is not left in an
 unbootable state after an update.
 .
 Supports Generic processors.
 .
 Geared toward desktop and server systems.
 .
 You likely do not want to install this package directly. Instead, install
 the linux-generic meta-package, which will ensure that upgrades work
 correctly, and that supporting packages are also installed.

Package: libxml-sax-expat-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 83
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.40-2
Depends: perl, libxml-namespacesupport-perl (>= 0.03), libxml-parser-perl (>= 2.27), libxml-sax-perl (>= 0.03)
Description: Perl module for a SAX2 driver for Expat (XML::Parser)
 This module is an implementation of a SAX2 driver sitting on top of
 Expat (XML::Parser).  It is still incomplete, though most of the
 basic SAX2 events should be available.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: http://search.cpan.org/dist/XML-SAX-Expat/

Package: linux-image-4.2.0-34-generic
Status: deinstall ok config-files
Priority: optional
Section: kernel
Installed-Size: 38084
Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: i386
Source: linux
Version: 4.2.0-34.39
Config-Version: 4.2.0-34.39
Provides: fuse-module, ivtv-modules, kvm-api-4, linux-image, linux-image-3.0, redhat-cluster-modules, virtualbox-guest-modules
Depends: initramfs-tools (>= 0.36ubuntu6) | linux-initramfs-tool, kmod
Pre-Depends: dpkg (>= 1.10.24)
Recommends: grub-pc | grub-efi-ia32 | grub | lilo (>= 19.1)
Suggests: fdutils, linux-doc-4.2.0 | linux-source-4.2.0, linux-tools, linux-headers-4.2.0-34-generic
Conflicts: hotplug (<< 0.0.20040105-1)
Description: Linux kernel image for version 4.2.0 on 32 bit x86 SMP
 This package contains the Linux kernel image for version 4.2.0 on
 32 bit x86 SMP.
 .
 Also includes the corresponding System.map file, the modules built by the
 packager, and scripts that try to ensure that the system is not left in an
 unbootable state after an update.
 .
 Supports Generic processors.
 .
 Geared toward desktop and server systems.
 .
 You likely do not want to install this package directly. Instead, install
 the linux-generic meta-package, which will ensure that upgrades work
 correctly, and that supporting packages are also installed.

Package: git
Status: install ok installed
Priority: optional
Section: vcs
Installed-Size: 27060
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 1:2.9.3-1
Replaces: git-core (<< 1:1.7.0.4-1.), gitweb (<< 1:1.7.4~rc1)
Provides: git-completion, git-core
Depends: libc6 (>= 2.16), libcurl3-gnutls (>= 7.16.2), libexpat1 (>= 2.0.1), libpcre3, zlib1g (>= 1:1.2.0), perl-modules, liberror-perl, git-man (>> 1:2.9.3), git-man (<< 1:2.9.3-.)
Recommends: patch, less, rsync, ssh-client
Suggests: gettext-base, git-daemon-run | git-daemon-sysvinit, git-doc, git-el, git-email, git-gui, gitk, gitweb, git-arch, git-cvs, git-mediawiki, git-svn
Breaks: bash-completion (<< 1:1.90-1), cogito (<= 0.18.2+), git-buildpackage (<< 0.6.5), git-core (<< 1:1.7.0.4-1.), gitosis (<< 0.2+20090917-7), gitpkg (<< 0.15), gitweb (<< 1:1.7.4~rc1), guilt (<< 0.33), stgit (<< 0.15), stgit-contrib (<< 0.15)
Conffiles:
 /etc/bash_completion.d/git-prompt 7baac5c3ced94ebf2c0e1dde65c3b1a6
Description: fast, scalable, distributed revision control system
 Git is popular version control system designed to handle very large
 projects with speed and efficiency; it is used for many high profile
 open source projects, most notably the Linux kernel.
 .
 Git falls in the category of distributed source code management tools.
 Every Git working directory is a full-fledged repository with full
 revision tracking capabilities, not dependent on network access or a
 central server.
 .
 This package provides the git main components with minimal dependencies.
 Additional functionality, e.g. a graphical user interface and revision
 tree visualizer, tools for interoperating with other VCS's, or a web
 interface, is provided as separate git* packages.
Original-Maintainer: Gerrit Pape <pape@smarden.org>
Homepage: https://git-scm.com/

Package: libmono-i18n-rare4.0-cil
Status: install ok installed
Priority: optional
Section: cli-mono
Installed-Size: 244
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: mono
Version: 4.2.1.102+dfsg2-7ubuntu4
Depends: libmono-corlib4.5-cil (>= 4.2.0), libmono-i18n4.0-cil (>= 4.0.0~alpha1)
Description: Mono I18N.Rare library (for CLI 4.0)
 Mono is a platform for running and developing applications based on the
 ECMA/ISO Standards. Mono is an open source effort led by Xamarin.
 Mono provides a complete CLR (Common Language Runtime) including compiler and
 runtime, which can produce and execute CIL (Common Intermediate Language)
 bytecode (aka assemblies), and a class library.
 .
 This package contains the I18N.Rare library for CLI 4.0.
Homepage: http://www.mono-project.com/
Original-Maintainer: Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>

Package: libtcl8.5
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 3484
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: tcl8.5
Version: 8.5.19-2
Replaces: tcl8.5 (<< 8.5.14-3)
Provides: libtcl
Depends: tzdata, libc6 (>= 2.15)
Suggests: tcl8.5
Conflicts: tcl74 (<= 7.4p3-2), tcl8.5 (<< 8.5.14-3)
Description: Tcl (the Tool Command Language) v8.5 - run-time library files
 Tcl is a powerful, easy to use, embeddable, cross-platform interpreted
 scripting language.  This package contains the Tcl library and auxiliary
 code which allows one to run Tcl-enabled applications.  This version
 includes thread support.
Original-Maintainer: Debian Tcl/Tk Packagers <pkg-tcltk-devel@lists.alioth.debian.org>
Homepage: http://www.tcl.tk/

Package: unity-scope-yelp
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 77
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.1+13.10.20130723-0ubuntu1
Replaces: unity-lens-help
Provides: unity-lens-help
Depends: python3, python3-gi, gir1.2-unity-5.0 (>= 7), gir1.2-dee-1.0 (>= 1.2.5), unity-scopes-runner, gir1.2-glib-2.0
Conflicts: unity-lens-help
Description: Help scope for Unity
 This package contains the "yelp" scope which allows Unity
 to search help documentation.
Original-Maintainer: Mark Tully <markjtully@gmail.com>
Homepage: https://launchpad.net/unity-scope-yelp

Package: libvoikko1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 268
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libvoikko
Version: 4.0.2-2ubuntu1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libstdc++6 (>= 5.2)
Suggests: voikko-fi
Breaks: voikko-fi (<< 2.0-1)
Description: Library of free natural language processing tools
 Libvoikko is a library of free natural language processing tools. It
 aims to provide support for languages that are not well served by
 other existing free linguistic tools.
 .
 The library supports multiple backends, of which VFST is
 enabled in the Ubuntu's default build:
 .
  - VFST: Finite state transducer format used for Finnish morphology
    and as an experimental language independent backend.
  - HFST (Helsinki Finite-State Transducer Technology): Supports ZHFST
    speller archives for various languages.
  - Malaga: Left associative grammar for describing the morphology of
    Finnish language.
  - Experimental backends: Weighted VFST and Lttoolbox.
 .
 Libvoikko provides spell checking, hyphenation, grammar checking and
 morphological analysis for Finnish language. Spell checking is
 supported for other languages through the HFST backend.
 .
 This package contains the shared library.
Homepage: http://voikko.puimula.org/
Original-Maintainer: Timo Jyrinki <timo@debian.org>

Package: libreoffice-gnome
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 211
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libreoffice
Version: 1:5.2.2-0ubuntu2
Replaces: libreoffice-core (<< 1:3.9999), libreoffice-gtk (<= 1:5.2.0-0ubuntu2), libreoffice-gtk2 (<= 1:5.2.0-0ubuntu2)
Provides: libreoffice-gtk-gnome
Depends: libreoffice-core (= 1:5.2.2-0ubuntu2), libreoffice-gtk3, libc6 (>= 2.4), libgcc1 (>= 1:3.0), libglib2.0-0 (>= 2.37.3), libstdc++6 (>= 5), uno-libs3 (>= 5.1.0~alpha), ure
Pre-Depends: dpkg (>= 1.17.13)
Suggests: libreoffice-evolution
Conflicts: libreoffice-core (<< 1:3.9999), libreoffice-gtk (<= 1:5.2.0-0ubuntu2), libreoffice-gtk2 (<= 1:5.2.0-0ubuntu2)
Enhances: libreoffice
Description: office productivity suite -- GNOME integration
 LibreOffice is a full-featured office productivity suite that provides
 a near drop-in replacement for Microsoft(R) Office.
 .
 This package contains the GIO support, and the session installer integration.
 .
 You can extend the functionality of this by installing these packages:
 .
  * libreoffice-evolution: Evolution addressbook support
  * evolution
Homepage: http://www.libreoffice.org
Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>

Package: systemd-shim
Status: deinstall ok config-files
Priority: extra
Section: admin
Installed-Size: 63
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 9-1bzr4ubuntu1
Config-Version: 9-1bzr4ubuntu1
Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.39.4), cgmanager (>= 0.32)
Suggests: pm-utils
Breaks: systemd (<< 209)
Description: shim for systemd
 This package emulates the systemd function that are required to run
 the systemd helpers without using the init service
Original-Maintainer: Steve Langasek <vorlon@debian.org>

Package: libheimntlm0-heimdal
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 77
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: heimdal
Version: 1.7~git20150920+dfsg-4ubuntu1
Depends: libc6 (>= 2.4), libhcrypto4-heimdal (>= 1.4.0+git20110226), libkrb5-26-heimdal (>= 1.4.0+git20110226), libroken18-heimdal (>= 1.4.0+git20110226), libwind0-heimdal (>= 1.4.0+git20110226)
Description: Heimdal Kerberos - NTLM support library
 Heimdal is a free implementation of Kerberos 5 that aims to be
 compatible with MIT Kerberos.
Homepage: http://www.h5l.org/
Original-Maintainer: Brian May <bam@debian.org>

Package: hunspell-en-us
Status: install ok installed
Priority: optional
Section: text
Installed-Size: 707
Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 20070829-6ubuntu3
Replaces: myspell-en-us (<= 1:4.2.1-0ubuntu3), openoffice.org-spellcheck-en-us
Provides: hunspell-dictionary, hunspell-dictionary-en, hunspell-dictionary-en-us
Depends: dictionaries-common (>= 0.10)
Suggests: hunspell, openoffice.org-hunspell | openoffice.org-core (>= 2.0.2)
Conflicts: firefox (<< 2.0.0.3-2), iceape-browser (<< 1.1.1-2), icedove (<< 2.0.0.0-4), iceweasel (<< 2.0.0.3-2), libxul0d (= 1.8.0.11-3), mozilla-browser (<< 1.8+1.1.1-2), myspell-en-us (<= 1:4.2.1-0ubuntu3), openoffice.org (<= 1.0.3-2), openoffice.org-core (<< 2.1~m190-1), thunderbird (<< 2.0.0.1+0dfsg-0)
Description: English_american dictionary for hunspell
 This is the English_american dictionary for use with the hunspell spellchecker
Original-Maintainer: Rene Engelhard <rene@debian.org>

Package: libsepol1
Status: install ok installed
Priority: required
Section: libs
Installed-Size: 721
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libsepol
Version: 2.5-1
Depends: libc6 (>= 2.8)
Description: SELinux library for manipulating binary security policies
 Security-enhanced Linux is a patch of the Linux kernel and a number
 of utilities with enhanced security functionality designed to add
 mandatory access controls to Linux.  The Security-enhanced Linux
 kernel contains new architectural components originally developed to
 improve the security of the Flask operating system. These
 architectural components provide general support for the enforcement
 of many kinds of mandatory access control policies, including those
 based on the concepts of Type Enforcement®, Role-based Access
 Control, and Multi-level Security.
 .
 libsepol provides an API for the manipulation of SELinux binary policies.
 It is used by checkpolicy (the policy compiler) and similar tools, as well
 as by programs like load_policy that need to perform specific transformations
 on binary policies such as customizing policy boolean settings.
Original-Maintainer: Debian SELinux maintainers <selinux-devel@lists.alioth.debian.org>
Homepage: http://userspace.selinuxproject.org/

Package: libkf5codecs5
Status: install ok installed
Priority: optional
Section: kde
Installed-Size: 256
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: kcodecs
Version: 5.26.0-0ubuntu1
Depends: libkf5codecs-data (= 5.26.0-0ubuntu1), libc6 (>= 2.4), libqt5core5a (>= 5.6.0~beta), libstdc++6 (>= 4.1.1)
Description: collection of methods to manipulate strings
 KCodecs provide a collection of methods to manipulate strings
 using various encodings.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: https://projects.kde.org/projects/frameworks/kcodecs

Package: python3-louis
Status: install ok installed
Priority: extra
Section: python
Installed-Size: 36
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: liblouis
Version: 2.6.5-1
Depends: python3:any (>= 3.3.2-2~), liblouis10 (>= 2.6.5-1)
Description: Python bindings for liblouis
 Liblouis is a braille translator and back-translator.  It features support for
 computer and literary braille, supports contracted and uncontracted translation
 for many languages and has support for hyphenation.  Liblouis also supports
 math braille (Nemeth and Marburg).
 .
 This package contains Python bindings.
Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
Homepage: http://liblouis.org/

Package: checkbox-gui
Status: install ok installed
Priority: extra
Section: oldlibs
Installed-Size: 54
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: checkbox
Version: 1.2.4-0ubuntu1
Depends: checkbox-converged
Description: QML based interface for checkbox (transitional package)
 This is a transitional dummy package to allow upgrading from old releases.
 If nothing depends on it, this package can be safely removed after upgrade.
Original-Maintainer: Checkbox Developers <checkbox-devel@lists.ubuntu.com>

Package: libitm1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 126
Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: gcc-6
Version: 6.2.0-5ubuntu12
Depends: gcc-6-base (= 6.2.0-5ubuntu12), libc6 (>= 2.4)
Description: GNU Transactional Memory Library
 GNU Transactional Memory Library (libitm) provides transaction support for
 accesses to the memory of a process, enabling easy-to-use synchronization of
 accesses to shared memory by several threads.
Homepage: http://gcc.gnu.org/
Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>

Package: gnome-power-manager
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 308
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 3.22.0-1ubuntu1
Depends: libc6 (>= 2.4), libcairo2 (>= 1.2.4), libgcc1 (>= 1:3.3.1), libglib2.0-0 (>= 2.45.8), libgtk-3-0 (>= 3.4.0), libpango-1.0-0 (>= 1.18.0), libpangocairo-1.0-0 (>= 1.14.0), libupower-glib3 (>= 0.99.0), dconf-gsettings-backend | gsettings-backend, default-dbus-session-bus | dbus-session-bus, upower (>= 0.99), gnome-settings-daemon-schemas (>= 3.2)
Suggests: policykit-1
Description: power management tool for the GNOME desktop
 GNOME Power Manager is a session daemon for the GNOME desktop
 that takes care of system or desktop events related to power, and
 triggers actions accordingly. Its philosophy is to completely hide
 these complex tasks and only show some settings important to the user.
 .
 GNOME power manager displays and manages battery status, power plug
 events, display brightness, CPU, graphics card and hard disk drive
 power saving, and can trigger suspend-to-RAM, hibernate or shutdown
 events, all integrated to other components of the GNOME desktop.
Homepage: https://projects.gnome.org/gnome-power-manager/
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: libx11-data
Status: install ok installed
Priority: optional
Section: x11
Installed-Size: 1507
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: libx11
Version: 2:1.6.3-1ubuntu3
Breaks: libx11-6 (<< 2:1.4.1)
Description: X11 client-side library
 This package provides the locale data files for libx11.
 .
 More information about X.Org can be found at:
 <URL:http://www.X.org>
 .
 This module can be found at
 git://anongit.freedesktop.org/git/xorg/lib/libX11
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: qml-module-qt-labs-folderlistmodel
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 143
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: qtdeclarative-opensource-src
Version: 5.6.1-7ubuntu2~1
Replaces: qtdeclarative5-folderlistmodel-plugin (<< 5.2.1-5~)
Depends: libc6 (>= 2.4), libqt5core5a (>= 5.6.0~beta), libqt5qml5 (>= 5.0.2), libstdc++6 (>= 5)
Breaks: qtdeclarative5-folderlistmodel-plugin (<< 5.2.1-5~)
Description: Qt 5 folderlistmodel QML module
 Qt is a cross-platform C++ application framework. Qt's primary feature
 is its rich set of widgets that provide standard GUI functionality.
 .
 The FolderListModel provides a model of the contents of a file system folder.
Homepage: http://qt-project.org/
Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>

Package: libpython2.7-stdlib
Status: install ok installed
Priority: standard
Section: python
Installed-Size: 8664
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: python2.7
Version: 2.7.12-3build1
Replaces: python2.7 (<< 2.7.5-0~)
Provides: python-argparse, python2.7-argparse, python2.7-celementtree, python2.7-cjkcodecs, python2.7-ctypes, python2.7-elementtree, python2.7-profiler, python2.7-wsgiref
Depends: libpython2.7-minimal (= 2.7.12-3build1), mime-support, libbz2-1.0, libc6 (>= 2.15), libdb5.3, libexpat1 (>= 2.1~beta3), libffi6 (>= 3.0.4), libncursesw5 (>= 6), libreadline7 (>= 7.0~beta), libsqlite3-0 (>= 3.5.9), libssl1.0.0 (>= 1.0.2~beta3), libtinfo5 (>= 6)
Breaks: python-urllib3 (<< 1.9.1-3)
Description: Interactive high-level object-oriented language (standard library, version 2.7)
 Python is a high-level, interactive, object-oriented language. Its 2.7 version
 includes an extensive class library with lots of goodies for
 network programming, system administration, sounds and graphics.
 .
 This package contains Python 2.7's standard library. It is normally not
 used on its own, but as a dependency of python2.7.
Original-Maintainer: Matthias Klose <doko@debian.org>

Package: diffstat
Status: install ok installed
Priority: optional
Section: devel
Installed-Size: 58
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1.61-1
Depends: libc6 (>= 2.4)
Description: produces graph of changes introduced by a diff file
 This program is a simple filter that reads the output of the 'diff' program,
 and produces a histogram of the total number of lines that were changed.
 It is useful for scanning a patch file to see which files were changed.
Original-Maintainer: Sandro Tosi <morph@debian.org>
Homepage: http://invisible-island.net/diffstat/

Package: libmplex2-2.1-0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 140
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: mjpegtools
Version: 1:2.1.0+debian-4build1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libmjpegutils-2.1-0, libstdc++6 (>= 4.1.1)
Description: MJPEG capture/editing/replay and MPEG encoding toolset (library)
 The mjpeg programs are a set of tools that can do recording of videos and
 playback, simple cut-and-paste editing and the MPEG compression of audio and
 video under Linux.
 .
 This package contains the shared mplex2 library.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: http://mjpeg.sourceforge.net/

Package: linux-image-extra-3.19.0-15-generic
Status: deinstall ok config-files
Priority: optional
Section: kernel
Installed-Size: 116815
Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: i386
Source: linux
Version: 3.19.0-15.15
Config-Version: 3.19.0-15.15
Depends: linux-image-3.19.0-15-generic, crda (>= 1.1.1-1ubuntu2) | wireless-crda
Description: Linux kernel extra modules for version 3.19.0 on 32 bit x86 SMP
 This package contains the Linux kernel extra modules for version 3.19.0 on
 32 bit x86 SMP.
 .
 Also includes the corresponding System.map file, the modules built by the
 packager, and scripts that try to ensure that the system is not left in an
 unbootable state after an update.
 .
 Supports Generic processors.
 .
 Geared toward desktop and server systems.
 .
 You likely do not want to install this package directly. Instead, install
 the linux-generic meta-package, which will ensure that upgrades work
 correctly, and that supporting packages are also installed.

Package: gnash
Status: install ok installed
Priority: optional
Section: video
Installed-Size: 569
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 0.8.11~git20160608-1.1
Depends: gnash-common (= 0.8.11~git20160608-1.1), libboost-program-options1.61.0, libc6 (>= 2.4), libcairo2 (>= 1.2.4), libgcc1 (>= 1:3.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.37.3), libgtk2.0-0 (>= 2.14.0), libstdc++6 (>= 5.2), libx11-6
Breaks: gnash-opengl (<< 0.8.8~)
Conffiles:
 /etc/gnashrc 496ab42fc3b1a5974f055e6dd6dd006a
 /etc/gnashthumbnailrc 94c382b6e22ef117055edb4d0f8234de
Description: GNU Shockwave Flash (SWF) player
 GNU Gnash is a free GPL'd SWF player. It runs as a standalone application
 on either the desktop or embedded devices, or may be used as a plugin
 for several popular browsers. It supports playing media from a disk or
 streaming over a network connection.
 .
 GNU Gnash is based on GameSWF and supports most SWF v7 features and some
 SWF v8 and v9. SWF v10 is not supported by GNU Gnash.
 .
 Included in the Gnash is an XML based messaging system, as specified in
 the SWF specification. This lets a SWF animation communicate over a TCP/IP
 socket, and parse the incoming XML message. This lets an animation be a remote
 control for other devices or applications.
 .
 This package includes the standalone GTK+-based player that use AGG
 as the rendering backend.
Original-Maintainer: Debian Flash Team <pkg-flash-devel@lists.alioth.debian.org>
Homepage: http://www.gnu.org/software/gnash/

Package: python
Status: install ok installed
Priority: standard
Section: python
Installed-Size: 647
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: allowed
Source: python-defaults
Version: 2.7.11-2
Replaces: python-dev (<< 2.6.5-2)
Provides: python-ctypes, python-email, python-importlib, python-profiler, python-wsgiref
Depends: python2.7 (>= 2.7.11-11~), libpython-stdlib (= 2.7.11-2)
Pre-Depends: python-minimal (= 2.7.11-2)
Suggests: python-doc (= 2.7.11-2), python-tk (>= 2.7.11-11~)
Breaks: update-manager-core (<< 0.200.5-2)
Conflicts: python-central (<< 0.5.5)
Description: interactive high-level object-oriented language (default version)
 Python, the high-level, interactive object oriented language,
 includes an extensive class library with lots of goodies for
 network programming, system administration, sounds and graphics.
 .
 This package is a dependency package, which depends on Debian's default
 Python version (currently v2.7).
Original-Maintainer: Matthias Klose <doko@debian.org>
Homepage: http://www.python.org/

Package: libjgoodies-common-java
Status: install ok installed
Priority: optional
Section: java
Installed-Size: 60
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 1.7.0-2
Suggests: libjgoodies-common-java-doc
Description: JGoodies Common
 The JGoodies Common library provides convenience code for other JGoodies
 libraries and applications.
Original-Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
Homepage: http://www.jgoodies.com/downloads/libraries/

Package: libspeexdsp1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 204
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: speex
Version: 1.2~rc1.2-1ubuntu1
Depends: libc6 (>= 2.3.4)
Description: The Speex extended runtime library
 Speex is an audio codec especially designed for compressing voice at low
 bit-rates for applications such as voice over IP (VoIP). In some senses,
 it is meant to be complementary to the Vorbis codec which places a greater
 emphasis on high-quality music reproduction.
 .
 This package provides the runtime library of additional functions that
 are part of the Speex distribution.
Homepage: http://www.speex.org/
Original-Maintainer: Ron Lee <ron@debian.org>

Package: libkf5kdelibs4support-data
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 14110
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: kdelibs4support
Version: 5.26.0-0ubuntu2
Config-Version: 5.26.0-0ubuntu2
Replaces: libkf5kdelibs4support5-data
Breaks: libkf5kdelibs4support5-data
Conffiles:
 /etc/xdg/colors/40.colors be72f4766cd39aa18b05542fa767940c
 /etc/xdg/colors/Oxygen.colors e794b9901389148b1b6f20dedbcbec7e
 /etc/xdg/colors/Rainbow.colors 1a0da6092e14c454d59e52727ffc1c62
 /etc/xdg/colors/Royal.colors 6a4fcc73cb6b80cf897211d30c052245
 /etc/xdg/colors/Web.colors 5f17750f3842cacdbebbebe705ea713d
 /etc/xdg/kdebug.areas 44aefd43bc58f3a7a5fe0ff3f0630c75
 /etc/xdg/kdebugrc e3aa105ded81257a455327860d3a4257
 /etc/xdg/ksslcalist c1b0d6d0c5cdd35a7c14ae29dd490e3c
Description: Porting aid from KDELibs4.
 This framework provides code and utilities to ease
 the transition from kdelibs 4 to KDE Frameworks 5.
 This includes CMake macros and C++ classes whose
 functionality has been replaced by code in CMake,
 Qt and other frameworks.
 .
 Code should aim to port away from this framework eventually.
 The API documentation of the classes in this framework and
 the notes at <http://community.kde.org/Frameworks/Porting_Notes>
 should help with this.
 .
 This package contains the data files used by kdelibs4support.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: https://projects.kde.org/projects/frameworks/kdelibs4support

Package: libqt4-xml
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 426
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: qt4-x11
Version: 4:4.8.7+dfsg-7ubuntu1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libqtcore4 (= 4:4.8.7+dfsg-7ubuntu1), libstdc++6 (>= 4.1.1)
Description: Qt 4 XML module
 Qt is a cross-platform C++ application framework. Qt's primary feature
 is its rich set of widgets that provide standard GUI functionality.
 .
 The QtXml module provides a stream reader and writer for XML documents,
 and C++ implementations of SAX and DOM.
Homepage: http://qt-project.org/
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>

Package: libxau6
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 46
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libxau
Version: 1:1.0.8-1
Depends: libc6 (>= 2.4)
Pre-Depends: multiarch-support
Description: X11 authorisation library
 This package provides the main interface to the X11 authorisation handling,
 which controls authorisation for X connections, both client-side and
 server-side.
 .
 More information about X.Org can be found at:
 <URL:http://www.X.org>
 .
 This module can be found at
 git://anongit.freedesktop.org/git/xorg/lib/libXau
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: branding-ubuntu
Status: install ok installed
Priority: optional
Section: graphics
Installed-Size: 1219
Maintainer: Scott Ritchie <scottritchie@ubuntu.com>
Architecture: all
Version: 0.8
Provides: branding
Description: Replacement artwork with Ubuntu branding
 The branding-ubuntu package is a series of replacement artworks for packages to
 make them more Ubuntu specific and fit in with the overall theme.  Removal of
 the branding package should cause branded applications to fall back to their
 default artwork.
Homepage: https://wiki.ubuntu.com/branding

Package: texlive-latex-base-doc
Status: install ok installed
Priority: optional
Section: doc
Installed-Size: 53433
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: texlive-base
Version: 2016.20160819-2
Depends: texlive-base (>= 2016), tex-common (>= 6)
Description: TeX Live: Documentation files for texlive-latex-base
 This package provides the documentation for texlive-latex-base
Original-Maintainer: Debian TeX Maintainers <debian-tex-maint@lists.debian.org>
Homepage: http://www.tug.org/texlive/

Package: python3-jwt
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 67
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: pyjwt
Version: 1.4.1-1
Depends: python3:any (>= 3.3.2-2~)
Recommends: python3-cryptography
Suggests: python3-crypto
Description: Python 3 implementation of JSON Web Token
 PyJWT implements the JSON Web Token draft 01, a way of representing
 signed content using JSON data structures.
 .
 Supported algorithms for cryptographic signing:
 .
   * HS256 - HMAC using SHA-256 hash algorithm (default)
   * HS384 - HMAC using SHA-384 hash algorithm
   * HS512 - HMAC using SHA-512 hash algorithm
   * RS256 - RSASSA-PKCS1-v1_5 signature algorithm using SHA-256 hash
     algorithm
   * RS384 - RSASSA-PKCS1-v1_5 signature algorithm using SHA-384 hash
     algorithm
   * RS512 - RSASSA-PKCS1-v1_5 signature algorithm using SHA-512 hash
     algorithm
 .
 Supported reserved claim names:
   - "exp" (Expiration Time) Claim
 .
 This package contains the Python 3 version of the library.
Original-Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Homepage: https://github.com/jpadilla/pyjwt

Package: memtest86+
Status: install ok installed
Priority: optional
Section: misc
Installed-Size: 2488
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 5.01-3ubuntu2
Depends: debconf (>= 0.5) | debconf-2.0
Suggests: hwtools, memtester, kernel-patch-badram, memtest86, grub-pc | grub-legacy, mtools
Conffiles:
 /etc/grub.d/20_memtest86+ 87d33fe2ba29c6f6e94091930a59034c
Description: thorough real-mode memory tester
 Memtest86+ scans your RAM for errors.
 .
 This tester runs independently of any OS - it is run at computer
 boot-up, so that it can test *all* of your memory.  You may want to
 look at `memtester', which allows to test your memory within Linux,
 but this one won't be able to test your whole RAM.
 .
 It can output a list of bad RAM regions usable by the BadRAM kernel
 patch, so that you can still use your old RAM with one or two bad bits.
 .
 Memtest86+ is based on memtest86 3.0, and adds support for recent
 hardware, as well as a number of general-purpose improvements,
 including many patches to memtest86 available from various sources.
 .
 Both memtest86 and memtest86+ are being worked on in parallel.
Homepage: http://www.memtest.org/
Original-Maintainer: Yann Dirson <dirson@debian.org>

Package: python3-xapian1.3
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 2000
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: xapian1.3-bindings
Version: 1.3.4-0ubuntu1
Provides: python3-xapian, python3.5-xapian1.3
Depends: python3 (<< 3.6), python3 (>= 3.5~), libc6 (>= 2.4), libgcc1 (>= 1:3.0), libstdc++6 (>= 5.2), libxapian-1.3-5
Suggests: xapian-doc
Description: Xapian search engine interface for Python3
 This package provides Xapian Python3 bindings for all the packaged versions
 of Python3.
 .
 The Xapian search engine library is a highly adaptable toolkit which allows
 developers to easily add advanced indexing and search facilities to their own
 applications.  It implements the probabilistic model of information retrieval,
 and provides facilities for performing ranked free-text searches, relevance
 feedback, phrase searching, boolean searching, stemming, and simultaneous
 update and searching.  It is highly scalable, and is capable of working with
 collections containing hundreds of millions of documents.
 .
 The Xapian Python3 bindings provide an interface to the Xapian library from the
 Python programming language, allowing both indexing and retrieval operations.
Original-Maintainer: Olly Betts <olly@survex.com>
Homepage: http://xapian.org/

Package: python-qt4
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 13114
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 4.11.4+dfsg-2
Replaces: python-qt4-dev (<< 4.4.4-3~)
Depends: python (<< 2.8), python (>= 2.7~), python:any (>= 2.7.5-5~), libc6 (>= 2.4), libgcc1 (>= 1:3.0), libpython2.7 (>= 2.7), libqt4-dbus (>= 4:4.8.0-1~), libqt4-declarative (>= 4:4.8.0-1~), libqt4-designer (>= 4:4.8.0-1~), libqt4-help (>= 4:4.8.0-1~), libqt4-network (>= 4:4.8.0-1~), libqt4-script (>= 4:4.8.0-1~), libqt4-scripttools (>= 4:4.8.0-1~), libqt4-svg (>= 4:4.8.0-1~), libqt4-test (>= 4:4.8.0-1~), libqt4-xml (>= 4:4.8.0-1~), libqt4-xmlpatterns (>= 4:4.8.0-1~), libqtassistantclient4 (>= 4.6.3), libqtcore4 (>= 4:4.8.0-1~), libqtgui4 (>= 4:4.8.0-1~), libstdc++6 (>= 4.1.1), sip-api-11.3
Suggests: python-qt4-dbg
Breaks: python-kde4 (<= 4:4.6.80-3+b1), python-qgis (<< 2.14.3+dfsg-2~), python-qscintilla2 (<= 2.5.1-1), python-qt4-dbg (<< 4.8.3-3), python-qt4-gl (<< 4.8.3-3), python-qt4-gl-dbg (<< 4.8.3-3), python-qt4-phonon (<< 4.8.3-3), python-qt4-phonon-dbg (<< 4.8.3-3), python-qt4-sql (<< 4.8.3-3), python-qt4-sql-dbg (<< 4.8.3-3), python-qwt3d-qt4 (<< 0.1.7~cvs20090625-7), python-qwt5-qt4 (<= 5.2.1~cvs20091107+dfsg-6), python-sip4 (<< 4.13.1~)
Description: Python bindings for Qt4
 PyQt4 exposes the Qt4 API to Python. The following modules are supported:
  * QtCore
  * QtDBus
  * QtGui
  * QtNetwork
  * QtXml
  * QtScript
  * QtSvg
  * QtTest
  * QtAssistant
  * QtOpenGL (in python-qt4-gl)
  * QtSql (in python-qt4-sql)
  * phonon (in python-qt4-phonon)
Original-Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Homepage: http://www.riverbankcomputing.co.uk/software/pyqt/

Package: libavahi-gobject0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 95
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: avahi
Version: 0.6.32-1ubuntu1
Depends: libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libavahi-glib1 (>= 0.6.16), libc6 (>= 2.3.6-6~), libglib2.0-0 (>= 2.37.3)
Description: Avahi GObject library
 Avahi is a fully LGPL framework for Multicast DNS Service Discovery.
 It allows programs to publish and discover services and hosts
 running on a local network with no specific configuration. For
 example you can plug into a network and instantly find printers to
 print to, files to look at and people to talk to.
 .
 This library contains the GObject wrapper for Avahi.
Homepage: http://avahi.org/
Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>

Package: libavresample-ffmpeg2
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 203
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: ffmpeg
Version: 7:2.8.6-1ubuntu2
Depends: libavutil-ffmpeg54 (>= 7:2.4), libc6 (>= 2.4)
Breaks: libavutil-ffmpeg54 (>= 8:0)
Description: FFmpeg compatibility library for resampling - runtime files
 FFmpeg is the leading multimedia framework, able to decode, encode, transcode,
 mux, demux, stream, filter and play pretty much anything that humans and
 machines have created. It supports the most obscure ancient formats up to the
 cutting edge.
 .
 This library is provided for compatibility reasons only.
 The FFmpeg project advises to use libswresample instead.
 .
 This package contains the runtime files.
Homepage: https://ffmpeg.org/
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>

Package: libbabeltrace1
Status: install ok installed
Priority: extra
Section: libs
Installed-Size: 121
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: babeltrace
Version: 1.4.0-3
Depends: libc6 (>= 2.22), libglib2.0-0 (>= 2.24.0)
Description: Babeltrace conversion libraries
 Babeltrace provides trace reading and writing libraries, as well as a trace
 converter. Plugins can be created for any trace format to allow its conversion
 to/from any other supported format.
 .
 This package provides the babeltrace trace reading and conversion library.
Original-Maintainer: Jon Bernard <jbernard@debian.org>
Homepage: http://www.efficios.com/babeltrace

Package: libgtkmm-3.0-1
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 4499
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: gtkmm3.0
Version: 3.14.0-1
Config-Version: 3.14.0-1
Depends: libatkmm-1.6-1 (>= 2.22.1), libc6 (>= 2.4), libcairomm-1.0-1 (>= 1.6.4), libgcc1 (>= 1:4.1.1), libgdk-pixbuf2.0-0 (>= 2.25.2), libglib2.0-0 (>= 2.41.1), libglibmm-2.4-1c2a (>= 2.42.0), libgtk-3-0 (>= 3.14.0), libpangomm-1.4-1 (>= 2.27.1), libsigc++-2.0-0c2a (>= 2.2.0), libstdc++6 (>= 4.6)
Pre-Depends: multiarch-support
Description: C++ wrappers for GTK+ (shared libraries)
 Gtkmm is a C++ interface for the popular GUI library GTK+, API version 3.0.
 Gtkmm provides a convenient interface for C++ programmers to create
 graphical user interfaces with GTK+'s flexible OO framework. Highlights
 include type safe callbacks, widgets extensible using inheritance and
 over 180 classes that can be freely combined to quickly create complex
 user interfaces.
 .
 This package contains shared libraries.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: http://www.gtkmm.org/

Package: lksctp-tools
Status: install ok installed
Priority: optional
Section: net
Installed-Size: 141
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1.0.17+dfsg-1
Depends: libc6 (>= 2.16), libsctp1 (>= 1.0.12+dfsg)
Description: user-space access to Linux kernel SCTP - commandline tools
 SCTP (Stream Control Transmission Protocol) is a message oriented,
 reliable transport protocol, with congestion control, support for
 transparent multi-homing, and multiple ordered streams of messages.
 RFC 2960 defines the core protocol.
 .
 This package is part of the LKSCTP project, and contains libraries and
 commandline tools to test SCTP functionality:
  * checksctp: determine if kernel supports SCTP
  * withsctp: run existing TCP binaries over SCTP
  * sctp_darn: send and receive messages via SCTP
  * sctp_test: check SCTP functionality from user-space
Original-Maintainer: Michael Biebl <biebl@debian.org>
Homepage: http://lksctp.sf.net/

Package: autopoint
Status: install ok installed
Priority: optional
Section: devel
Installed-Size: 457
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: gettext
Version: 0.19.8.1-1ubuntu2
Replaces: gettext (<= 0.17-11)
Depends: xz-utils
Description: The autopoint program from GNU gettext
 The `autopoint' program copies standard gettext infrastructure files
 into a source package.  It extracts from a macro call of the form
 `AM_GNU_GETTEXT_VERSION(VERSION)', found in the package's
 `configure.in' or `configure.ac' file, the gettext version used by the
 package, and copies the infrastructure files belonging to this version
 into the package.
Homepage: http://www.gnu.org/software/gettext/
Original-Maintainer: Santiago Vila <sanvila@debian.org>

Package: libidn11
Status: install ok installed
Priority: standard
Section: libs
Installed-Size: 238
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libidn
Version: 1.33-1
Replaces: libidn11-dev
Depends: libc6 (>= 2.4)
Conflicts: libidn9-dev
Description: GNU Libidn library, implementation of IETF IDN specifications
 GNU Libidn is a fully documented implementation of the Stringprep,
 Punycode and IDNA specifications.  Libidn's purpose is to encode and
 decode internationalized domain names.  The Nameprep, XMPP, SASLprep,
 and iSCSI profiles are supported.
 .
 This package contains the shared library.
Original-Maintainer: Debian Libidn Team <help-libidn@gnu.org>
Homepage: https://www.gnu.org/software/libidn/

Package: libmpdec2
Status: install ok installed
Priority: important
Section: libs
Installed-Size: 234
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: mpdecimal
Version: 2.4.2-1
Replaces: libmpdec2.3
Depends: libc6 (>= 2.4)
Breaks: libmpdec2.3
Description: library for decimal floating point arithmetic (runtime library)
 mpdecimal is a package for correctly-rounded arbitrary precision decimal
 floating point arithmetic.
Original-Maintainer: Matthias Klose <doko@debian.org>
Homepage: http://www.bytereef.org/mpdecimal/index.html

Package: signon-ui-x11
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 315
Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
Architecture: i386
Source: signon-ui
Version: 0.17+16.04.20160406-0ubuntu1
Replaces: signon-ui (<< 0.17)
Depends: libaccounts-qt5-1, libc6 (>= 2.4), libglib2.0-0 (>= 2.12.0), libnotify4 (>= 0.7.0), libproxy1v5 (>= 0.4.11), libqt5core5a (>= 5.5.0), libqt5dbus5 (>= 5.0.2), libqt5gui5 (>= 5.2.0) | libqt5gui5-gles (>= 5.2.0), libqt5network5 (>= 5.0.2), libqt5qml5 (>= 5.0.2), libqt5quick5 (>= 5.0.2) | libqt5quick5-gles (>= 5.0.2), libqt5webkit5 (>= 5.2.0), libqt5widgets5 (>= 5.2.0), libsignon-qt5-1, libstdc++6 (>= 4.1.1), signon-ui-service
Breaks: signon-ui (<< 0.17)
Description: Single Sign-on UI
 UI for the signond Single Signon service
Homepage: https://launchpad.net/signon-ui

Package: python3-smbc
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 66
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: pysmbc
Version: 1.0.15.5-1
Provides: python3.5-smbc
Depends: python3 (<< 3.6), python3 (>= 3.5~), libc6 (>= 2.4), libsmbclient (>= 2:4.0.3+dfsg1)
Description: Python 3 bindings for the Samba client library
 This package contains an extension that allows one to write Python 3 programs
 that can talk to SMB/CIFS servers.
Original-Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Homepage: http://cyberelk.net/tim/software/pysmbc/

Package: fuse
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 103
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 2.9.7-1ubuntu1
Depends: libc6 (>= 2.4), libfuse2 (= 2.9.7-1ubuntu1), adduser, mount (>= 2.19.1), sed (>= 4)
Conffiles:
 /etc/fuse.conf 298587592c8444196833f317def414f2
Description: Filesystem in Userspace
 Filesystem in Userspace (FUSE) is a simple interface for userspace programs to
 export a virtual filesystem to the Linux kernel. It also aims to provide a
 secure method for non privileged users to create and mount their own filesystem
 implementations.
Homepage: https://github.com/libfuse/libfuse/wiki
Original-Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>

Package: rsyslog
Status: install ok installed
Priority: important
Section: admin
Installed-Size: 1343
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 8.16.0-1ubuntu5
Provides: linux-kernel-log-daemon, system-log-daemon
Depends: libc6 (>= 2.17), libestr0 (>= 0.1.4), libjson-c3 (>= 0.10), libsystemd0 (>= 209), libuuid1 (>= 2.16), zlib1g (>= 1:1.1.4), init-system-helpers (>= 1.18~), lsb-base (>= 3.2-14), adduser, ucf
Recommends: logrotate
Suggests: rsyslog-mysql | rsyslog-pgsql, rsyslog-doc, rsyslog-gnutls, rsyslog-gssapi, rsyslog-relp, apparmor (>= 2.8.96~2541-0ubuntu4~)
Conflicts: linux-kernel-log-daemon, system-log-daemon
Conffiles:
 /etc/apparmor.d/usr.sbin.rsyslogd 5726aad9242260f598ae29e5998d2cea
 /etc/default/rsyslog c7af23c348917e877399baea1849727a
 /etc/init.d/rsyslog a1ef1bb01ba370040d705c92fc09e92e
 /etc/init/rsyslog.conf 34b6c083e007bed20e8341486361529b
 /etc/logcheck/ignore.d.server/rsyslog d77ab13caf836413b9debd906948d761
 /etc/logrotate.d/rsyslog b995d89ccfe4a83ac3ffc5ab95b80f7b
 /etc/rsyslog.conf f720fc2d375d9dd1dbf7be2e1e1f327c
 /etc/init/dmesg.conf 218f9baf50c95553d5b611d62de520e1 obsolete
Description: reliable system and kernel logging daemon
 Rsyslog is a multi-threaded implementation of syslogd (a system utility
 providing support for message logging), with features that include:
  * reliable syslog over TCP, SSL/TLS and RELP
  * on-demand disk buffering
  * email alerting
  * writing to MySQL or PostgreSQL databases (via separate output plugins)
  * permitted sender lists
  * filtering on any part of the syslog message
  * on-the-wire message compression
  * fine-grained output format control
  * failover to backup destinations
  * enterprise-class encrypted syslog relaying
 .
 It is the default syslogd on Debian systems.
Homepage: http://www.rsyslog.com/
Original-Maintainer: Michael Biebl <biebl@debian.org>

Package: libclass-accessor-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 104
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.34-1
Depends: perl, libsub-name-perl
Description: Perl module that automatically generates accessors
 Class::Accessor automagically generates accessor/mutator methods for your
 class. Most of the time, writing accessors is an exercise in cutting and
 pasting. If you make your module a subclass of Class::Accessor and declare
 your accessor fields with mk_accessors() then you will find yourself with a
 set of automatically generated accessors which can even be customized.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: http://search.cpan.org/dist/Class-Accessor/

Package: nautilus
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 1943
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1:3.20.3-1ubuntu3.1
Depends: libatk1.0-0 (>= 1.32.0), libc6 (>= 2.7), libcairo-gobject2 (>= 1.10.0), libcairo2 (>= 1.14.0), libdbusmenu-glib4 (>= 0.4.2), libexempi3 (>= 2.3.0), libexif12 (>= 0.6.21-1~), libgail-3-0 (>= 3.0.0), libgdk-pixbuf2.0-0 (>= 2.25.2), libglib2.0-0 (>= 2.45.7), libgnome-desktop-3-12 (>= 3.18.1), libgtk-3-0 (>= 3.19.12), libnautilus-extension1a (= 1:3.20.3-1ubuntu3.1), libpango-1.0-0 (>= 1.20.0), libselinux1 (>= 1.32), libtracker-sparql-1.0-0 (>= 0.10.0), libunity9 (>= 3.4.6), libx11-6, libzeitgeist-2.0-0 (>= 0.9.9), session-migration, nautilus-data (>= 1:3.20), nautilus-data (<< 1:3.21), shared-mime-info (>= 0.50), desktop-file-utils (>= 0.7), gvfs (>= 1.3.2), libglib2.0-data, gsettings-desktop-schemas (>= 3.8.0)
Recommends: librsvg2-common, gvfs-backends
Suggests: brasero (>= 2.26), eog, evince | pdf-viewer, gnome-sushi, totem | mp3-decoder, xdg-user-dirs, tracker
Conffiles:
 /etc/xdg/autostart/nautilus-autostart.desktop 132571316e477d7e4a822a6eb985102a
Description: file manager and graphical shell for GNOME
 Nautilus is the official file manager for the GNOME desktop. It allows
 one to browse directories, preview files and launch applications
 associated with them. It is also responsible for handling the icons on
 the GNOME desktop. It works on local and remote filesystems.
 .
 Several icon themes and components for viewing different kinds of files
 are available in separate packages.
Homepage: https://wiki.gnome.org/action/show/Apps/Nautilus
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: libxrandr2
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 69
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libxrandr
Version: 2:1.5.0-1
Depends: libc6 (>= 2.4), libx11-6 (>= 2:1.6.0), libxext6, libxrender1
Description: X11 RandR extension library
 libXrandr provides an X Window System client interface to the RandR
 extension to the X protocol.
 .
 The RandR extension allows for run-time configuration of display attributes
 such as resolution, rotation, and reflection.
 .
 More information about X.Org can be found at:
 <URL:http://www.X.org>
 .
 This module can be found at
 git://anongit.freedesktop.org/git/xorg/lib/libXrandr
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: ubuntu-keyring
Status: install ok installed
Priority: important
Section: misc
Installed-Size: 47
Maintainer: Michael Vogt <michael.vogt@canonical.com>
Architecture: all
Multi-Arch: foreign
Version: 2016.09.19
Depends: gpgv
Recommends: gnupg | gnupg1
Description: GnuPG keys of the Ubuntu archive
 The Ubuntu project digitally signs its Release files. This package
 contains the archive keys used for that.

Package: libpolkit-gobject-1-0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 152
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: policykit-1
Version: 0.105-16git1
Depends: libc6 (>= 2.7), libglib2.0-0 (>= 2.37.3), libsystemd0 (>= 213)
Description: PolicyKit Authorization API
 PolicyKit is a toolkit for defining and handling the policy that
 allows unprivileged processes to speak to privileged processes.
 .
 This package contains a library for accessing PolicyKit.
Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
Homepage: https://www.freedesktop.org/wiki/Software/polkit/

Package: libdbus-1-3
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 488
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: dbus
Version: 1.10.10-1ubuntu1.1
Depends: libc6 (>= 2.17), libsystemd0 (>= 209)
Recommends: dbus
Breaks: dbus (<< 1.9.16-1~)
Description: simple interprocess messaging system (library)
 D-Bus is a message bus, used for sending messages between applications.
 Conceptually, it fits somewhere in between raw sockets and CORBA in
 terms of complexity.
 .
 D-Bus supports broadcast messages, asynchronous messages (thus
 decreasing latency), authentication, and more. It is designed to be
 low-overhead; messages are sent using a binary protocol, not using
 XML. D-Bus also supports a method call mapping for its messages, but
 it is not required; this makes using the system quite simple.
 .
 It comes with several bindings, including GLib, Python, Qt and Java.
 .
 The daemon can be found in the dbus package.
Homepage: http://dbus.freedesktop.org/
Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>

Package: libalgorithm-c3-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 29
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.10-1
Depends: perl
Description: Perl module for merging hierarchies using the C3 algorithm
 The Algorithm::C3 module implements the C3 algorithm.
 .
 C3 is the name of an algorithm which aims to provide a sane method resolution
 order under multiple inheritence. It was first introduced in the language
 Dylan, and then later adopted as the preferred MRO (Method Resolution Order)
 for the new-style classes in Python 2.3. Most recently it has been adopted as
 the 'canonical' MRO for Perl 6 classes, and the default MRO for Parrot
 objects as well.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/Algorithm-C3

Package: libip6tc0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 77
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: iptables
Version: 1.6.0-3ubuntu2
Depends: libc6 (>= 2.4)
Description: netfilter libipt library
 The user-space iptables (IPv6) C library from the Netfilter xtables framework.
 .
 This library has been considered private for years (and still is), in the
 sense of changing symbols and backward compatibility not guaranteed.
Homepage: http://www.netfilter.org/
Original-Maintainer: iptables devel team <pkg-netfilter-devel@lists.alioth.debian.org>

Package: xorg-docs-core
Status: install ok installed
Priority: optional
Section: doc
Installed-Size: 69
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: xorg-docs
Version: 1:1.7.1-1ubuntu1
Replaces: xorg-docs (<< 1:1.4-5)
Suggests: xorg-docs
Description: Core documentation for the X.org X Window System
 This package contains core documentation for the X.org X Window
 System. This currently includes only a set of manpages which are
 standard for the system.
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: mplayer
Status: install ok installed
Priority: optional
Section: video
Installed-Size: 4875
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 2:1.3.0-3
Replaces: mencoder (<< 2:1.0~rc3+svn20090426-2), mplayer-doc (<< 2:1.0~rc3+svn20090426-2), mplayer-nogui (<< 2:1.0~rc3+svn20090426-2), mplayer2 (<< 2:1.2)
Depends: liba52-0.7.4, libaa1 (>= 1.4p5), libasound2 (>= 1.0.16), libass5 (>= 0.13.0), libaudio2, libavcodec57 (>= 7:3.0) | libavcodec-extra57 (>= 7:3.0), libavformat57 (>= 7:3.0), libavutil55 (>= 7:3.0), libbluray1 (>= 1:0.2.2), libbs2b0, libc6 (>= 2.15), libcaca0 (>= 0.99.beta17-1), libcdio-cdda1 (>= 0.83), libcdio-paranoia1 (>= 0.83), libcdio13 (>= 0.83), libdca0 (>= 0.0.5), libdirectfb-1.2-9, libdv4 (>= 1.0.0), libdvdnav4 (>= 4.1.3), libdvdread4 (>= 4.1.3), libenca0 (>= 1.9), libfaad2 (>= 2.7), libfontconfig1 (>= 2.11.94), libfreetype6 (>= 2.2.1), libfribidi0 (>= 0.19.2), libgif7 (>= 5.1), libgl1-mesa-glx | libgl1, libjack-jackd2-0 (>= 1.9.5~dfsg-14) | libjack-0.116, libjpeg8 (>= 8c), liblircclient0, libmad0 (>= 0.15.1b-3), libmpeg2-4 (>= 0.5.1), libmpg123-0 (>= 1.13.7), libogg0 (>= 1.0rc3), libopenal1 (>= 1.14), libpng16-16 (>= 1.6.2-1), libpostproc54 (>= 7:3.0), libpulse0 (>= 0.99.1), libsdl1.2debian (>= 1.2.11), libsmbclient (>= 2:4.0.3+dfsg1), libspeex1 (>= 1.2~beta3-1), libswresample2 (>= 7:3.0), libswscale4 (>= 7:3.0), libtheora0 (>= 1.0), libtinfo5 (>= 6), libvdpau1 (>= 0.2), libvorbisidec1, libx11-6, libxext6, libxinerama1, libxss1, libxv1, libxvidcore4 (>= 1.2.2), libxvmc1, libxxf86dga1, libxxf86vm1, zlib1g (>= 1:1.1.4)
Suggests: bzip2, fontconfig, fonts-freefont-ttf, mplayer-doc, netselect | fping
Breaks: mplayer2 (<< 2:1.2)
Conffiles:
 /etc/mplayer/input.conf 1ef84f0c716a83373c855c5ebc9df199
 /etc/mplayer/menu.conf d0ab133fb1d799b9471b0fd13fe029f5
 /etc/mplayer/mplayer.conf 9090d945fac34a3b5495630b675c8c4a
Description: movie player for Unix-like systems
 MPlayer plays most MPEG, VOB, AVI, Ogg/OGM, VIVO,
 ASF/WMA/WMV, QT/MOV/MP4, FLI, RM, NuppelVideo, yuv4mpeg, FILM, RoQ, PVA files,
 supported by many native, XAnim, RealPlayer, and Win32 DLL codecs. It can
 also play VideoCD, SVCD, DVD, 3ivx, RealMedia, and DivX movies.
 .
 Another big feature of MPlayer is the wide range of supported output
 drivers. It works with X11, Xv, DGA, OpenGL, SVGAlib, fbdev,
 DirectFB, but also SDL.
 .
 Not all of the upstream code is distributed in the source tarball.
 See the README.Debian and copyright files for details.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: https://www.mplayerhq.hu

Package: libva-x11-1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 50
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libva
Version: 1.7.1-2
Depends: libc6 (>= 2.4), libdrm2 (>= 2.3.1), libva1 (>= 1.7.1), libva1 (<< 1.7.1.1), libx11-6 (>= 2:1.4.99.1), libxext6, libxfixes3
Description: Video Acceleration (VA) API for Linux -- X11 runtime
 Video Acceleration API (VA API) is a library ("libVA") and API specification
 which enables and provides access to graphics hardware (GPU) acceleration for
 video processing on Linux and UNIX based operating systems. Accelerated
 processing includes video decoding, video encoding, subpicture blending and
 rendering. The specification was originally designed by Intel for its GMA
 (Graphics Media Accelerator) series of GPU hardware, the API is however not
 limited to GPUs or Intel specific hardware, as other hardware and manufacturers
 can also freely use this API for hardware accelerated video decoding.
 .
 This package provides the libva-x11 library.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: http://www.freedesktop.org/wiki/Software/vaapi

Package: fonts-tlwg-sawasdee-ttf
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 408
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: fonts-tlwg
Version: 1:0.6.3-1
Replaces: fonts-tlwg-sawasdee (<< 1:0.6.2-2)
Recommends: fonts-tlwg-sawasdee (>= 1:0.6.2-2)
Breaks: fonts-tlwg-sawasdee (<< 1:0.6.2-2)
Description: Thai Sawasdee TrueType font
 This package provides Thai Sawasdee decorative font from TLWG, in TrueType
 format.
 .
 The font provides round-shaped Thai glyphs for decoration. It can also
 be used in stylish body text.
Original-Maintainer: Theppitak Karoonboonyanan <thep@debian.org>
Homepage: http://linux.thai.net/projects/fonts-tlwg

Package: libkf5coreaddons5
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 652
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: kcoreaddons
Version: 5.26.0-0ubuntu2
Depends: libkf5coreaddons-data (= 5.26.0-0ubuntu2), shared-mime-info (>= 1.3), libc6 (>= 2.4), libfam0, libgcc1 (>= 1:4.2), libqt5core5a (>= 5.6.0~beta), libstdc++6 (>= 4.9)
Description: KDE Frameworks 5 addons to QtCore
 KCoreAddons provides classes built on top of QtCore to perform various tasks
 such as manipulating mime types, autosaving files, creating backup files,
 generating random sequences, performing text manipulations such as macro
 replacement, accessing user information and many more.
 .
 This package is part of KDE Frameworks 5.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: http://projects.kde.org/kcoreaddons

Package: libgcc1
Status: install ok installed
Priority: required
Section: libs
Installed-Size: 131
Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: gcc-6 (6.2.0-5ubuntu12)
Version: 1:6.2.0-5ubuntu12
Depends: gcc-6-base (= 6.2.0-5ubuntu12), libc6 (>= 2.2.4)
Breaks: gcc-4.3 (<< 4.3.6-1), gcc-4.4 (<< 4.4.6-4), gcc-4.5 (<< 4.5.3-2)
Description: GCC support library
 Shared version of the support library, a library of internal subroutines
 that GCC uses to overcome shortcomings of particular machines, or
 special needs for some languages.
Homepage: http://gcc.gnu.org/
Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>

Package: gconf-service-backend
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 553
Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
Architecture: i386
Source: gconf
Version: 3.2.6-3ubuntu7
Replaces: gconf-service (<< 3.2.5-0ubuntu2), gconf2-common (<< 3.2.3-2)
Depends: gconf-service, libc6 (>= 2.4), libdbus-1-3 (>= 1.9.14), libdbus-glib-1-2 (>= 0.78), libgconf-2-4 (= 3.2.6-3ubuntu7), libglib2.0-0 (>= 2.31.0), libldap-2.4-2 (>= 2.4.7), libxml2 (>= 2.7.4), gconf2-common (= 3.2.6-3ubuntu7)
Breaks: gconf2-common (<< 3.2.3-2)
Description: GNOME configuration database system (D-Bus service)
 GConf is a configuration database system for storing application
 preferences. It supports default or mandatory settings set by the
 administrator, and changes to the database are instantly applied to all
 running applications. It is written for the GNOME desktop but doesn't
 require it.
 .
 This package contains the D-Bus enabled daemon that is used internally
 by the GConf library to access configuration data.  It is an internal
 implementation of gconf used to work around multiarch-related upgrade
 problems, and will eventually be merged back into gconf-service.
Homepage: http://projects.gnome.org/gconf/
Original-Maintainer: Josselin Mouette <joss@debian.org>

Package: plainbox-secure-policy
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 24
Maintainer: Checkbox Developers <checkbox-devel@lists.ubuntu.com>
Architecture: all
Source: plainbox
Version: 0.25-1
Replaces: plainbox-insecure-policy
Conflicts: plainbox-insecure-policy
Description: policykit policy required to use plainbox (secure version)
 PlainBox is a toolkit consisting of python3 library, development tools,
 documentation and examples. It is targeted at developers working on testing or
 certification applications and authors creating tests for such applications.
 .
 PlainBox can be used to both create simple and comprehensive test tools as
 well as to develop and execute test jobs and test scenarios. It was created as
 a refined and rewritten core of the Checkbox project. It has a well tested and
 documented core, small but active development community and a collection of
 associated projects that use it as a lower-level engine/back-end library.
 .
 PlainBox has a novel approach to discovering (and probing) hardware and
 software that is extensible and not hardwired into the system. It allows test
 developers to express association between a particular test and the hardware,
 software and configuration constraints that must be met for the test to
 execute meaningfully. This feature, along with pluggable test definitions,
 makes plainbox flexible and applicable to many diverse testing situations,
 ranging from mobile phones, traditional desktop computers, servers and up to
 testing "cloud" installations.
 .
 This package contains a PolicyKit .policy file that allows PlainBox to run
 plainbox-trusted-launcher-1 as root and ask for the user password only once
 per session.
Homepage: http://launchpad.net/checkbox

Package: gnome-orca
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 4904
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 3.20.3-0ubuntu1
Depends: dconf-gsettings-backend | gsettings-backend, python3:any (>= 3.3.2-2~), gir1.2-glib-2.0, gir1.2-gtk-3.0 (>= 3.6.2), gir1.2-pango-1.0, gir1.2-wnck-3.0, python3-brlapi (>= 0.5.1), python3-cairo, python3-gi (>= 3.10), python3-louis (>= 1.6.2), python3-pyatspi (>= 2.10), python3-speechd (>= 0.8), speech-dispatcher (>= 0.8), gsettings-desktop-schemas
Recommends: xbrlapi, libgail-common
Conffiles:
 /etc/xdg/autostart/orca-autostart.desktop 9e37cb6c829a5721a2a41b842f838f1d
Description: Scriptable screen reader
 A flexible, extensible, and powerful assistive technology that
 provides end-user access to applications and toolkits that support the
 AT-SPI (e.g., the GNOME desktop).
 .
 Orca defines a set of default behaviors (reactions to application events) and
 key bindings (reaction to user key presses). These default behaviors and key
 bindings can be overwritten on a per-application basis. Orca creates a script
 object for each running application, which merges both the default behaviors
 and key bindings, and the application specific ones. Orca provides the
 infrastructure to activate and deactivate scripts, as well as a host of
 services accessible from within the scripts.
Homepage: https://wiki.gnome.org/Projects/Orca
Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>

Package: kde-style-breeze
Status: install ok installed
Priority: optional
Section: kde
Installed-Size: 976
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: breeze
Version: 4:5.7.5-0ubuntu1
Depends: libc6 (>= 2.4), libkf5configcore5 (>= 4.98.0), libkf5configgui5 (>= 4.97.0), libkf5configwidgets5 (>= 4.96.0), libkf5coreaddons5 (>= 4.99.0), libkf5guiaddons5 (>= 4.96.0), libkf5i18n5 (>= 4.97.0), libkf5style5 (>= 4.96.0), libkf5waylandclient5 (>= 4:5.4.1+git20150917.0854), libkf5windowsystem5 (>= 4.98.0), libqt5core5a (>= 5.6.0~beta), libqt5dbus5 (>= 5.0.2), libqt5gui5 (>= 5.2.0) | libqt5gui5-gles (>= 5.2.0), libqt5widgets5 (>= 5.0.2), libqt5x11extras5 (>= 5.6.0), libstdc++6 (>= 4.1.1), libxcb1
Description: Widget style for Qt and KDE Software
 This is the default widget style for KDE's Plasma desktop.
 .
 This package is part of the Breeze theme module.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: https://projects.kde.org/projects/kde/workspace/breeze

Package: libreadline6
Status: install ok installed
Priority: important
Section: libs
Installed-Size: 374
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: readline6
Version: 6.3-8ubuntu8
Depends: readline-common, libc6 (>= 2.15), libtinfo5 (>= 6)
Description: GNU readline and history libraries, run-time libraries
 The GNU readline library aids in the consistency of user interface
 across discrete programs that need to provide a command line
 interface.
 .
 The GNU history library provides a consistent user interface for
 recalling lines of previously typed input.
Original-Maintainer: Matthias Klose <doko@debian.org>

Package: xfonts-base
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 7020
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 1:1.0.4+nmu1
Replaces: xfonts-misc
Depends: xfonts-utils (>= 1:7.5+2)
Suggests: xfs | xserver
Conffiles:
 /etc/X11/fonts/misc/xfonts-base.alias a8ec05d528431d4c9703b55a7efd67a8
Description: standard fonts for X
 xfonts-base provides a standard set of low-resolution bitmapped fonts.  In
 most cases it is desirable to have the X font server (xfs) and/or an X server
 installed to make the fonts available to X clients.
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: onboard
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 3536
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1.3.0-0ubuntu1
Depends: python3 (<< 3.6), python3 (>= 3.5~), python3:any (>= 3.3.2-2~), libc6 (>= 2.4), libcairo2 (>= 1.10.0), libcanberra0 (>= 0.2), libdconf1 (>= 0.14.0), libgcc1 (>= 1:3.0), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.9.10), libhunspell-1.4-0, libstdc++6 (>= 5.2), libx11-6, libxi6 (>= 2:1.2.99.4), libxkbfile1, libxtst6, dconf-gsettings-backend | gsettings-backend, python3-cairo, python3-gi-cairo, python3-dbus, gir1.2-gtk-3.0, gir1.2-pango-1.0 (>= 1.29.3), gir1.2-glib-2.0, gir1.2-gdkpixbuf-2.0, librsvg2-common, iso-codes
Recommends: gir1.2-appindicator3-0.1, gir1.2-atspi-2.0, onboard-data (>= 0.99.0~alpha1~tr1531), xdg-utils
Suggests: mousetweaks (>= 3.3.90)
Conffiles:
 /etc/xdg/autostart/onboard-autostart.desktop 3995f6cc52da0bf081426de803f49573
Description: Simple On-screen Keyboard
 On-screen Keyboard with macros, easy layout creation and word suggestion.
Homepage: https://launchpad.net/onboard
Original-Maintainer: https://launchpad.net/~onboard/+contactuser

Package: libbamf3-2
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 247
Maintainer: Didier Roche <didrocks@ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: bamf
Version: 0.5.3+16.10.20160929-0ubuntu1
Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.37.3)
Breaks: unity (<< 3.2.12)
Description: Window matching library - shared library
 bamf matches application windows to desktop files
 .
 This package contains shared libraries to be used by applications.
Homepage: https://launchpad.net/bamf

Package: python3-distupgrade
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 624
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: ubuntu-release-upgrader
Version: 1:16.10.9
Replaces: python3-update-manager (<< 1:0.165)
Depends: python3:any (>= 3.3.2-2~), python3-update-manager (>= 1:0.196.2~), python3-apt (>= 0.8.5~), gpgv, lsb-release
Breaks: python3-update-manager (<< 1:0.165)
Description: manage release upgrades
 This is the DistUpgrade Python 3 module

Package: browser-plugin-vlc
Status: install ok installed
Priority: optional
Section: video
Installed-Size: 188
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: npapi-vlc
Version: 2.0.6-4
Replaces: mozilla-plugin-vlc (<< 2.0.0)
Depends: vlc, libc6 (>= 2.3.4), libcairo2 (>= 1.2.4), libgcc1 (>= 1:4.1.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.12.0), libgtk2.0-0 (>= 2.24.0), libstdc++6 (>= 4.1.1), libvlc5 (>= 2.0.0), libx11-6, libx11-xcb1, libxcb1
Breaks: mozilla-plugin-vlc (<< 2.0.0)
Description: multimedia plugin for web browsers based on VLC
 This plugin adds support for MPEG, MPEG2, DVD, DivX, Ogg/Vorbis and many
 more formats to any Gecko-based web browser (Firefox, Galeon, etc.). The
 decoding process is done by VLC and the output window is embedded in a
 webpage or directly in the browser window. There is also support for
 fullscreen display and javascript control.
 .
 VLC is the VideoLAN project's media player. It plays MPEG, MPEG-2, MPEG-4,
 DivX, MOV, WMV, QuickTime, WebM, FLAC, MP3, Ogg/Vorbis files, DVDs, VCDs,
 podcasts, and multimedia streams from various network sources.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: http://www.videolan.org/vlc/
Npp-Applications: 92650c4d-4b8e-4d2a-b7eb-24ecf4f6b63a,
                     ec8030f7-c20a-464f-9b0e-13a3a9e97384
Npp-Description: play video and audio in Firefox using the VLC Multimedia Player
Npp-File: libvlcplugin.so
Npp-Mimetype: application/mpeg4-iod,
                 application/mpeg4-muxcodetable,
                 application/ogg,
                 application/x-google-vlc-plugin,
                 application/x-mplayer2,
                 application/x-ogg,
                 application/x-vlc-plugin,
                 audio/3gpp,
                 audio/3gpp2,
                 audio/mpeg,
                 audio/mpeg4,
                 audio/wav,
                 audio/x-mpeg,
                 audio/x-wav,
                 video/3gpp,
                 video/3gpp2,
                 video/mpeg,
                 video/mpeg-system,
                 video/mpeg4,
                 video/quicktime,
                 video/x-mpeg,
                 video/x-mpeg-system,
                 video/x-ms-asf,
                 video/x-ms-asf-plugin,
                 video/x-ms-wmv,
                 video/x-msvideo
Npp-Name: VLC Multimedia Plugin

Package: libqt4-svg
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 548
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: qt4-x11
Version: 4:4.8.7+dfsg-7ubuntu1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libqtcore4 (= 4:4.8.7+dfsg-7ubuntu1), libqtgui4 (= 4:4.8.7+dfsg-7ubuntu1), libstdc++6 (>= 4.1.1), zlib1g (>= 1:1.1.4)
Description: Qt 4 SVG module
 Qt is a cross-platform C++ application framework. Qt's primary feature
 is its rich set of widgets that provide standard GUI functionality.
 .
 The QtSvg module provides classes for displaying the contents of SVG files.
 .
 Scalable Vector Graphics (SVG) is a language for describing two-dimensional
 graphics and graphical applications in XML.
Homepage: http://qt-project.org/
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>

Package: libwinpr-pool0.1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 228
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: freerdp
Version: 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
Replaces: libfreerdp1 (<< 1.1.0~git20140921.1.440916e+dfsg-1)
Depends: libc6 (>= 2.4), libwinpr-handle0.1 (>= 1.1.0~beta1+git20130629), libwinpr-synch0.1 (>= 1.1.0~beta1+git20130629), libwinpr-thread0.1 (>= 1.1.0~beta1+git20130629), libwinpr-utils0.1 (>= 1.1.0~beta1+git20130629)
Suggests: freerdp-x11
Breaks: libfreerdp1 (<< 1.1.0~git20140921.1.440916e+dfsg-1)
Description: Windows Portable Runtime library (pool library)
 WinPR is a spin-off project of FreeRDP which aims at providing a portable
 implementation of important portions of the Windows API. Just like FreeRDP,
 WinPR is released under the Apache license. Unlike Wine, WinPR does not provide
 binary compatibility, and does not require applications to be built for
 Windows. Instead, WinPR provides API compatibility for applications targeting
 non-Windows environments. When on Windows, the original native API is being
 used instead of the equivalent WinPR implementation, without having to modify
 the code using it.
 .
 This package contains the winpr-pool shared library.
Homepage: http://www.freerdp.com/
Original-Maintainer: Mike Gabriel <sunweaver@debian.org>

Package: gcr
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 356
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 3.20.0-2ubuntu2
Depends: dconf-gsettings-backend | gsettings-backend, libc6 (>= 2.4), libgcr-base-3-1 (>= 3.8.0), libgcr-ui-3-1 (>= 3.8.0), libglib2.0-0 (>= 2.38.0), libgtk-3-0 (>= 3.0.0), dbus-x11
Description: GNOME crypto services (daemon and tools)
 GCR is a library for crypto UI and related tasks.
 .
 This package contains the certificate viewer and prompter service.
Homepage: https://wiki.gnome.org/Projects/GnomeKeyring
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: libdv4
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 157
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libdv
Version: 1.0.0-11
Depends: libc6 (>= 2.11)
Suggests: libdv-bin, oss-compat
Description: software library for DV format digital video (runtime lib)
 The Quasar DV Codec (libdv) is a software decoder for DV format video, as
 defined by the IEC 61834 and SMPTE 314M standards. DV is the encoding format
 used by consumer-grade digital camcorders.
 .
 This package contains the library needed to run executables using libdv.
Original-Maintainer: Debian QA Group <packages@qa.debian.org>
Homepage: http://libdv.sourceforge.net/

Package: libqapt3-runtime
Status: install ok installed
Priority: optional
Section: kde
Installed-Size: 216
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libqapt
Version: 3.0.2-0ubuntu3
Depends: polkit-kde-agent-1 | policykit-1-gnome, libapt-pkg5.0 (>= 1.1~exp9), libc6 (>= 2.4), libgcc1 (>= 1:4.2), libpolkit-qt5-1-1 (>= 0.112.0), libqapt3 (>= 3.0.0), libqt5core5a (>= 5.5.0), libqt5dbus5 (>= 5.0.2), libstdc++6 (>= 5.2)
Conffiles:
 /etc/dbus-1/system.d/org.kubuntu.qaptworker3.conf d56743101b4f5798eb9eefd32c897cbf
Description: Runtime components for the QApt library
 LibQApt is a Qt wrapper around the libapt-pkg library as well as an APT
 implementation using libapt-pkg. The aim is to provide a sane API for
 package management to ease the development of package managers written in Qt
 and C++
 .
 This package contains the runtime components necessary for applications using
 the QApt library to run.
Homepage: https://projects.kde.org/projects/extragear/sysadmin/libqapt/
Original-Maintainer: Debian/Kubuntu KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>

Package: libstdc++-4.9-dev
Status: install ok installed
Priority: optional
Section: libdevel
Installed-Size: 11386
Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: gcc-4.9
Version: 4.9.4-2ubuntu1
Provides: libstdc++-dev
Depends: gcc-4.9-base (= 4.9.4-2ubuntu1), libgcc-4.9-dev (= 4.9.4-2ubuntu1), libstdc++6 (>= 4.9.4-2ubuntu1), libc6-dev (>= 2.13-0ubuntu6)
Suggests: libstdc++-4.9-doc
Conflicts: libg++2.8-dev, libg++27-dev, libg++272-dev (<< 2.7.2.8-1), libstdc++2.10-dev (<< 1:2.95.3-2), libstdc++2.8-dev, libstdc++2.9-dev, libstdc++2.9-glibc2.1-dev, libstdc++3.0-dev
Description: GNU Standard C++ Library v3 (development files)
 This package contains the headers and static library files necessary for
 building C++ programs which use libstdc++.
 .
 libstdc++-v3 is a complete rewrite from the previous libstdc++-v2, which
 was included up to g++-2.95. The first version of libstdc++-v3 appeared
 in g++-3.0.
Homepage: http://gcc.gnu.org/
Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>

Package: libgnome-desktop-3-12
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 443
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: gnome-desktop3
Version: 3.20.2-1ubuntu1
Replaces: libgnome-desktop-3-2 (<< 3.5.2), libgnome-desktop-3-4 (<< 3.7.90)
Depends: libc6 (>= 2.8), libcairo2 (>= 1.14.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.44.0), libgtk-3-0 (>= 3.9.10), libx11-6, gsettings-desktop-schemas (>= 3.5.91), gnome-desktop3-data (>= 3.20.2-1ubuntu1)
Recommends: hwdata (>= 0.227-1)
Breaks: libgnome-desktop-3-10
Description: Utility library for loading .desktop files - runtime files
 This library is used by GNOME to load the .desktop files.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: libaudio2
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 163
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: nas
Version: 1.9.4-5
Replaces: nas-lib
Provides: nas-lib
Depends: libc6 (>= 2.15), libxau6, libxt6
Pre-Depends: multiarch-support
Suggests: nas
Description: Network Audio System - shared libraries
 The Network Audio System (NAS) was developed by NCD for playing,
 recording, and manipulating audio data over a network. Like the X
 Window System, it uses the client/server model to separate
 applications from the specific drivers that control audio input and
 output devices.
 .
 This package contains the NAS library (libaudio), needed for both remote
 and local output.
Original-Maintainer: Steve McIntyre <93sam@debian.org>

Package: libfolks-telepathy25
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 258
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: folks
Version: 0.11.2-1build3
Depends: libc6 (>= 2.4), libfolks25 (= 0.11.2-1build3), libgee-0.8-2 (>= 0.8.3), libglib2.0-0 (>= 2.40), libtelepathy-glib0 (>= 0.19.9), libzeitgeist-2.0-0 (>= 0.9.9)
Recommends: folks-common (= 0.11.2-1build3)
Description: Telepathy backend for libfolks
 libfolks is a library that aggregates people from multiple sources
 (eg, Telepathy connection managers and eventually evolution data server,
 Facebook, etc.) to create metacontacts.
 .
 This package contains the Telepathy backend for libfolks
Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
Homepage: https://wiki.gnome.org/Projects/Folks

Package: util-linux
Essential: yes
Status: install ok installed
Priority: required
Section: utils
Installed-Size: 3341
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 2.28.2-1ubuntu1
Replaces: bash-completion (<< 1:2.1-4.1~), initscripts (<< 2.88dsf-59.2~), mount (= 2.26.2-3), mount (= 2.26.2-3ubuntu1), sysvinit-utils (<< 2.88dsf-59.1~)
Pre-Depends: libblkid1 (>= 2.25), libc6 (>= 2.15), libfdisk1 (>= 2.28~rc1), libmount1 (>= 2.25), libncursesw5 (>= 6), libpam0g (>= 0.99.7.1), libselinux1 (>= 1.32), libsmartcols1 (>= 2.28~rc1), libsystemd0, libtinfo5 (>= 6), libudev1 (>= 183), libuuid1 (>= 2.16), zlib1g (>= 1:1.1.4)
Suggests: dosfstools, kbd | console-tools, util-linux-locales
Breaks: bash-completion (<< 1:2.1-4.1~), grml-debootstrap (<< 0.68), mount (= 2.26.2-3), mount (= 2.26.2-3ubuntu1), sysvinit-utils (<< 2.88dsf-59.4~)
Conffiles:
 /etc/cron.weekly/fstrim 8c720b8db851b9038137e08ab8c51b65
 /etc/init.d/hwclock.sh 1ca5c0743fa797ffa364db95bb8d8d8e
 /etc/pam.d/runuser b8b44b045259525e0fae9e38fdb2aeeb
 /etc/pam.d/runuser-l 2106ea05877e8913f34b2c77fa02be45
Description: miscellaneous system utilities
 This package contains a number of important utilities, most of which
 are oriented towards maintenance of your system. Some of the more
 important utilities included in this package allow you to partition
 your hard disk, view kernel messages, and create new filesystems.
Original-Maintainer: Debian util-linux Maintainers <ah-util-linux@debian.org>

Package: libgcj15
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 40804
Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: gcc-4.9
Version: 4.9.3-13ubuntu2
Config-Version: 4.9.3-13ubuntu2
Depends: gcc-4.9-base (>= 4.9), libgcj-common (>= 1:4.1.1-21), libasound2 (>= 1.0.16), libc6 (>= 2.15), libgcc1 (>= 1:4.2), libgmp10 (>= 2:5.0.1~), zlib1g (>= 1:1.1.4)
Recommends: gcj-4.9-jre-lib (>= 4.9)
Suggests: libgcj15-dbg (>= 4.9.3-13ubuntu2), libgcj15-awt (= 4.9.3-13ubuntu2)
Description: Java runtime library for use with gcj
 This is the runtime that goes along with the gcj front end to
 gcc. libgcj includes parts of the Java Class Libraries, plus glue to
 connect the libraries to the compiler and the underlying OS.
 .
 To show file names and line numbers in stack traces, the packages
 libgcj15-dbg and binutils are required.
Homepage: http://gcc.gnu.org/
Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>

Package: libtag1v5-vanilla
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 1039
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: taglib
Version: 1.9.1-2.4ubuntu1
Replaces: libtag1-vanilla, libtag1c2a (<< 1.5-5)
Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 5.2), zlib1g (>= 1:1.1.4)
Breaks: libtag1-vanilla, libtag1c2a (<< 1.5-5)
Conflicts: libtag-extras0, libtag1-rusxmms
Description: audio meta-data library - vanilla flavour
 TagLib is a library for reading and editing audio meta data, commonly know as
 tags.
 .
  - A clean, high level, C++ API to handling audio meta data.
  - Format specific APIs for advanced API users.
  - ID3v1, ID3v2, APE, FLAC, Xiph, iTunes-style MP4 and WMA tag formats.
  - MP3, MPC, FLAC, MP4, ASF, AIFF, WAV, TrueAudio, WavPack, Ogg FLAC, Ogg
    Vorbis, Speex and Opus file formats.
  - Basic audio file properties such as length, sample rate, etc.
  - Long term binary and source compatibility.
  - Extensible design, notably the ability to add other formats or extend
  - current formats as a library user.
  - Full support for unicode and internationalized tags.
  - Dual MPL and LGPL licenses.
  - No external toolkit dependencies.
 .
 This is the runtime package for programs that use the TagLib Audio Meta-Data
 Library. This package contains original and unpatched flavour of the library.
Homepage: http://taglib.github.io/
Original-Maintainer: Modestas Vainius <modax@debian.org>

Package: gcc-5-base
Status: install ok installed
Priority: required
Section: libs
Installed-Size: 66
Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: gcc-5
Version: 5.4.1-2ubuntu2
Breaks: gcc-4.4-base (<< 4.4.7), gcc-4.7-base (<< 4.7.3), gcj-4.4-base (<< 4.4.6-9~), gcj-4.6-base (<< 4.6.1-4~), gnat-4.4-base (<< 4.4.6-3~), gnat-4.6 (<< 4.6.1-5~)
Description: GCC, the GNU Compiler Collection (base package)
 This package contains files common to all languages and libraries
 contained in the GNU Compiler Collection (GCC).
Homepage: http://gcc.gnu.org/
Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>

Package: libreoffice-pdfimport
Status: install ok installed
Priority: extra
Section: misc
Installed-Size: 560
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libreoffice
Version: 1:5.2.2-0ubuntu2
Depends: libreoffice-core (= 1:5.2.2-0ubuntu2), libc6 (>= 2.4), libgcc1 (>= 1:4.2), libpoppler61 (>= 0.44.0), libstdc++6 (>= 5.2), uno-libs3 (>= 4.4.0~alpha), ure, zlib1g (>= 1:1.1.4)
Pre-Depends: dpkg (>= 1.17.13)
Breaks: libreoffice-common (<< 1:3.5~), libreoffice-core (<< 1:3.5~)
Description: PDF Import component for LibreOffice
 LibreOffice is a full-featured office productivity suite that provides
 a near drop-in replacement for Microsoft(R) Office.
 .
 This package contains a component enabling LibreOffice to import PDF
 Documents.
Homepage: http://www.libreoffice.org
Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>

Package: linux-image-4.8.0-28-generic
Status: deinstall ok config-files
Priority: optional
Section: kernel
Installed-Size: 44168
Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: i386
Source: linux
Version: 4.8.0-28.30
Config-Version: 4.8.0-28.30
Provides: fuse-module, ivtv-modules, kvm-api-4, linux-image, redhat-cluster-modules, virtualbox-guest-modules
Depends: initramfs-tools | linux-initramfs-tool, kmod
Recommends: grub-pc | grub-efi-ia32 | grub | lilo
Suggests: fdutils, linux-doc-4.8.0 | linux-source-4.8.0, linux-tools, linux-headers-4.8.0-28-generic
Description: Linux kernel image for version 4.8.0 on 32 bit x86 SMP
 This package contains the Linux kernel image for version 4.8.0 on
 32 bit x86 SMP.
 .
 Also includes the corresponding System.map file, the modules built by the
 packager, and scripts that try to ensure that the system is not left in an
 unbootable state after an update.
 .
 Supports Generic processors.
 .
 Geared toward desktop and server systems.
 .
 You likely do not want to install this package directly. Instead, install
 the linux-generic meta-package, which will ensure that upgrades work
 correctly, and that supporting packages are also installed.

Package: libconfig-general-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 150
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 2.63-1
Depends: perl
Description: generic configuration module
 Config::General opens a configuration file and parses its contents for you.
 After parsing it returns a hash which contains all options and their
 associated values from your configuration file.
 .
 The format of configuration files supported by Config::General is
 inspired by the well known Apache configuration format, in fact, this
 module is fully capable of parsing Apache configurations, but the
 output is not usable by Apache. You can also just use simple name/value
 pairs in your configuration files.
 .
 In addition to the capabilities of an Apache configuration file it
 supports some enhancements such as here-documents, C-style comments and
 multi-line options.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/Config-General

Package: libustr-1.0-1
Status: install ok installed
Priority: required
Section: libs
Installed-Size: 268
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: ustr
Version: 1.0.4-5
Depends: libc6 (>= 2.4)
Description: Micro string library: shared library
 ustr (Micro string library) is a string API for C. It has tiny overhead over
 just plain strdup(), is much safer, is easier to use, is faster for many
 operations, can be used with read-only or automatically allocated data. You
 don't even need to link to the library to use it (so there are no
 dependencies).
 .
 This package contains the shared library.
Original-Maintainer: Vaclav Ovsik <vaclav.ovsik@i.cz>
Homepage: http://www.and.org/ustr/

Package: r-cran-cluster
Status: install ok installed
Priority: optional
Section: gnu-r
Installed-Size: 638
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: cluster
Version: 2.0.4-2
Replaces: r-recommended (<< 1.9.0)
Depends: libc6 (>= 2.4), r-base-core (>= 3.3.1-1), r-api-3
Description: GNU R package for cluster analysis by Rousseeuw et al
 This package provides functions and datasets for cluster analysis originally
 written by Peter Rousseeuw, Anja Struyf and Mia Hubert.
 .
 This package is part of the set of packages that are 'recommended'
 by R Core and shipped with upstream source releases of R itself.
Original-Maintainer: Dirk Eddelbuettel <edd@debian.org>

Package: libudm-common1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 112
Maintainer: Manuel de la Peña <manuel.delapena@canonical.com>
Architecture: i386
Source: ubuntu-download-manager
Version: 1.3+16.10.20160909.1-0ubuntu1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libgoogle-glog0v5, libqt5core5a (>= 5.6.0~beta), libqt5dbus5 (>= 5.0.2), libqt5network5 (>= 5.0.2), libstdc++6 (>= 5.2)
Description: Upload Download Manager - shared common library
 Upload Download Manager performs uploads and downloads from a centralized
 location.
 .
 This package includes the common shared library between the client lib and the
 service lib.
Homepage: https://launchpad.net/ubuntu-system-image

Package: fontconfig
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 529
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 2.11.94-0ubuntu2
Replaces: fontconfig-config (<< 2.5.93-1)
Depends: libc6 (>= 2.4), libfontconfig1 (>= 2.11.94), libfreetype6 (>= 2.2.1), fontconfig-config
Pre-Depends: dpkg (>= 1.16.1)
Description: generic font configuration library - support binaries
 Fontconfig is a font configuration and customization library, which
 does not depend on the X Window System. It is designed to locate
 fonts within the system and select them according to requirements
 specified by applications.
 .
 Fontconfig is not a rasterization library, nor does it impose a
 particular rasterization library on the application. The X-specific
 library 'Xft' uses fontconfig along with freetype to specify and
 rasterize fonts.
 .
 This package contains a program to maintain the fontconfig cache
 (fc-cache), a sample program to list installed fonts (fc-list), a program
 to test the matching rules (fc-match) and a program to dump the binary
 cache files in string form (fc-cat). It no longer makes fonts managed by defoma
 available to fontconfig applications.
Original-Maintainer: Keith Packard <keithp@debian.org>

Package: libbrlapi0.6
Status: install ok installed
Priority: extra
Section: libs
Installed-Size: 130
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: brltty
Version: 5.4-0ubuntu4
Depends: libc6 (>= 2.15)
Description: braille display access via BRLTTY - shared library
 BRLTTY is a daemon which provides access to the console (text mode)
 for a blind person using a braille display.  It drives the braille
 display and provides complete screen review functionality.
 .
 BrlAPI is a library which gives an application access to a braille display and
 lets it write braille.
 .
 This package contains the shared library necessary to run programs which
 need to communicate with a braille display.
Homepage: http://mielke.cc/brltty/
Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>

Package: libubuntugestures5
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 242
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: ubuntu-ui-toolkit
Version: 1.3.2135+16.10.20161003.1
Depends: libc6 (>= 2.4), libqt5core5a (>= 5.6.0~beta), libqt5gui5 (>= 5.0.2) | libqt5gui5-gles (>= 5.0.2), libqt5qml5 (>= 5.0.2), libqt5quick5 (>= 5.6.0~beta) | libqt5quick5-gles (>= 5.6.0~beta), libstdc++6 (>= 5), qtdeclarative-abi-5-6-0
Pre-Depends: dpkg (>= 1.15.6~)
Description: Ubuntu gestures library for Ubuntu UI Toolkit
 Library supporting Gesture recognition for Ubuntu UI Toolkit
 Classes for SwipeArea, and for Ubuntu Gestures in general.
Homepage: https://launchpad.net/ubuntu-ui-toolkit

Package: libfreehand-0.1-1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 441
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libfreehand
Version: 0.1.1-2
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), liblcms2-2 (>= 2.2+git20110628), librevenge-0.0-0, libstdc++6 (>= 4.1.1), zlib1g (>= 1:1.1.4)
Description: Library for parsing the FreeHand file format structure
 Libfreehand is library providing ability to interpret and import
 Adobe/Macromedia drawings into various applications.
Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
Homepage: http://freedesktop.org/wiki/Software/libfreehand

Package: libspectre1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 83
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libspectre
Version: 0.2.7-3ubuntu2
Depends: libc6 (>= 2.8), libgs9 (>= 8.61.dfsg.1)
Suggests: libspectre1-dbg (= 0.2.7-3ubuntu2)
Description: Library for rendering PostScript documents
 libspectre is a small library for rendering PostScript documents. It provides
 a convenient easy to use API for handling and rendering PostScript documents.
 .
 This package contains the shared library.
Homepage: http://libspectre.freedesktop.org
Original-Maintainer: Debian Krap Maintainers <debian-qt-kde@lists.debian.org>

Package: liblzo2-2
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 183
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: lzo2
Version: 2.08-1.2
Depends: libc6 (>= 2.4)
Pre-Depends: multiarch-support
Description: data compression library
 LZO is a portable, lossless data compression library.
 It offers pretty fast compression and very fast decompression.
 Decompression requires no memory.  In addition there are slower
 compression levels achieving a quite competitive compression ratio
 while still decompressing at this very high speed.
Original-Maintainer: Peter Eisentraut <petere@debian.org>
Homepage: http://www.oberhumer.com/opensource/lzo/

Package: libpangomm-1.4-1
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 218
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: pangomm
Version: 2.34.0-1.1
Config-Version: 2.34.0-1.1
Depends: libc6 (>= 2.4), libcairomm-1.0-1 (>= 1.6.4), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.24.0), libglibmm-2.4-1c2a (>= 2.40.0), libpango-1.0-0 (>= 1.23.0), libpangocairo-1.0-0 (>= 1.23.0), libsigc++-2.0-0c2a (>= 2.2.0), libstdc++6 (>= 4.1.1)
Pre-Depends: multiarch-support
Description: C++ Wrapper for pango (shared libraries)
 Pangomm is a C++ wrapper for the pango library. Originally part of
 gtkmm, pangomm provides convenient C++ interfaces for handling both
 the layout and internationalization of text in graphical applications.
 .
 This package contains the shared library.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: http://gtkmm.org

Package: libreoffice-gtk
Status: install ok installed
Priority: extra
Section: oldlibs
Installed-Size: 12
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: libreoffice
Version: 1:5.2.2-0ubuntu2
Depends: libreoffice-gtk2, libreoffice-common (= 1:5.2.2-0ubuntu2)
Description: transitional package for LibreOffice gtk2 backend
 This package used to contain the LibreOffice gtk2 backend. The package has
 been renamed to libreoffice-gtk2 to distinguish it from the gtk3 backend. You
 can safely remove this package.
Homepage: http://www.libreoffice.org
Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>

Package: libnih-dbus1
Status: install ok installed
Priority: required
Section: libs
Installed-Size: 53
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libnih
Version: 1.0.3-4.3ubuntu1
Depends: libnih1 (= 1.0.3-4.3ubuntu1), libc6 (>= 2.4), libdbus-1-3 (>= 1.9.14)
Description: NIH D-Bus Bindings Library
 libnih-dbus is a D-Bus bindings library that integrates with the main
 loop provided by libnih.
 .
 This package contains the shared library.
Homepage: https://launchpad.net/libnih
Original-Maintainer: Scott James Remnant <scott@netsplit.com>

Package: libsane-hpaio
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 1364
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: hplip
Version: 3.16.7+repack0-1ubuntu1
Replaces: hplip (<< 3.10.6-3), hplip-data (<< 3.10.5-4ubuntu1)
Depends: libc6 (>= 2.7), libcups2 (>= 1.6.0), libdbus-1-3 (>= 1.9.14), libhpmud0
Recommends: hplip (= 3.16.7+repack0-1ubuntu1), sane-utils
Breaks: hplip (<< 3.10.6-3), hplip-data (<< 3.10.5-4ubuntu1)
Conffiles:
 /etc/hp/hplip.conf 0b175929c0239131fe396c2b40787079
 /etc/sane.d/dll.d/hplip 60fc397b1570c0694184588f86d56807
Description: HP SANE backend for multi-function peripherals
 The HP Linux Printing and Imaging System provides full support for
 printing on most HP SFP (single function peripheral) inkjets and many
 LaserJets, and for scanning, sending faxes and for photo-card access on
 most HP MFP (multi-function peripheral) printers.
 .
 This package contains the SANE backend libraries for use with HP
 Multi-function peripherals.
 .
 Users of hplip are advised to install the hplip{-gui} packages for
 command line and GUI tools associated with HPLIP.
 .
 This package is useful for a minimal footprint headless scanning solution.
Original-Maintainer: Debian Printing Team <debian-printing@lists.debian.org>
Homepage: http://hplipopensource.com/hplip-web/index.html

Package: libkfile4
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 993
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: kde4libs
Version: 4:4.14.22-0ubuntu2
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libkdecore5 (= 4:4.14.22-0ubuntu2), libkdeui5 (= 4:4.14.22-0ubuntu2), libkio5 (= 4:4.14.22-0ubuntu2), libqt4-xml (>= 4:4.8.0), libqtcore4 (>= 4:4.8.0), libqtgui4 (>= 4:4.8.0), libsolid4 (= 4:4.14.22-0ubuntu2), libstdc++6 (>= 5), libxrender1
Description: File Selection Dialog Library for KDE Platform
 This library provides the file selection dialog and its components.
 .
 This package is part of the KDE Development Platform libraries module.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: http://www.kde.org/

Package: packagekit
Status: install ok installed
Priority: optional
Section: admin
Installed-Size: 1356
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 1.1.1-1ubuntu1
Provides: packagekit-system-interface
Depends: gdebi-core (>= 0.8.2), libglib2.0-bin, policykit-1, libapt-inst2.0 (>= 1.1), libapt-pkg5.0 (>= 1.1), libc6 (>= 2.4), libgcc1 (>= 1:3.0), libglib2.0-0 (>= 2.46), libgstreamer1.0-0 (>= 1.0.0), libpackagekit-glib2-18 (>= 1.1.0), libpolkit-gobject-1-0 (>= 0.99), libsqlite3-0 (>= 3.5.9), libstdc++6 (>= 5.2), libsystemd0
Recommends: packagekit-tools
Suggests: appstream-index
Breaks: libpackagekit-glib2-14 (<= 0.7.6-4), libpackagekit-qt2-2 (<= 0.7.6-4), packagekit-backend-apt (<< 1.0), packagekit-backend-aptcc (<< 1.0), packagekit-backend-smart (<< 1.0), packagekit-offline-update (<< 1.0), packagekit-plugin-click (<= 0.3.1)
Conffiles:
 /etc/PackageKit/PackageKit.conf 71da11578968301072133d233e91cd1e
 /etc/PackageKit/Vendor.conf c471ad33a318898c97204ec7c064b120
 /etc/apt/apt.conf.d/20packagekit f9751c0229fd14ae8d7b69de0645f7b3
 /etc/dbus-1/system.d/org.freedesktop.PackageKit.conf fded44ee0c8edb7e65b9649570db3574
Description: Provides a package management service
 PackageKit allows performing simple software management tasks over a DBus
 interface e.g. refreshing the cache, updating, installing and removing
 software packages or searching for multimedia codecs and file handlers.
 .
 The work is done by backends which make use of the package manager shipped by
 the corresponding distribution. PackageKit is not meant to replace
 advanced tools like Synaptic.
 .
 The main benefits are:
  - unified interface on several distributions
  - fine grained privileges by using PolicyKit
  - independency from a running desktop session during the processing
Homepage: https://www.freedesktop.org/software/PackageKit/
Original-Maintainer: Matthias Klumpp <matthias@tenstral.net>

Package: libespeak1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 333
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: espeak
Version: 1.48.04+dfsg-5
Depends: libc6 (>= 2.16), libportaudio2 (>= 19+svn20101113), libpulse0 (>= 0.99.1), libsonic0 (>= 0.1.10), espeak-data (= 1.48.04+dfsg-5)
Description: Multi-lingual software speech synthesizer: shared library
 eSpeak is a software speech synthesizer for English, and some other
 languages.
 .
 This package contains the espeak program in a shared library.
Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
Homepage: http://espeak.sourceforge.net/

Package: r-doc-html
Status: install ok installed
Priority: optional
Section: doc
Installed-Size: 2915
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: r-base
Version: 3.3.1-1build1
Replaces: r-base (<= 1.4.1-1)
Suggests: r-base-core, mozilla | www-browser
Description: GNU R html manuals for statistical computing system
 R is a system for statistical computation and graphics.  It consists
 of a language plus a run-time environment with graphics, a debugger,
 access to certain system functions, and the ability to run programs
 stored in script files.
 .
 The design of R has been heavily influenced by two existing languages:
 Becker, Chambers & Wilks' S and Sussman's Scheme.  Whereas the
 resulting language is very similar in appearance to S, the underlying
 implementation and semantics are derived from Scheme.
 .
 The core of R is an interpreted computer language which allows
 branching and looping as well as modular programming using functions.
 Most of the user-visible functions in R are written in R.  It is
 possible for the user to interface to procedures written in the
 C, C++, or FORTRAN languages for efficiency, and many of R's core
 functions do so.  The R distribution contains functionality for a
 large number of statistical procedures and underlying applied math
 computations.  There is also a large set of functions which provide
 a flexible graphical environment for creating various kinds of data
 presentations.
 .
 Additionally, several thousand extension "packages" are available from
 CRAN, the Comprehensive R Archive Network, many also as Debian packages,
 named 'r-cran-<name>'.
 .
 This package provides the R manuals in html format. The sibling packages
 r-doc-pdf and r-doc-info provides the same manuals.
Original-Maintainer: Dirk Eddelbuettel <edd@debian.org>
Homepage: http://www.r-project.org/

Package: xorg
Status: install ok installed
Priority: optional
Section: x11
Installed-Size: 54
Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
Architecture: i386
Version: 1:7.7+13ubuntu4
Provides: x-window-system, x-window-system-core
Depends: xserver-xorg (>= 1:7.7+13ubuntu4), libgl1-mesa-glx | libgl1, libgl1-mesa-dri, libglu1-mesa, xfonts-base (>= 1:1.0.0-1), x11-apps, x11-session-utils, x11-utils, x11-xkb-utils, x11-xserver-utils, xauth, xinit, xfonts-utils, xkb-data, xorg-docs-core, xterm | x-terminal-emulator, xinput
Recommends: xfonts-scalable (>= 1:1.0.0-1)
Suggests: xorg-docs, xfonts-100dpi (>= 1:1.0.0-1), xfonts-75dpi (>= 1:1.0.0-1), x11-xfs-utils
Description: X.Org X Window System
 This metapackage provides the components for a standalone
 workstation running the X Window System.  It provides the X libraries, an X
 server, a set of fonts, and a group of basic X clients and utilities.
 .
 Higher level metapackages, such as those for desktop environments, can
 depend on this package and simplify their dependencies.
 .
 It should be noted that a package providing x-window-manager should also
 be installed to ensure a comfortable X experience.
Homepage: http://www.x.org/
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: libcamel-1.2-49
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 1418
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: evolution-data-server
Version: 3.12.11-0ubuntu1.15.04.1
Config-Version: 3.12.11-0ubuntu1.15.04.1
Depends: libc6 (>= 2.15), libglib2.0-0 (>= 2.36), libgssapi-krb5-2 (>= 1.10+dfsg~), libicu52 (>= 52~m1-1~), libnspr4 (>= 2:4.9-2~) | libnspr4-0d (>= 1.8.0.10), libnss3 (>= 2:3.13.4-2~) | libnss3-1d (>= 3.12.0~beta3), libsqlite3-0 (>= 3.6.0), zlib1g (>= 1:1.1.4)
Breaks: evolution (<< 2.26)
Description: Evolution MIME message handling library
 Camel is a generic messaging library. It supports the standard
 messaging system for receiving and sending messages. It is the
 messaging backend for Evolution.
 .
 Evolution is the integrated mail, calendar, task and address book
 distributed suite from Novell, Inc.
Homepage: https://wiki.gnome.org/Apps/Evolution
Original-Maintainer: Debian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>

Package: fetchmail
Status: install ok installed
Priority: optional
Section: mail
Installed-Size: 956
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 6.3.26-2
Replaces: fetchmail-common, fetchmail-ssl
Provides: fetchmail-ssl
Depends: libc6 (>= 2.15), libcomerr2 (>= 1.01), libgssapi-krb5-2 (>= 1.10+dfsg~), libkrb5-3 (>= 1.13~alpha1+dfsg), libssl1.0.0 (>= 1.0.1), debianutils (>= 1.7), adduser (>= 3.34), lsb-base (>= 3.2-13)
Recommends: ca-certificates
Suggests: fetchmailconf, default-mta | mail-transport-agent, resolvconf
Breaks: fetchmail-ssl (<= 6.2.5-12), logcheck (<< 1.1.1-9)
Conflicts: fetchmail-common
Conffiles:
 /etc/default/fetchmail b31c8e280584914c740f934addc43df7
 /etc/init.d/fetchmail 9d126be0ec7b1b3725e640eac5192158
 /etc/logcheck/ignore.d.server/fetchmail 6101615b070075e66af7ef37f7dfce5a
 /etc/logcheck/ignore.d.workstation/fetchmail 146fd6b66af55a04a9a680bb0010b0f3
 /etc/ppp/ip-down.d/fetchmail 7c11167b7afb2a72a0510141e1f4d71b
 /etc/ppp/ip-up.d/fetchmail 6c27c71ff581b16f08d4238d7adf9be2
 /etc/resolvconf/update-libc.d/fetchmail 90555af3100fa35724670f780a069232
Description: SSL enabled POP3, APOP, IMAP mail gatherer/forwarder
 fetchmail is a free, full-featured, robust, and well-documented remote mail
 retrieval and forwarding utility intended to be used over on-demand TCP/IP
 links (such as SLIP or PPP connections).  It retrieves mail from remote mail
 servers and forwards it to your local (client) machine's delivery system, so
 it can then be read by normal mail user agents such as mutt, elm, pine,
 (x)emacs/gnus, or mailx.  The fetchmailconf package includes an interactive
 GUI configurator suitable for end-users.
 .
 Kerberos V and GSSAPI are supported.
 .
 Kerberos IV,  RPA, OPIE and other support for some other features are
 available if the package is recompiled.
Original-Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>
Homepage: http://www.fetchmail.info

Package: fonts-lmodern
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 10756
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: lmodern
Version: 2.004.5-3
Replaces: lmodern (<= 2.004.2-1)
Breaks: lmodern (<= 2.004.2-1)
Conffiles:
 /etc/fonts/conf.avail/65-fonts-lmodern.conf d747c3c8c33e2a6a712bf8ee27bd3c7c
Description: OpenType fonts based on Computer Modern
 The Latin Modern fonts, also known as "lm fonts", are a set of
 scalable fonts in PostScript Type 1 and OpenType formats. They are
 based on the PostScript Type 1 version of the Computer Modern fonts
 and contain many additional characters (mostly accented ones).
 .
 This package provides the OpenType variant of these fonts. For support
 for TeX and Type 1 (PostScript) fonts, see the lmodern package.
 .
 The Latin Modern fonts were generated using MetaType1, a program
 based on MetaPost for generating PostScript Type 1 fonts
 (ftp://bop.eps.gda.pl/pub/metatype1/). Their size is reasonable and
 they are usually considered to be of good quality (compared to
 cm-super, for instance; however, cm-super contains font families
 that have no equivalent in this package; additionally, there are
 character sets that are supported by cm-super and not by the Latin
 Modern fonts).
Original-Maintainer: Debian TeX maintainers <debian-tex-maint@lists.debian.org>
Homepage: http://www.gust.org.pl/projects/e-foundry/latin-modern/

Package: libclass-c3-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 45
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.31-1
Depends: perl, libalgorithm-c3-perl
Recommends: libclass-c3-xs-perl
Description: pragma for using the C3 method resolution order
 Class::C3 is a Perl pragma that modifies the standard method resolution order
 from depth-first left-to-right to the more sophisticated C3 method resolution
 order.
 .
 The C3 algorithm aims to provide a sane method resolution order with multiple
 inheritance. It was first introduced in the Dylan language, later adopted for
 Python 2.3. It is also the canonical MRO implementation for Perl 6 classes
 and is the default for Parrot objects as well.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/Class-C3

Package: libattica0.4
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 837
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: attica
Version: 0.4.2-2
Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libqt4-network (>= 4:4.7), libqtcore4 (>= 4:4.7.0~beta1), libstdc++6 (>= 4.1.1)
Description: Qt library that implements the Open Collaboration Services API
 Attica is a Qt library that implements the Open Collaboration Services
 API version 1.6.
 It grants easy access to the services such as querying information about
 persons and contents.
Original-Maintainer: Debian Krap Maintainers <debian-qt-kde@lists.debian.org>
Homepage: https://projects.kde.org/attica

Package: libkf5dbusaddons5
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 105
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: kdbusaddons
Version: 5.26.0-0ubuntu1
Depends: libkf5dbusaddons-data (= 5.26.0-0ubuntu1), libc6 (>= 2.4), libqt5core5a (>= 5.6.0~beta), libqt5dbus5 (>= 5.0.2), libqt5x11extras5 (>= 5.6.0), libstdc++6 (>= 4.1.1)
Recommends: libkf5dbusaddons-bin (= 5.26.0-0ubuntu1)
Description: class library for qtdbus
 KDBusAddons provides convenience classes on top of QtDBus,
 as well as an API to create KDED modules.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: https://projects.kde.org/projects/frameworks/kdbusaddons

Package: python2.7-minimal
Status: install ok installed
Priority: standard
Section: python
Installed-Size: 3862
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: allowed
Source: python2.7
Version: 2.7.12-3build1
Replaces: python2.7 (<< 2.7.8-7~)
Depends: libpython2.7-minimal (= 2.7.12-3build1), zlib1g (>= 1:1.2.0)
Pre-Depends: libc6 (>= 2.15)
Recommends: python2.7
Suggests: binfmt-support
Conflicts: binfmt-support (<< 1.1.2)
Description: Minimal subset of the Python language (version 2.7)
 This package contains the interpreter and some essential modules.  It can
 be used in the boot process for some basic tasks.
 See /usr/share/doc/python2.7-minimal/README.Debian for a list of the modules
 contained in this package.
Original-Maintainer: Matthias Klose <doko@debian.org>

Package: libjson-c2
Status: install ok installed
Priority: important
Section: libs
Installed-Size: 86
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: json-c
Version: 0.11-4ubuntu2
Depends: libc6 (>= 2.8)
Pre-Depends: multiarch-support
Description: JSON manipulation library - shared library
 This library allows you to easily construct JSON objects in C,
 output them as JSON formatted strings and parse JSON formatted
 strings back into the C representation of JSON objects.
Homepage: https://github.com/json-c/json-c/wiki
Original-Maintainer: fabien boucher <fabien.dot.boucher@gmail.com>

Package: libwrap0
Status: install ok installed
Priority: standard
Section: libs
Installed-Size: 120
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: tcp-wrappers
Version: 7.6.q-25
Replaces: tcpd (<< 7.6.q-20)
Depends: libc6 (>= 2.11)
Pre-Depends: multiarch-support
Recommends: tcpd
Breaks: tcpd (<< 7.6.q-20)
Description: Wietse Venema's TCP wrappers library
 Wietse Venema's network logger, also known as TCPD or LOG_TCP.
 .
 These programs log the client host name of incoming telnet,
 ftp, rsh, rlogin, finger etc. requests.
 .
 Security options are:
  - access control per host, domain and/or service;
  - detection of host name spoofing or host address spoofing;
  - booby traps to implement an early-warning system.
Original-Maintainer: Marco d'Itri <md@linux.it>

Package: libfile-copy-recursive-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 88
Maintainer: Ubuntu MOTU Developers <ubuntu-motu@lists.ubuntu.com>
Architecture: all
Version: 0.38-1
Depends: perl (>= 5.6.0-16)
Description: Perl extension for recursively copying files and directories
 File::Copy::Recursive module copies and moves directories recursively
 (or single files, well... singley) to an optional depth and attempts
 to preserve each file or directory's mode.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: http://search.cpan.org/dist/File-Copy-Recursive/

Package: gscan2pdf
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 1856
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 1.5.2-1
Depends: libgtk2-imageview-perl, libgtk2-ex-simple-list-perl, libsane-perl (>= 0.05~0), liblocale-gettext-perl (>= 1.05), sane-utils (>= 1.0.17), libtiff-tools, libpdf-api2-perl, libconfig-general-perl (>= 2.40), libimage-magick-perl, imagemagick, librsvg2-common, libset-intspan-perl (>= 1.10), liblist-moreutils-perl, libhtml-parser-perl, libgoo-canvas-perl, libproc-processtable-perl, libreadonly-perl, liblog-log4perl-perl, libtry-tiny-perl, libfilesys-df-perl, libossp-uuid-perl | libdata-uuid-perl
Recommends: libgtk2-ex-podviewer-perl, sane, xdg-utils, djvulibre-bin, unpaper, tesseract-ocr | gocr | cuneiform
Description: GUI to produce PDFs or DjVus from scanned documents
 Only five clicks are required to scan several pages and then save all or a
 selection as a PDF or DjVu file, including metadata if required.
 .
 gscan2pdf can control flatbed or sheet-fed (ADF) scanners with SANE via
 libsane-perl, scanimage or scanadf, and can scan multiple pages at once.
 It presents a thumbnail view of scanned pages, and permits simple operations
 such as cropping, rotating and deleting pages.
 .
 OCR can be used to recognise text in the scans, and the output
 embedded in the PDF or DjVu.
 .
 PDF conversion is done by PDF::API2.
 .
 The resulting document may be saved as a PDF, DjVu, multipage TIFF file, or
 single page image file.
Original-Maintainer: Jeffrey Ratcliffe <jjr@debian.org>
Homepage: http://gscan2pdf.sourceforge.net/

Package: libatkmm-1.6-1v5
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 302
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: atkmm1.6
Version: 2.24.2-2
Replaces: libatkmm-1.6-1
Depends: libatk1.0-0 (>= 2.12.0), libc6 (>= 2.4), libgcc1 (>= 1:3.0), libglib2.0-0 (>= 2.16.0), libglibmm-2.4-1v5 (>= 2.48.0), libsigc++-2.0-0v5 (>= 2.2.0), libstdc++6 (>= 5)
Conflicts: libatkmm-1.6-1
Description: C++ wrappers for ATK accessibility toolkit (shared libraries)
 Atkmm is a C++ interface for ATK, accessibility toolkit used by Gtk+ library.
 It provides a familiar interface for C++ programmers to add accessibility
 features to their applications.
 .
 This package contains shared libraries.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: http://www.gtkmm.org/

Package: libkdegames6abi1
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 595
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libkdegames4
Version: 4:14.12.3-0ubuntu1
Config-Version: 4:14.12.3-0ubuntu1
Depends: libc6 (>= 2.4), libkdeclarative5 (>= 4:4.7.0), libkdecore5 (>= 4:4.4.95), libkdeui5 (>= 4:4.5.2), libkio5 (>= 4:4.3.4), libknewstuff3-4 (>= 4:4.4.0), libopenal1 (>= 1.14), libqt4-declarative (>= 4:4.7.0~rc1), libqt4-svg (>= 4:4.5.3), libqt4-xml (>= 4:4.5.3), libqtcore4 (>= 4:4.8.0), libqtgui4 (>= 4:4.8.0), libsndfile1 (>= 1.0.20), libstdc++6 (>= 4.1.1)
Description: shared library for KDE games
 This package contains a shared library used by KDE games.
 .
 This package is part of the KDE games module.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: http://games.kde.org/

Package: libgdata19
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 1235
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libgdata
Version: 0.16.1-1
Config-Version: 0.16.1-1
Depends: libc6 (>= 2.7), libgcr-base-3-1 (>= 3.8.0), libglib2.0-0 (>= 2.37.3), libgoa-1.0-0b (>= 3.7.90), libjson-glib-1.0-0 (>= 0.13.2), liboauth0 (>= 0.9.1), libsoup2.4-1 (>= 2.42.0), libxml2 (>= 2.7.4), libgdata-common
Description: Library for accessing GData webservices - shared libraries
 libgdata is a GLib-based library for accessing online service APIs using
 the GData protocol — most notably, Google's services. It provides APIs
 to access the common Google services, and has full asynchronous support.
 .
 This package contains the shared libraries.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: https://wiki.gnome.org/Projects/libgdata

Package: bmon
Status: install ok installed
Priority: optional
Section: net
Installed-Size: 142
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1:3.9-1
Depends: libc6 (>= 2.8), libconfuse1 (>= 3.0+dfsg~), libncurses5 (>= 6), libnl-3-200 (>= 3.2.7), libnl-route-3-200 (>= 3.2.7), libtinfo5 (>= 6)
Conffiles:
 /etc/bmon.conf 117c0f6670c64fd3a20c423b66509d01
Description: portable bandwidth monitor and rate estimator
 bmon is a commandline bandwidth monitor which supports various output
 methods including an interactive curses interface, lightweight HTML output but
 also simple ASCII output.
 .
 Statistics may be distributed over a network using multicast or unicast and
 collected at some point to generate a summary of statistics for a set of
 nodes.
Original-Maintainer: Dmitry Smirnov <onlyjob@debian.org>
Homepage: http://www.infradead.org/~tgr/bmon/

Package: rpcbind
Status: deinstall ok config-files
Priority: standard
Section: net
Installed-Size: 141
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 0.2.3-0.2
Config-Version: 0.2.3-0.2
Replaces: libc-bin (<< 2.16)
Provides: portmap
Depends: libc6 (>= 2.16), libsystemd0, libtirpc1 (>= 0.2.4-2~), libwrap0 (>= 7.6-4~), init-system-helpers (>= 1.18~), lsb-base (>= 4.1+Debian11ubuntu7), insserv (>= 1.14.0-2.1) | file-rc, initscripts (>= 2.88dsf-13.3)
Breaks: libc-bin (<< 2.16)
Conflicts: portmap
Conffiles:
 /etc/init.d/rpcbind 974fba7e24d9ac77723dbbeaa7eb974f
 /etc/init/portmap-wait.conf 5999af4cc5813b66456cfaa2ec373493
 /etc/init/rpcbind-boot.conf 495c4e8f26ba22aa0ae37b92e8da8b04
 /etc/init/rpcbind.conf bb52b27502ec80ca5b03e4dee10cd31e
 /etc/insserv.conf.d/rpcbind 669a5c3a6ffa8b5b5ce263057934d118
Description: converts RPC program numbers into universal addresses
 The rpcbind utility is a server that converts RPC program numbers
 into universal addresses.
Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
Homepage: http://sourceforge.net/projects/rpcbind/

Package: libkf5ksieveui5
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 1733
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: kdepim
Version: 4:15.12.3-0ubuntu1
Config-Version: 4:15.12.3-0ubuntu1
Replaces: libksieveui5
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libkf5akonadicore5 (>= 15.07.90), libkf5archive5 (>= 4.96.0), libkf5completion5 (>= 4.97.0), libkf5configcore5 (>= 4.98.0), libkf5configgui5 (>= 4.97.0), libkf5configwidgets5 (>= 4.96.0), libkf5coreaddons5 (>= 4.97.0), libkf5i18n5 (>= 4.97.0), libkf5iconthemes5 (>= 4.96.0), libkf5identitymanagement5 (>= 15.07.90), libkf5kiowidgets5 (>= 4.96.0), libkf5kmanagesieve5 (= 4:15.12.3-0ubuntu1), libkf5ksieve5 (= 4:15.12.3-0ubuntu1), libkf5libkdepim5 (= 4:15.12.3-0ubuntu1), libkf5mime5 (>= 15.07.90), libkf5newstuff5 (>= 4.95.0), libkf5pimcommon5 (= 4:15.12.3-0ubuntu1), libkf5pimtextedit5 (>= 15.12.0), libkf5sonnetui5 (>= 5.12.0), libkf5widgetsaddons5 (>= 5.4.0+git20141119.0013+15.04), libkf5windowsystem5 (>= 4.96.0), libqt5core5a (>= 5.5.0), libqt5dbus5 (>= 5.0.2), libqt5gui5 (>= 5.2.0) | libqt5gui5-gles (>= 5.2.0), libqt5network5 (>= 5.0.2), libqt5webkit5 (>= 5.0.2), libqt5widgets5 (>= 5.2.0), libqt5xml5 (>= 5.0.2), libstdc++6 (>= 4.1.1)
Breaks: libksieveui5
Conffiles:
 /etc/xdg/ksieve_script.knsrc 22f44ae922004a748135e00716c6e013
Description: Sieve, the mail filtering language, GUI library
 This library implements GUI dialogs and elements which enable users to easily
 create, edit and manage their mail filters on the mail servers which support
 the Sieve language (RFC 3028) and the protocol for remotely managing Sieve
 scripts (RFC 5804).
 .
 This package is part of the KDE PIM module.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: http://pim.kde.org/

Package: ruby-power-assert
Status: install ok installed
Priority: optional
Section: ruby
Installed-Size: 35
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 0.3.0-1
Description: library showing values of variables and method calls in an expression
 Power Assert shows each value of variables and method calls in the
 expression. It is useful for testing, providing which value wasn't
 correct when the condition is not satisfied.
Original-Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
Homepage: https://github.com/k-tsj/power_assert
Ruby-Versions: all

Package: libavahi-common-data
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 116
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: avahi
Version: 0.6.32-1ubuntu1
Description: Avahi common data files
 Avahi is a fully LGPL framework for Multicast DNS Service Discovery.
 It allows programs to publish and discover services and hosts
 running on a local network with no specific configuration. For
 example you can plug into a network and instantly find printers to
 print to, files to look at and people to talk to.
 .
 This package contains common data files for avahi.
Homepage: http://avahi.org/
Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>

Package: libbasicusageenvironment0
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 73
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: liblivemedia
Version: 2014.01.13-1
Config-Version: 2014.01.13-1
Depends: libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1)
Pre-Depends: multiarch-support
Description: multimedia RTSP streaming library (BasicUsageEnvironment class)
 The live555.com streaming media code is a set of C++ libraries for multimedia
 streaming, using open standard protocols (RTP/RTCP, RTSP, SIP). These
 libraries can be used to build applications to stream, receive and process
 MPEG, H.263+ or JPEG video, several audio codecs, and can easily be extended
 to support additional codecs. They can also be used to build basic RTSP (Real
 Time Streaming Protocol) or SIP (Session Initiation Protocol) clients and
 servers.
 .
 This package contains the BasicUsageEnvironment library which defines one
 concrete implementation (i.e., subclasses) of the "UsageEnvironment" classes,
 for use in simple, console applications. Read events and delayed operations are
 handled using a select() loop.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: http://www.live555.com/liveMedia/

Package: libgnomekbd8
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 143
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libgnomekbd
Version: 3.22.0.1-1
Depends: iso-codes, libgnomekbd-common (>= 3.22.0.1-1), libc6 (>= 2.7), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.37.3), libgtk-3-0 (>= 3.0.0), libpango-1.0-0 (>= 1.18.0), libpangocairo-1.0-0 (>= 1.22.0), libx11-6, libxklavier16 (>= 5.0)
Description: GNOME library to manage keyboard configuration - shared library
 libgnomekbd offers an API to manage the keyboard in GNOME applications.
 .
 libgnomekbdui offers an API to display a graphical user interface for
 libgnomekbd operations.
 .
 This package contains the shared library.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: monodoc-browser
Status: deinstall ok config-files
Priority: optional
Section: devel
Installed-Size: 295
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: mono-tools
Version: 4.2-1
Config-Version: 4.2-1
Replaces: monodoc-base (<< 2.10.8.1-3)
Provides: monodoc-viewer
Depends: mono-runtime (>= 3.0~), libglade2.0-cil (>= 2.12.10-1ubuntu1), libglib2.0-cil (>= 2.12.10-1ubuntu1), libgtk2.0-cil (>= 2.12.10-1ubuntu1), libmono-corlib4.5-cil (>= 4.2.0), libmono-system-web-services4.0-cil (>= 4.2.0), libmono-system-web4.0-cil (>= 2.10.3), libmono-system-xml4.0-cil (>= 4.2.0), libmono-system4.0-cil (>= 4.2.0), libwebkit1.1-cil (>= 0.3), monodoc-base (>= 3.2.1), monodoc-manual
Breaks: monodoc-base (<< 2.10.8.1-3)
Description: MonoDoc GTK+ based viewer
 The MonoDoc Project is the documentation framework of the Mono project which
 provides detailed API documentation for all Mono components and the Mono CLI
 implementation.
 .
 This package contains the GTK+ based viewer of the Mono documentation.
Original-Maintainer: Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>

Package: python3-renderpm
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 98
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: python-reportlab
Version: 3.3.0-1
Provides: python3.5-renderpm
Depends: python3 (<< 3.6), python3 (>= 3.5~), libart-2.0-2 (>= 2.3.17), libc6 (>= 2.4), libfreetype6 (>= 2.2.1), gsfonts
Suggests: python3-renderpm-dbg
Description: python low level render interface
 This package contains the python low level render interface,
 used in the ReportLab library.
Original-Maintainer: Matthias Klose <doko@debian.org>

Package: gstreamer0.10-plugins-base-apps
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 133
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: gst-plugins-base0.10
Version: 0.10.36-2
Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.24), libgstreamer0.10-0 (>= 0.10.36), perl, gstreamer0.10-tools
Description: GStreamer helper programs from the "base" set
 GStreamer is a streaming media framework, based on graphs of filters
 which operate on media data.  Applications using this library can do
 anything from real-time sound processing to playing videos, and just
 about anything else media-related.  Its plugin-based architecture means
 that new data types or processing capabilities can be added simply by
 installing new plug-ins.
 .
 This package contains helper programs from the "base" set, an essential
 exemplary set of elements.
Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
Homepage: http://gstreamer.freedesktop.org

Package: libnunit-framework2.6.3-cil
Status: deinstall ok config-files
Priority: optional
Section: cli-mono
Installed-Size: 167
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: nunit
Version: 2.6.4+dfsg-1
Config-Version: 2.6.4+dfsg-1
Depends: cli-common (>= 0.5.6), libmono-corlib4.5-cil (>= 4.2.0), libmono-system-xml4.0-cil (>= 4.2.0), libmono-system4.0-cil (>= 4.2.0)
Suggests: libnunit-doc, monodoc-nunit-manual
Description: Unit test framework for CLI - Assemblies
 NUnit is a unit testing framework for all .NET languages. It serves the
 same purpose as JUnit does in the Java world. It supports test
 categories, testing for exceptions and writing test results in plain
 text or XML.
 .
 This package contains the nunit.framework assembly
Original-Maintainer: Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>
Homepage: http://www.nunit.org/

Package: thumbnailer-service
Status: deinstall ok config-files
Priority: optional
Section: libdevel
Installed-Size: 714
Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Source: thumbnailer
Version: 2.4+16.10.20160926.2-0ubuntu1
Config-Version: 2.4+16.10.20160926.2-0ubuntu1
Replaces: libthumbnailer0, thumbnailer-common
Depends: dconf-gsettings-backend | gsettings-backend, libapparmor1 (>= 2.8.94-0ubuntu1), libboost-filesystem1.61.0, libboost-system1.61.0, libc6 (>= 2.9), libexif12 (>= 0.6.21-1~), libgcc1 (>= 1:4.2), libgdk-pixbuf2.0-0 (>= 2.31.1), libglib2.0-0 (>= 2.39.4), libgstreamer-plugins-base1.0-0 (>= 1.0.0), libgstreamer1.0-0 (>= 1.4.0), libleveldb1v5, libqt5core5a (>= 5.6.0~beta), libqt5dbus5 (>= 5.0.2), libqt5network5 (>= 5.0.2), libstdc++6 (>= 5.2), libtag1v5 (>= 1.9.1-2.4ubuntu1), libunity-api0
Conflicts: libthumbnailer0, thumbnailer-common
Conffiles:
 /etc/apport/blacklist.d/thumbnailer 5549b5dbdc7df93329cfcc505e666856
Description: D-Bus service for out of process thumbnailing
 This package provides a D-Bus service that can provide thumbnails on
 behalf of another process.
Homepage: https://launchpad.net/thumbnailer

Package: libfreerdp-utils1.1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 249
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: freerdp
Version: 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
Replaces: libfreerdp1 (<< 1.1.0~git20140921.1.440916e+dfsg-1)
Depends: libc6 (>= 2.15), libwinpr-handle0.1 (>= 1.1.0~beta1+git20130629), libwinpr-synch0.1 (>= 1.1.0~beta1+git20130629), libwinpr-thread0.1 (>= 1.1.0~beta1+git20130629), libwinpr-utils0.1 (>= 1.1.0~beta1+git20130629)
Suggests: freerdp-x11
Breaks: libfreerdp1 (<< 1.1.0~git20140921.1.440916e+dfsg-1)
Description: Free Remote Desktop Protocol library (freerdp-utils library)
 FreeRDP is a libre client/server implementation of the Remote
 Desktop Protocol (RDP).
 .
 This package contains the freerdp-utils shared library.
Homepage: http://www.freerdp.com/
Original-Maintainer: Mike Gabriel <sunweaver@debian.org>

Package: libpython3.5-minimal
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 3750
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: python3.5
Version: 3.5.2-6
Depends: libc6 (>= 2.4), libssl1.0.0 (>= 1.0.2~beta3)
Recommends: libpython3.5-stdlib
Conflicts: binfmt-support (<< 1.1.2)
Conffiles:
 /etc/python3.5/sitecustomize.py d6b276695157bde06a56ba1b2bc53670
Description: Minimal subset of the Python language (version 3.5)
 This package contains some essential modules. It is normally not
 used on it's own, but as a dependency of python3.5-minimal.
Original-Maintainer: Matthias Klose <doko@debian.org>

Package: ubuntu-standard
Status: install ok installed
Priority: optional
Section: metapackages
Installed-Size: 45
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: ubuntu-meta
Version: 1.373
Depends: busybox-static, cpio, cron, dmidecode, dnsutils, dosfstools, ed, file, ftp, hdparm, info, iptables, language-selector-common, libpam-systemd, logrotate, lshw, lsof, ltrace, man-db, mime-support, nplan, parted, pciutils, popularity-contest, psmisc, rsync, strace, time, usbutils, wget
Recommends: apparmor, apt-transport-https, bash-completion, command-not-found, friendly-recovery, iputils-tracepath, irqbalance, libnss-resolve, manpages, mlocate, mtr-tiny, nano, ntfs-3g, openssh-client, plymouth, plymouth-theme-ubuntu-text, tcpdump, telnet, ufw, update-manager-core, ureadahead, uuid-runtime
Description: The Ubuntu standard system
 This package depends on all of the packages in the Ubuntu standard system.
 This set of packages provides a comfortable command-line Unix-like
 environment.
 .
 It is also used to help ensure proper upgrades, so it is recommended that
 it not be removed.

Package: libkf5globalaccel-data
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 363
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: kglobalaccel
Version: 5.26.0-0ubuntu1
Replaces: libkf5globalaccel5-data, plasma-workspace (<< 4:5.2.0-0ubuntu2~)
Breaks: libkf5globalaccel5-data, plasma-workspace (<< 4:5.2.0-0ubuntu2~)
Description: Configurable global shortcut support.
 KGlobalAccel allows you to have global accelerators that are
 independent of the focused window. Unlike regular shortcuts,
 the application's window does not need focus for them to be
 activated.
 .
 This package contains data files.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: https://projects.kde.org/projects/frameworks/kglobalaccel

Package: eject
Status: install ok installed
Priority: important
Section: utils
Installed-Size: 152
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 2.1.5+deb1+cvs20081104-13.1
Depends: libc6 (>= 2.8), libdevmapper1.02.1 (>= 2:1.02.20)
Suggests: cdtool, setcd
Description: ejects CDs and operates CD-Changers under Linux
 This little program will eject CD-ROMs (assuming your drive supports
 the CDROMEJECT ioctl). It also allows setting the autoeject feature.
 .
 On supported ATAPI/IDE multi-disc CD-ROM changers, it allows changing
 the active disc.
 .
 You can also use eject to properly disconnect external mass-storage
 devices like digital cameras or portable music players.
Original-Maintainer: Frank Lichtenheld <djpig@debian.org>
Homepage: http://www.pobox.com/~tranter/eject.html

Package: ttf-ancient-fonts
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 8
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 2.59-1
Depends: fonts-ancient-scripts, fonts-symbola
Description: Unicode Fonts for Ancient Scripts (transitional package)
 This dummy package is provided for a smooth transition from the
 previous ttf-ancient-fonts package to the fonts-ancient-scripts package.
 .
 It may be safely removed after installation.
Original-Maintainer: Gürkan Myczko <gurkan@phys.ethz.ch>
Homepage: http://users.teilar.gr/~g1951d/

Package: mythes-en-us
Status: install ok installed
Priority: optional
Section: text
Installed-Size: 21458
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: libreoffice-dictionaries
Version: 1:5.2.1-2
Provides: mythes-thesaurus, mythes-thesaurus-en-us
Depends: dictionaries-common
Suggests: libreoffice-writer
Description: English (USA) Thesaurus for LibreOffice
 Libreoffice is a full-featured office productivity suite that provides a
 near drop-in replacement for Microsoft(R) Office.
 .
 This package contains an English (USA) thesaurus for LibreOffice.
Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
Homepage: https://wiki.documentfoundation.org/Language_support_of_LibreOffice

Package: xinput
Status: install ok installed
Priority: optional
Section: x11
Installed-Size: 70
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1.6.2-1
Depends: libc6 (>= 2.7), libx11-6 (>= 2:1.2.99.901), libxi6 (>= 2:1.2.99.4), libxinerama1, libxrandr2 (>= 2:1.2.0)
Description: Runtime configuration and test of XInput devices
 Xinput is an utility for configuring and testing XInput
 devices.
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: libgtk2-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 3523
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 2:1.2498-3
Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.4), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.24.0), libgtk2.0-0 (>= 2.24.0), libpango-1.0-0 (>= 1.18.0), libpangocairo-1.0-0 (>= 1.14.0), perl (>= 5.22.2-1), perlapi-5.22.2, libcairo-perl, libglib-perl (>= 3:1.280), libpango-perl, shared-mime-info
Suggests: libgtk2-perl-doc, librsvg2-common
Description: Perl interface to the 2.x series of the Gimp Toolkit library
 Gtk2 allows you to write graphical user interfaces in a Perlish and
 object-oriented way, freeing you from the casting and memory management in C,
 yet remaining very close in spirit to original API.
 .
 Gtk+ is a multi-platform toolkit for creating graphical user interfaces.
 Offering a complete set of widgets, the Gtk+ is suitable for projects ranging
 from small one-off tools to complete application suites. Find out more about
 Gtk+ at http://www.gtk.org.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: http://gtk2-perl.sourceforge.net/

Package: default-jre-headless
Status: install ok installed
Priority: optional
Section: java
Installed-Size: 22
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: java-common (0.57ubuntu1)
Version: 2:1.8-57ubuntu1
Replaces: openjdk-6-jre-headless (<< 6b23~pre8-2~)
Provides: java-runtime-headless, java2-runtime-headless, java5-runtime-headless, java6-runtime-headless, java7-runtime-headless, java8-runtime-headless
Depends: openjdk-8-jre-headless, java-common
Suggests: default-jre
Description: Standard Java or Java compatible Runtime (headless)
 This package points to the Java runtime, or Java compatible
 runtime recommended for this architecture, which is
 openjdk-8-jre-headless for i386.
 .
 The package is used as dependency for packages not needing a
 graphical display during runtime.
Original-Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
Homepage: https://wiki.debian.org/Java/

Package: libicu52
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 27422
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: icu
Version: 52.1-8ubuntu0.2
Depends: libc6 (>= 2.7), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.9)
Pre-Depends: multiarch-support
Description: International Components for Unicode
 ICU is a C++ and C library that provides robust and full-featured
 Unicode and locale support.  This package contains the runtime
 libraries for ICU.
Homepage: http://www.icu-project.org
Original-Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>

Package: libhttp-negotiate-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 72
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 6.00-2
Replaces: libwww-perl (<< 6.00)
Depends: perl, libhttp-message-perl
Breaks: libwww-perl (<< 6.00)
Description: implementation of content negotiation
 HTTP::Negotiate provides a complete implementation of the HTTP content
 negotiation algorithm. Content negotiation allows for the selection of a
 preferred content representation based upon attributes of the negotiable
 variants and the value of the various Accept* header fields in the request.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: http://search.cpan.org/dist/HTTP-Negotiate/

Package: libclutter-1.0-0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 1794
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: clutter-1.0
Version: 1.26.0-2
Depends: libatk1.0-0 (>= 2.5.3), libc6 (>= 2.7), libcairo-gobject2 (>= 1.10.0), libcairo2 (>= 1.14.0), libcogl-pango20 (>= 1.17.4), libcogl-path20 (>= 1.17.4), libcogl20 (>= 1.21.2), libfontconfig1 (>= 2.11.94), libglib2.0-0 (>= 2.44.0), libgtk-3-0 (>= 3.16.2), libinput10 (>= 0.21.0), libjson-glib-1.0-0 (>= 0.12.0), libpango-1.0-0 (>= 1.30), libpangocairo-1.0-0 (>= 1.30), libpangoft2-1.0-0 (>= 1.30), libudev1 (>= 183), libwayland-client0 (>= 1.3.92), libwayland-cursor0 (>= 1.0.2), libwayland-server0 (>= 1.2.0), libx11-6 (>= 2:1.2.99.901), libxcomposite1 (>= 1:0.3-1), libxdamage1 (>= 1:1.1), libxi6 (>= 2:1.2.99.4), libxkbcommon0 (>= 0.5.0)
Recommends: libclutter-1.0-common
Breaks: cinnamon-session (<< 2.6.2), libcogl9
Description: Open GL based interactive canvas library
 Clutter is an Open GL based interactive canvas library, designed for creating
 fast, mainly 2D single window applications such as media box UIs,
 presentations, kiosk style applications and so on.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: http://www.clutter-project.org/

Package: heirloom-mailx
Status: deinstall ok config-files
Priority: extra
Section: oldlibs
Installed-Size: 30
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: s-nail
Version: 14.8.6-1
Config-Version: 14.8.6-1
Depends: s-nail
Conffiles:
 /etc/nail.rc 0b38ebc4dc092bfe594c4b07f7df37d6 obsolete
Description: feature-rich BSD mail(1) -- transitional package
 This dummy package is provided to provide a smooth upgrade path from
 heirloom-mailx to s-nail. It only contains symlinks to the s-nail
 binary and manpage.
Original-Maintainer: Hilko Bengen <bengen@debian.org>
Homepage: http://sdaoden.users.sourceforge.net/code.html

Package: libfreerdp-common1.1.0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 243
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: freerdp
Version: 1.1.0~git20140921.1.440916e+dfsg1-10ubuntu1
Replaces: libfreerdp1 (<< 1.1.0~git20140921.1.440916e+dfsg-1)
Depends: libc6 (>= 2.4), libwinpr-crt0.1 (>= 1.1.0~beta1+git20130629), libwinpr-library0.1 (>= 1.1.0~beta1+git20130629), libwinpr-path0.1 (>= 1.1.0~beta1+git20130629), libwinpr-utils0.1 (>= 1.1.0~beta1+git20130629)
Suggests: freerdp-x11
Breaks: libfreerdp1 (<< 1.1.0~git20140921.1.440916e+dfsg-1)
Description: Free Remote Desktop Protocol library (common library)
 FreeRDP is a libre client/server implementation of the Remote
 Desktop Protocol (RDP).
 .
 This package contains the freerdp-common shared library.
Homepage: http://www.freerdp.com/
Original-Maintainer: Mike Gabriel <sunweaver@debian.org>

Package: python3-checkbox-ng
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 152
Maintainer: Checkbox Developers <checkbox-devel@lists.ubuntu.com>
Architecture: all
Source: checkbox-ng
Version: 0.23-2
Depends: python3-checkbox-support (>= 0.22), python3-guacamole (>= 0.9), python3-plainbox (>= 0.24), python3-requests (>= 1.0), python3-xlsxwriter, python3:any (>= 3.3.2-2~)
Description: PlainBox based test runner (Python 3 library)
 CheckBoxNG is a hardware testing tool useful for certifying laptops,
 desktops and servers. It is a new version of CheckBox that is built
 directly on top of PlainBox. CheckBoxNG replaces CheckBox, where applicable.
 .
 This package contains the checkbox-ng Python 3 library
Homepage: http://launchpad.net/checkbox

Package: python-xdg
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 180
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: pyxdg
Version: 0.25-4
Depends: python (>= 2.7), python (<< 2.8), python:any (>= 2.7.1-0ubuntu2)
Description: Python 2 library to access freedesktop.org standards
 PyXDG contains implementations of freedesktop.org standards in Python:
 .
  * Base Directory Specification Version 0.6
  * Menu Specification Version 1.0-draft1
  * Desktop Entry Specification Version 1.0
  * Icon Theme Specification Version 0.8
  * Recent File Spec 0.2
  * Shared-MIME-Database Specification 0.13
 .
 This package contains the Python 2 version of the library.
Original-Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Homepage: http://www.freedesktop.org/wiki/Software/pyxdg

Package: libdvdread4
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 164
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libdvdread
Version: 5.0.3-1
Depends: libc6 (>= 2.4)
Recommends: libdvdnav4
Suggests: libdvdcss2
Description: library for reading DVDs
 libdvdread provides the functionality that is required to access many DVDs. It
 parses IFO files, reads NAV-blocks, and performs CSS authentication and
 descrambling.
 .
 libdvdread probes for libdvdcss at runtime and if found, will use it to
 decrypt sections of the DVD as necessary. libdvdcss needs to be installed from
 third-party repositories (see README.css), it's not included in Debian.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: http://dvdnav.mplayerhq.hu/

Package: sed
Essential: yes
Status: install ok installed
Priority: required
Section: utils
Installed-Size: 304
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 4.2.2-8
Depends: dpkg (>= 1.15.4) | install-info
Pre-Depends: libc6 (>= 2.7), libselinux1 (>= 1.32)
Description: The GNU sed stream editor
 sed reads the specified files or the standard input if no
 files are specified, makes editing changes according to a
 list of commands, and writes the results to the standard
 output.
Original-Maintainer: Clint Adams <clint@debian.org>
Homepage: https://www.gnu.org/software/sed/

Package: totem-plugins
Status: install ok installed
Priority: optional
Section: video
Installed-Size: 637
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: totem
Version: 3.22.0-0ubuntu1
Depends: libc6 (>= 2.7), libglib2.0-0 (>= 2.37.3), libgtk-3-0 (>= 3.19.4), liblircclient0, libtotem0 (>= 3.22.0-0ubuntu1), libtotem0 (<< 3.23), libxml2 (>= 2.7.4), libzeitgeist-2.0-0 (>= 0.3.2), python3.5, python3:any (>= 3.3.2-2~), totem (= 3.22.0-0ubuntu1), gir1.2-gdkpixbuf-2.0, gir1.2-glib-2.0, gir1.2-gtk-3.0, gir1.2-pango-1.0, gir1.2-peas-1.0, gir1.2-totem-1.0 (= 3.22.0-0ubuntu1), python3-gi (>= 2.90.3), python3-xdg
Recommends: zeitgeist-core
Suggests: gromit
Description: Plugins for the Totem media player
 Totem is a simple yet featureful media player for GNOME which can read
 a large number of file formats.
 .
 This package contains a set of recommended plugins for Totem:
 .
    * Annotate the screen with the Gromit tool
    * Control Totem with an Infrared remote control
    * Control Totem with the keyboard's media player keys
    * Keep the Totem window on top of the screen
    * Display movie properties
    * Deactivate the screensaver when a movie is playing
    * Skip to a defined time in the movie
    * Set the away status in the instant messenger when a movie is
      playing
    * Control totem with a mobile phone using the Bluetooth protocol
    * Share the current playlist via HTTP
    * Search, browse for and play videos from YouTube
 .
 Additional plugins can be written in C, Python or Vala.
Homepage: https://wiki.gnome.org/Apps/Videos
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: fonts-gfs-gazis
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 116
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 1.1-5
Replaces: ttf-gfs-gazis (<< 1.1-3)
Breaks: ttf-gfs-gazis (<< 1.1-3)
Description: ancient Greek font (Byzantine cursive hand style)
 During the whole of the 18th century the old tradition of using Greek
 types designed to conform to the Byzantine cursive hand with many
 ligatures and abbreviations - as it was originated by Aldus Manutius
 in Venice and consolidated by Claude Garamont (Grecs du Roy) - was
 still much in practice, although clearly on the wane. GFS Gazis is a
 typical German example of this practice as it appeared at the end of
 that era in the 1790's. Its name pays tribute to Anthimos Gazis
 (1758-1828), one of the most prolific Greek thinkers of the period,
 who was responsible for writing, translating and editing numerous
 books, including the editorship of the important Greek periodical
 Ερμής ο Λόγιος (Litterary Hermes) in Wien.  GFS Gazis has been
 digitally designed by George D. Matthiopoulos.
Original-Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
Homepage: http://www.greekfontsociety.gr/

Package: icedtea-plugin
Status: install ok installed
Priority: extra
Section: web
Installed-Size: 19
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: icedtea-web
Version: 1.6.2-3ubuntu1
Depends: icedtea-8-plugin
Description: web browser plugin to execute Java applets (dependency package)
 IcedTeaPlugin is a web browser plugin to execute Java applets, supporting
 LiveConnect/JavaScript. It is targeted for xulrunner-1.9 and compatible
 browsers that support the NPAPI.
 .
 This is a dependency package, it can be safely removed after upgrade.
Original-Maintainer: OpenJDK Team <openjdk@lists.launchpad.net>
Homepage: http://icedtea.classpath.org/wiki/IcedTea-Web

Package: libdmapsharing-3.0-2
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 220
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libdmapsharing
Version: 2.9.36-1
Depends: libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libavahi-glib1 (>= 0.6.16), libc6 (>= 2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.41.1), libgstreamer-plugins-base1.0-0 (>= 1.0.0), libgstreamer1.0-0 (>= 1.0.0), libsoup2.4-1 (>= 2.48), zlib1g (>= 1:1.1.4)
Description: DMAP client and server library - runtime
 libdmapsharing is a library to access and share content through the
 DMAP (DAAP & DPAP) protocols. The library is written in C using GObject
 and libsoup.
 .
 This package contains the runtime needed by programs using the
 library.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: http://www.flyn.org/projects/libdmapsharing/

Package: libsignon-extension1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 90
Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: signon
Version: 8.59+16.10.20160916-0ubuntu1
Depends: libc6 (>= 2.4), libqt5core5a (>= 5.6.0~beta), libqt5dbus5 (>= 5.0.2), libstdc++6 (>= 4.1.1)
Description: Single Sign On framework
 Framework to provide credential storage and authentication service.
Homepage: http://code.google.com/p/accounts-sso/

Package: libodfgen-0.1-1v5
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 643
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libodfgen
Version: 0.1.4-1ubuntu1
Config-Version: 0.1.4-1ubuntu1
Replaces: libodfgen-0.1-1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), librevenge-0.0-0, libstdc++6 (>= 5.2)
Conflicts: libodfgen-0.1-1
Description: library to generate ODF documents
 Libodfgen is library providing ability to generate ODF documents from
 libwpd and libwps API calls.
Homepage: http://freedesktop.org/wiki/Software/libodfgen
Original-Maintainer: Rene Engelhard <rene@debian.org>

Package: libcups2
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 696
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: cups
Version: 2.2.0-2
Depends: libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libc6 (>= 2.16), libgnutls30 (>= 3.5.3), libgssapi-krb5-2 (>= 1.14+dfsg), zlib1g (>= 1:1.2.0)
Suggests: cups-common
Breaks: cups (<< 1.5.0)
Description: Common UNIX Printing System(tm) - Core library
 The Common UNIX Printing System (or CUPS(tm)) is a printing system and
 general replacement for lpd and the like.  It supports the Internet
 Printing Protocol (IPP), and has its own filtering driver model for
 handling various document types.
 .
 This package provides the base shared libraries for CUPS.
Original-Maintainer: Debian Printing Team <debian-printing@lists.debian.org>
Homepage: https://www.cups.org/

Package: blt
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 28
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 2.5.3+dfsg-3
Depends: tk8.6-blt2.5 (= 2.5.3+dfsg-3)
Suggests: blt-demo
Breaks: python-tk (<< 2.7.8-1~), python3-tk (<< 3.4.1-3~), skycat (<< 3.1.2+starlink1~b-7~), tclspice (<< 26-1~), tkdesk (<< 2.0-9.2~)
Description: graphics extension library for Tcl/Tk - run-time
 BLT is a library of useful extensions for the Tcl language and the
 popular Tk graphical toolkit.  It adds a vector and tree data type,
 background execution and some debugging tools to Tcl, and provides
 several new widgets for Tk, including graphs, bar-charts, trees, tabs,
 splines and hyper-links, as well as a new geometry manager, drag &
 drop support, and more.
 .
 This package is a dummy package which depends on the current BLT
 library.
Original-Maintainer: Sergei Golovan <sgolovan@debian.org>
Homepage: http://blt.sourceforge.net/

Package: libsmartcols1
Status: install ok installed
Priority: required
Section: libs
Installed-Size: 261
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: util-linux
Version: 2.28.2-1ubuntu1
Depends: libc6 (>= 2.17)
Description: smart column output alignment library
 This smart column output alignment library is used by fdisk utilities.
Original-Maintainer: Debian util-linux Maintainers <ah-util-linux@debian.org>

Package: libmodule-pluggable-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 56
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 5.2-1
Depends: perl
Recommends: libmodule-runtime-perl (>= 0.012)
Description: module for giving  modules the ability to have plugins
 Module::Pluggable provides a simple but, hopefully, extensible way of having
 'plugins' for your module. Essentially all it does is export a method into
 your namespace that looks through a search path for .pm files and turn those
 into class names. Optionally it instantiates those classes for you.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/Module-Pluggable

Package: telephony-service
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 3036
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 0.1+16.10.20160909.1-0ubuntu1
Config-Version: 0.1+16.10.20160909.1-0ubuntu1
Replaces: phone-app
Depends: accountsservice-ubuntu-touch-schemas, gsettings-ubuntu-schemas, history-service, libnotify4 (>= 0.7.0), telepathy-mission-control-5, ubuntu-sounds, tone-generator, libusermetricsinput1 (>= 1.1.1), dconf-cli, libc6 (>= 2.4), libgcc1 (>= 1:3.0), libglib2.0-0 (>= 2.31.8), libhistoryservice0, libmessaging-menu0 (>= 12.10.6-0ubuntu1phablet3), libphonenumber7, libqt5contacts5, libqt5core5a (>= 5.6.0~beta), libqt5dbus5 (>= 5.0.2), libqt5feedback5, libqt5gui5 (>= 5.0.2) | libqt5gui5-gles (>= 5.0.2), libqt5multimedia5 (>= 5.5.0), libstdc++6 (>= 5.2), libtelepathy-qt5-0 (>= 0.9.6.1)
Pre-Depends: dpkg (>= 1.15.6~)
Suggests: telepathy-ofono
Conflicts: phone-app
Description: Telephony service components for Ubuntu - backend
 Telephony service components for Ubuntu.
 .
 This package contains the backend components providing the telephony
 features such as calling and texting.
Homepage: https://launchpad.net/telephony-service

Package: libfcitx-qt0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 271
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: fcitx
Version: 1:4.2.9.1-4
Replaces: fcitx (<< 1:4.2.9.1), fcitx-libs-qt (<< 1:4.2.8.5-3)
Depends: libc6 (>= 2.8), libfcitx-config4 (>= 4.2.7), libfcitx-utils0 (>= 4.2.7), libgcc1 (>= 1:3.0), libqt4-dbus (>= 4:4.8.0), libqtcore4 (>= 4:4.7.0~beta1), libqtgui4 (>= 4:4.6.1), libstdc++6 (>= 5), libx11-6
Suggests: fcitx (>= 1:4.2.9.1)
Breaks: fcitx (<< 1:4.2.9.1), fcitx-libs-qt (<< 1:4.2.8.5-3)
Description: Flexible Input Method Framework - Meta package for Qt library
 Fcitx is a input method framework with extension support, which provides
 an interface for entering characters of different scripts in applications
 using a variety of mapping systems.
 .
 It offers a pleasant and modern experience, with intuitive graphical
 configuration tools and customizable skins and mapping tables. It is
 highly modularized and extensible, with GTK+ 2/3 and Qt4 IM Modules, support
 for UIs based on Fbterm, pure Xlib, GTK+, or KDE, and a developer-friendly
 API.
 .
 This package contains the following library:
  * libfcitx-qt - D-Bus client library for Qt
Original-Maintainer: IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>
Homepage: https://github.com/fcitx/fcitx

Package: subtitleeditor
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 1616
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 0.53.0-1
Depends: gstreamer1.0-plugins-base, gstreamer1.0-plugins-good, gstreamer1.0-x, libsubtitleeditor0 (= 0.53.0-1), libatkmm-1.6-1v5 (>= 2.24.0), libc6 (>= 2.4), libcairomm-1.0-1v5 (>= 1.12.0), libgcc1 (>= 1:4.2), libglib2.0-0 (>= 2.12.0), libglibmm-2.4-1v5 (>= 2.48.0), libgstreamer-plugins-base1.0-0 (>= 1.0.0), libgstreamer1.0-0 (>= 1.0.0), libgstreamermm-1.0-0v5, libgtk-3-0 (>= 3.0.0), libgtkmm-3.0-1v5 (>= 3.20.0), libpangomm-1.4-1v5 (>= 2.40.0), libsigc++-2.0-0v5 (>= 2.8.0), libstdc++6 (>= 5.2)
Suggests: gstreamer1.0-libav
Description: Graphical subtitle editor with sound waves representation
 Subtitle Editor is a GTK+3 tool to edit subtitles.  It can be used for new
 subtitles or as a tool to transform, edit, correct and refine existing
 subtitles.
 .
 This program also shows sound waves, which makes it easier to synchronise
 subtitles to voices.
 .
 This package has these features
 .
  o Multiple document interface.
  o Internationalization support.
  o Video player integrated in the main window (based on GStreamer).
  o Can play preview with external video player (using MPlayer or other).
  o Style Editor.
  o Move subtitle.
  o Scale.
  o Split and joint subtitle.
  o Edit text and adjust time (start, end).
  o Generate Waveform from Video.
 .
 Supported formats:
 .
  o Sub Station Alpha.
  o Advanced Sub Station Alpha.
  o SubRip.
  o MicroDVD.
  o MPL2.
  o MPsub (MPlayer subtitle).
  o SubViewer 2.0.
  o Plain-Text.
  o Adobe Encore DVD.
Original-Maintainer: Philip Rinn <rinni@inventati.org>
Homepage: http://home.gna.org/subtitleeditor/

Package: libmircommon3
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 363
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: mir
Version: 0.12.1+15.04.20150324-0ubuntu1
Config-Version: 0.12.1+15.04.20150324-0ubuntu1
Depends: libboost-filesystem1.55.0, libboost-system1.55.0, libc6 (>= 2.17), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.9), libudev1 (>= 183), libxkbcommon0 (>= 0.2.0)
Pre-Depends: multiarch-support
Description: Display server for Ubuntu - shared library
 Mir is a display server running on linux systems, with a focus on efficiency,
 robust operation and a well-defined driver model.
 .
 Contains the shared libraries required for the Mir server and client.
Homepage: https://launchpad.net/mir
Original-Maintainer: Thomas Voß <thomas.voss@canonical.com>

Package: python3-piston-mini-client
Status: install ok installed
Priority: extra
Section: python
Installed-Size: 114
Maintainer: Michael Vogt <mvo@ubuntu.com>
Architecture: all
Source: piston-mini-client
Version: 0.7.5-0ubuntu2
Depends: python3:any (>= 3.3.2-2~), python3-httplib2, python3-oauthlib
Description: library for writing clients for Django's Piston REST APIs
 This package provides a small generic library for writing clients for
 Django's Piston REST APIs.
 .
 This is the Python 3 version.
Homepage: https://launchpad.net/piston-mini-client

Package: printer-driver-brlaser
Status: install ok installed
Priority: optional
Section: text
Installed-Size: 52
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: brlaser
Version: 3-5
Depends: libc6 (>= 2.4), libcupsimage2 (>= 1.4.0), libgcc1 (>= 1:3.0), libstdc++6 (>= 5.2)
Description: printer driver for (some) Brother laser printers
 CUPS filter driver supporting (some) Brother laser printer.
 .
 This driver is known to support these printers:
  * Brother DCP-7030
  * Brother DCP-7065DN
 .
 This package contains the CUPS filter driver for the supported laser printers.
Original-Maintainer: Debian Printing Team <debian-printing@lists.debian.org>
Homepage: https://github.com/pdewacht/brlaser

Package: tcl-snack
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 145
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: snack
Version: 2.2.10.20090623-dfsg-6
Replaces: libsnack2, libsnack2-alsa
Provides: libsnack2, libsnack2-alsa
Depends: libc6 (>= 2.4), libmpg123-0 (>= 1.6.2), libogg0 (>= 1.1.0), libvorbis0a (>= 1.1.2), libvorbisenc2 (>= 1.1.2), tcl (>= 8.6.0-2), libsnack-alsa (= 2.2.10.20090623-dfsg-6) | libsnack-oss (= 2.2.10.20090623-dfsg-6)
Suggests: tk (>= 8.6.0-2), tcl-snack-doc
Conflicts: libsnack2, libsnack2-alsa
Description: Sound extension to Tcl/Tk and Python/Tkinter - Tcl/Tk library
 Snack is an extension to the Tcl/Tk scripting language
 that adds sound functionality. There are commands to play, record,
 edit, and even visualize sound. Snack supports in-memory sound
 objects, file based audio, and streaming audio. It handles
 file formats such as WAV, AU, AIFF, MP3, and OGG Vorbis.
Original-Maintainer: Sergei Golovan <sgolovan@debian.org>
Homepage: http://pdqi.com/w/pw/pdqi/Wize/Snack

Package: libcryptsetup4
Status: install ok installed
Priority: required
Section: libs
Installed-Size: 248
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: cryptsetup
Version: 2:1.7.2-0ubuntu1
Depends: libc6 (>= 2.17), libdevmapper1.02.1 (>= 2:1.02.97), libgcrypt20 (>= 1.7.0), libuuid1 (>= 2.16), libgpg-error0 (>= 1.10-0.1)
Description: disk encryption support - shared library
 Cryptsetup provides an interface for configuring encryption on block
 devices (such as /home or swap partitions), using the Linux kernel
 device mapper target dm-crypt. It features integrated Linux Unified Key
 Setup (LUKS) support.
 .
 This package provides the libcryptsetup shared library.
Homepage: https://gitlab.com/cryptsetup/cryptsetup
Original-Maintainer: Debian Cryptsetup Team <pkg-cryptsetup-devel@lists.alioth.debian.org>

Package: liblcms2-utils
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 153
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Source: lcms2
Version: 2.7-1ubuntu1
Depends: libc6 (>= 2.7), libjpeg8 (>= 8c), liblcms2-2 (>= 2.2+git20110628), libtiff5 (>= 4.0.3)
Description: Little CMS 2 color management library (utilities)
 LittleCMS 2 intends to be a small-footprint color management engine, with
 special focus on accuracy and performance. It uses the International Color
 Consortium standard (ICC) of color management. LittleCMS 2 is a full
 implementation of ICC specification 4.2 plus all addendums. It fully supports
 all V2 and V4 profiles, including abstract, devicelink and named color
 profiles.
 .
 This package contains additional utilities (jpegicc, linkicc, psicc, tificc
 and transicc).
Homepage: http://www.littlecms.com/
Original-Maintainer: Thomas Weber <tweber@debian.org>

Package: python3-xkit
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 139
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: x-kit
Version: 0.5.0ubuntu2
Depends: python3:any (>= 3.3.2-2~)
Description: library for the manipulation of xorg.conf files (Python 3)
 X-Kit is library for the manipulation of xorg.conf files.
 .
 This is the Python 3 version of the package.
Original-Maintainer: Alberto Milone (tseliot) <albertomilone@alice.it>

Package: popularity-contest
Status: install ok installed
Priority: optional
Section: misc
Installed-Size: 115
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 1.64ubuntu2
Provides: popcon
Depends: debconf (>= 0.5) | debconf-2.0, dpkg (>= 1.10)
Pre-Depends: debconf (>= 1.5.34) | cdebconf (>= 0.106)
Recommends: cron | cron-daemon
Suggests: anacron
Conffiles:
 /etc/cron.daily/popularity-contest 0c49b8a243930cdccdf1ea8bc96e9da9
Description: Vote for your favourite packages automatically
 The popularity-contest package sets up a cron job that will
 periodically anonymously submit to the Ubuntu developers
 statistics about the most used Ubuntu packages on this system.
 .
 This information helps Ubuntu make decisions such as which packages
 should go on the first CD. It also lets Ubuntu improve future versions
 of the distribution so that the most popular packages are the ones which
 are installed automatically for new users.
Homepage: http://popcon.debian.org/
Original-Maintainer: Popularity Contest Developers <popcon-developers@lists.alioth.debian.org>

Package: libwww-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 362
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 6.15-1
Depends: perl, ca-certificates, libencode-locale-perl, libfile-listing-perl, libhtml-parser-perl, libhtml-tagset-perl, libhtml-tree-perl, libhttp-cookies-perl, libhttp-date-perl, libhttp-message-perl, libhttp-negotiate-perl, liblwp-mediatypes-perl, liblwp-protocol-https-perl, libnet-http-perl (>= 6.07), liburi-perl, libwww-robotrules-perl, netbase
Recommends: libhtml-form-perl, libhtml-format-perl, libhttp-daemon-perl, libmailtools-perl
Suggests: libauthen-ntlm-perl
Breaks: fusioninventory-agent (<< 2.1.8-2), gsutil (<< 3.1-1), libfrontier-rpc-perl (<< 0.07b4-6), libhttp-daemon-ssl-perl (<< 1.04-3), libhttp-proxy-perl (<< 0.24-2), libhttp-request-ascgi-perl (<< 1.2-2), libhttp-request-params-perl (<< 1.01-6), libjson-rpc-perl (<< 0.96-3), libpoe-perl (<< 2:1.2990-2), librpc-xml-perl (<< 0.74-2), libsoap-lite-perl (<< 0.7.12-3), libwww-mechanize-formfiller-perl (<< 0.10-2), libwww-mechanize-perl (<< 1.66-2), satutils (<= 0.6), tidy-proxy (<< 0.97-4)
Description: simple and consistent interface to the world-wide web
 libwww-perl (also known as LWP) is a collection of Perl modules that provide
 a simple and consistent programming interface (API) to the World-Wide Web.
 The main focus of the library is to provide classes and functions that allow
 you to write WWW clients. It also contains general purpose modules, as well
 as a simple HTTP/1.1-compatible server implementation.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/libwww-perl

Package: foomatic-db-compressed-ppds
Status: install ok installed
Priority: optional
Section: text
Installed-Size: 418
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: foomatic-db
Version: 20161005-1
Replaces: foomatic-db, foomatic-db-hpijs
Provides: foomatic-db
Depends: python3, xz-utils
Recommends: cups-filters (>= 1.0.42) | foomatic-filters (>= 4.0), ghostscript, cups, cups-client
Suggests: hplip, hplip-cups, cups-filters, openprinting-ppds, printer-driver-all (>= 0.20111206)
Breaks: cups (<< 1.5.0-3~), foomatic-db
Conflicts: foomatic-db, foomatic-db-hpijs
Description: OpenPrinting printer support - Compressed PPDs derived from the database
 Foomatic is a printing system designed to make it easier to set up
 common printers for use with Debian (and other operating systems).
 It provides the "glue" between a print spooler (like CUPS or lpr) and
 your actual printer, by telling your computer how to process files
 sent to the printer.
 .
 This package contains all PPD files which can be generated from the Foomatic
 database as one small compressed archive. This reduces the disk space
 consumption compared to the Foomatic XML database vastly and in addition
 makes listing of all available PPDs and extracting the needed PPD much faster
 than using the Foomatic XML database.
Original-Maintainer: Debian Printing Group <debian-printing@lists.debian.org>
Homepage: http://www.openprinting.org/

Package: libwxbase3.0-0
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 3239
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: wxwidgets3.0
Version: 3.0.2-1
Config-Version: 3.0.2-1
Depends: libc6 (>= 2.15), libexpat1 (>= 2.0.1), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.9), zlib1g (>= 1:1.1.4)
Pre-Depends: multiarch-support
Description: wxBase library (runtime) - non-GUI support classes of wxWidgets toolkit
 wxBase is a collection of C++ classes providing basic data structures
 (strings, lists, arrays), powerful wxDateTime class for date manipulations,
 portable wrappers around many OS-specific functions allowing the same
 program to work for all supported platforms, wxThread class for writing
 multithreaded programs, and much more.
 .
 wxBase currently supports the following platforms: Generic Unix (Linux,
 FreeBSD, Solaris, HP-UX, ...), Microsoft Windows, and Mac OS X.
 .
 This package is only useful for non-GUI apps.  It offers a subset of the
 classes in libwx_gtk3.0 for use in console apps and daemons.  You do not need
 this package to build or use wxWidgets GUI apps.
Original-Maintainer: wxWidgets Maintainers <freewx-maint@lists.alioth.debian.org>
Homepage: http://www.wxwidgets.org/

Package: tesseract-ocr-equ
Status: install ok installed
Priority: optional
Section: graphics
Installed-Size: 2233
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: tesseract-equ
Version: 3.04.00-1
Replaces: tesseract-ocr-data (<< 2)
Breaks: tesseract-ocr (<< 3.04.00-1)
Description: tesseract-ocr language files for equations
 A commercial quality OCR engine originally developed at HP between 1985
 and 1995. In 1995, this engine was among the top 3 evaluated by UNLV. It
 was open-sourced by HP and UNLV in 2005. This package contains the data
 needed for processing images of mathematics.
Original-Maintainer: Jeffrey Ratcliffe <Jeffrey.Ratcliffe@gmail.com>

Package: libaprutil1-ldap
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 36
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: apr-util
Version: 1.5.4-2
Depends: libaprutil1 (= 1.5.4-2), libc6 (>= 2.4), libldap-2.4-2 (>= 2.4.7)
Description: Apache Portable Runtime Utility Library - LDAP Driver
 APR is Apache's Portable Runtime Library, designed to be a support library
 that provides a predictable and consistent interface to underlying
 platform-specific implementations.
 .
 APR Util is a utilities library implemented on top of apr, providing database
 access, xml parsing, and other useful functionality.
 .
 This package contains the LDAP driver.
Original-Maintainer: Debian Apache Maintainers <debian-apache@lists.debian.org>
Homepage: http://apr.apache.org/

Package: ubuntu-sso-client
Status: install ok installed
Priority: extra
Section: python
Installed-Size: 76
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 13.10-0ubuntu11
Depends: python, python-ubuntu-sso-client (= 13.10-0ubuntu11)
Pre-Depends: dpkg (>= 1.15.7.2)
Suggests: ubuntu-sso-client-gui
Description: Ubuntu Single Sign-On client
 Desktop service to allow applications to sign into Ubuntu services via
 SSO.

Package: libqt4-scripttools
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 866
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: qt4-x11
Version: 4:4.8.7+dfsg-7ubuntu1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libqt4-script (= 4:4.8.7+dfsg-7ubuntu1), libqtcore4 (= 4:4.8.7+dfsg-7ubuntu1), libqtgui4 (= 4:4.8.7+dfsg-7ubuntu1), libstdc++6 (>= 4.1.1)
Description: Qt 4 script tools module
 Qt is a cross-platform C++ application framework. Qt's primary feature
 is its rich set of widgets that provide standard GUI functionality.
 .
 The QtScriptTools module provides additional components for applications that
 use Qt Script.
 .
 This package contains the Qt Script debugger, a tool for debugging script
 execution in Qt applications that use Qt Script.
Homepage: http://qt-project.org/
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>

Package: libegl1-mesa
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 298
Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: mesa
Version: 12.0.3-1ubuntu2
Replaces: libegl1-x11
Provides: libegl1-x11
Depends: libc6 (>= 2.17), libdrm2 (>= 2.4.60), libexpat1 (>= 2.0.1), libgbm1 (>= 8.1~0), libwayland-client0 (>= 1.9.91), libwayland-server0 (>= 1.2.0), libx11-xcb1, libxcb-dri2-0 (>= 1.8), libxcb-dri3-0, libxcb-present0, libxcb-sync1, libxcb-xfixes0, libxcb1 (>= 1.9.2), libxshmfence1, libudev1, libgl1-mesa-dri (= 12.0.3-1ubuntu2)
Conflicts: libegl1-x11
Description: free implementation of the EGL API -- runtime
 This package contains the EGL native platform graphics interface library.
 EGL provides a platform-agnostic mechanism for creating rendering surfaces
 for use with other graphics libraries, such as OpenGL|ES.
 .
 This package contains modules to interface with the existing system GLX or
 DRI2 drivers to provide OpenGL via EGL.
Homepage: http://mesa3d.org/
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: xserver-xorg-video-ati
Status: install ok installed
Priority: optional
Section: x11
Installed-Size: 39
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1:7.7.1-1
Provides: xorg-driver-video
Depends: libc6 (>= 2.4), libpciaccess0, xorg-video-abi-20, xserver-xorg-core (>= 2:1.17.99.902), xserver-xorg-video-radeon
Suggests: xserver-xorg-video-r128, xserver-xorg-video-mach64
Description: X.Org X server -- AMD/ATI display driver wrapper
 This package provides the 'ati' driver for the AMD/ATI Mach64, Rage128,
 Radeon, FireGL, FireMV, FirePro and FireStream series. This driver is
 actually a wrapper that loads one of the 'mach64', 'r128' or 'radeon'
 sub-drivers depending on the hardware.
 These sub-drivers are brought through package dependencies.
 .
 Users of Rage, Mach, or Radeon boards may remove this package only if
 they use Driver "r128", "mach64", or "radeon" in /etc/X11/xorg.conf
 instead of relying on autodetection.
 .
 More information about X.Org can be found at:
 <URL:http://www.X.org>
 .
 This package is built from the X.org xf86-video-ati driver module.
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
Homepage: https://wiki.freedesktop.org/xorg/RadeonFeature/

Package: openjdk-8-jre-headless
Status: install ok installed
Priority: optional
Section: java
Installed-Size: 96911
Maintainer: OpenJDK Team <openjdk@lists.launchpad.net>
Architecture: i386
Multi-Arch: same
Source: openjdk-8
Version: 8u111-b14-2ubuntu0.16.10.2
Provides: java2-runtime-headless, java5-runtime-headless, java6-runtime-headless, java7-runtime-headless, java8-runtime-headless
Depends: ca-certificates-java, java-common (>= 0.28), libcups2, liblcms2-2 (>= 2.2+git20110628), libjpeg8 (>= 8c), libfontconfig1, libnss3 (>= 2:3.17.1), util-linux (>= 2.26.2-4), libc6 (>= 2.11), libfreetype6 (>= 2.2.1), libgcc1 (>= 1:3.0), libpcsclite1 (>= 1.3.0), libstdc++6 (>= 4.1.1), libx11-6, libxext6, libxi6, libxrender1, libxtst6, zlib1g (>= 1:1.1.4)
Pre-Depends: multiarch-support
Suggests: openjdk-8-jre-jamvm (= 8u111-b14-2ubuntu0.16.10.2), libnss-mdns, fonts-dejavu-extra, fonts-ipafont-gothic, fonts-ipafont-mincho, ttf-wqy-microhei | ttf-wqy-zenhei, fonts-indic
Breaks: oracle-java8-installer (<< 8u77+8u77arm-1)
Conffiles:
 /etc/java-8-openjdk/calendars.properties 2427a39cb407a43b67976b83ceb3775a
 /etc/java-8-openjdk/content-types.properties 4dde581b76830e88bd52d508199ad9e9
 /etc/java-8-openjdk/flavormap.properties 571560455e2d47bcb59077d415dd388e
 /etc/java-8-openjdk/images/cursors/cursors.properties 5d9b1cc5dea82c2324d112fe1dad9c11
 /etc/java-8-openjdk/jvm-i386.cfg b95f58493d2174d80ba2147a5cbbc590
 /etc/java-8-openjdk/logging.properties 809c50033f825eff7fc70419aaf30317
 /etc/java-8-openjdk/management/jmxremote.access f63bea1f4a31317f6f061d83215594df
 /etc/java-8-openjdk/management/jmxremote.password 7b46c291e7073c31d3ce0adae2f7554f
 /etc/java-8-openjdk/management/management.properties 5edb0d3275263013f0981ff0df96f87e
 /etc/java-8-openjdk/management/snmp.acl 71a7de7dbe2977f6ece75c904d430b62
 /etc/java-8-openjdk/net.properties 2fe77cd007d99dde926a22094e333e0e
 /etc/java-8-openjdk/psfont.properties.ja d4c735bf5756759a1c3bc8de408629fc
 /etc/java-8-openjdk/psfontj2d.properties 17b15d370018acc01550175882c7da91
 /etc/java-8-openjdk/security/blacklisted.certs bbebcf13680e71ec2ee562524da02660
 /etc/java-8-openjdk/security/java.policy 5dc1a45122aa3fab156542068a327236
 /etc/java-8-openjdk/security/java.security 73de13035dc349bfe717e8a3f55b97d7
 /etc/java-8-openjdk/security/nss.cfg ccd8ac9d15b87311cc9054767517c14d
 /etc/java-8-openjdk/sound.properties 90df04d32f3e91a91d8234c74e81d9cc
 /etc/java-8-openjdk/swing.properties 235f7a79068085d8ef02e2b5134a294a
Description: OpenJDK Java runtime, using Hotspot JIT (headless)
 Minimal Java runtime - needed for executing non GUI Java programs,
 using Hotspot JIT.
 .
 The packages are built using the IcedTea build support and patches
 from the IcedTea project.
Homepage: http://openjdk.java.net/

Package: libtotem-plparser18
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 201
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: totem-pl-parser
Version: 3.10.7-1ubuntu1
Depends: libarchive13, libc6 (>= 2.8), libgcrypt20 (>= 1.7.0), libglib2.0-0 (>= 2.37.3), libgmime-2.6-0 (>= 2.6.4), libxml2 (>= 2.7.4), libtotem-plparser-common
Description: Totem Playlist Parser library - runtime files
 totem-pl-parser is a simple GObject-based library to parse a host of
 playlist formats, as well as save those.
 .
 This package contains the shared library.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: rarian-compat
Status: install ok installed
Priority: extra
Section: doc
Installed-Size: 388
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: rarian
Version: 0.8.1-6
Replaces: scrollkeeper (<< 0.4)
Provides: scrollkeeper
Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), librarian0 (>= 0.8.0), libstdc++6 (>= 4.1.1), xml-core (>= 0.12), docbook-xml
Conflicts: scrollkeeper (<< 0.4)
Description: Documentation meta-data library (compatibility tools)
 Rarian (formerly Spoon) is a documentation meta-data library,
 designed as a replacement for Scrollkeeper.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: http://rarian.freedesktop.org/

Package: ogmtools
Status: install ok installed
Priority: optional
Section: graphics
Installed-Size: 405
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 1:1.5-3.1
Depends: libc6 (>= 2.7), libdvdread4 (>= 4.1.3), libgcc1 (>= 1:4.2), libogg0 (>= 1.0rc3), libstdc++6 (>= 4.1.1), libvorbis0a (>= 1.1.2), libvorbisenc2 (>= 1.1.2)
Description: Tools for manipulating Ogg multimedia streams
 These tools manipulate Ogg media streams:
   * ogminfo  - displays stream information
   * ogmdemux - demuxes an ogm stream into its component media streams
   * ogmsplit - splits an ogm stream into chunks
   * ogmmerge - joins media streams into an ogm stream
   * dvdxchap - extracts chapter information from DVDs
Original-Maintainer: Marc Leeman <marc.leeman@gmail.com>

Package: python3-apparmor-click
Status: install ok installed
Priority: optional
Section: admin
Installed-Size: 58
Maintainer: Ubuntu Security <security@ubuntu.com>
Architecture: all
Source: click-apparmor
Version: 0.3.17
Depends: python3:any (>= 3.3.2-2~), apparmor-easyprof, apparmor-easyprof-ubuntu (>= 1.0.17), libnih-dbus1
Description: Click manifest to AppArmor easyprof conversion tools
 Provides a python library for converting Ubuntu Click package
 manifests to AppArmor easyprof manifest files to generate AppArmor
 policies.

Package: mythtv-database
Status: deinstall ok config-files
Priority: optional
Section: graphics
Installed-Size: 106
Maintainer: MythTV Ubuntu Maintainers <ubuntu-mythtv@lists.ubuntu.com>
Architecture: all
Source: mythtv
Version: 2:0.28.0+fixes.20160413.15cf421-0ubuntu2
Config-Version: 2:0.28.0+fixes.20160413.15cf421-0ubuntu2
Replaces: mythtv (<< 0.8-1), mythtv-common (<< 0.8-2)
Depends: mythtv-common, libdbd-mysql-perl, mysql-client | virtual-mysql-client | mysql-client-5.7 | mysql-client-5.6 | mariadb-client, cron, debconf (>= 0.5) | debconf-2.0
Recommends: update-notifier | update-notifier-kde
Conflicts: mythtv (<< 0.8-1), mythtv-common (<< 0.8-2)
Conffiles:
 /etc/cron.weekly/mythtv-database 288fe07dd45adc7ee632b5b01d237cc5
 /etc/mysql/conf.d/mythtv.cnf f1ad1907770cd280839fdac5a3a25315
Description: Personal video recorder application (database)
 MythTV provides a unified graphical interface for recording and viewing
 television programs. Refer to the mythtv package for more information.
 .
 This package sets up a MySQL database for use by MythTV. It should be
 installed on the system where the MySQL server resides.
Homepage: http://www.mythtv.org

Package: network-manager-pptp-gnome
Status: install ok installed
Priority: optional
Section: net
Installed-Size: 208
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: network-manager-pptp
Version: 1.2.2-1
Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.37.3), libgtk-3-0 (>= 3.0.0), libnm-glib-vpn1 (>= 0.7.999), libnm-gtk0 (>= 1.0.6), libnm-util2 (>= 0.8.998), libnm0 (>= 1.1.90), libnma0 (>= 1.1.90), libsecret-1-0 (>= 0.7), network-manager-pptp (= 1.2.2-1)
Description: network management framework (PPTP plugin GNOME GUI)
 NetworkManager is a system network service that manages your network devices
 and connections, attempting to keep active network connectivity when
 available. It manages ethernet, WiFi, mobile broadband (WWAN), and PPPoE
 devices, and provides VPN integration with a variety of different VPN
 services.
 .
 This package provides the GNOME bits of NetworkManager's PPTP plugin.
Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
Homepage: https://www.gnome.org/projects/NetworkManager/

Package: libqtwebkit4
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 37023
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: qtwebkit-source
Version: 2.3.2-0ubuntu13
Replaces: libqt4-webkit (<= 4:4.7.0~beta1)
Depends: libc6 (>= 2.11), libfontconfig1 (>= 2.11.94), libgcc1 (>= 1:4.2), libgl1-mesa-glx | libgl1, libglib2.0-0 (>= 2.37.3), libgstreamer-plugins-base1.0-0 (>= 1.0.0), libgstreamer1.0-0 (>= 1.0.0), libjpeg8 (>= 8c), libpng16-16 (>= 1.6.2-1), libqt4-network (>= 4:4.7.0~beta1), libqt4-opengl (>= 4:4.5.3), libqtcore4 (>= 4:4.8.4), libqtgui4 (>= 4:4.8.0), libsqlite3-0 (>= 3.5.9), libstdc++6 (>= 5.2), libx11-6, libxml2 (>= 2.7.4), libxrender1, libxslt1.1 (>= 1.1.25), zlib1g (>= 1:1.2.0)
Description: Web content engine library for Qt
 QtWebKit provides a Web browser engine that makes it easy to embed content
 from the World Wide Web into your Qt application.
Homepage: http://trac.webkit.org/wiki/QtWebKit
Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>

Package: libcheese7
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 355
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: cheese
Version: 3.16.1-1ubuntu2
Config-Version: 3.16.1-1ubuntu2
Depends: libc6 (>= 2.4), libclutter-gst-2.0-0 (>= 0.10.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.39.90), libgstreamer-plugins-base1.0-0 (>= 1.0.0), libgstreamer1.0-0 (>= 1.4.0), libgudev-1.0-0 (>= 146), cheese-common (= 3.16.1-1ubuntu2), gstreamer1.0-plugins-base (>= 0.11.0), gstreamer1.0-plugins-good (>= 0.11.0), gstreamer1.0-x
Description: tool to take pictures and videos from your webcam - base library
 A webcam application that supports image and video capture. Makes
 it easy to take photos and videos of you, your friends, pets or whatever
 you want. Allows you to apply fancy visual effects, fine-control image
 settings and has features such as Multi-Burst mode, Countdown timer
 for photos.
 .
 This package contains the base shared library.
Homepage: https://wiki.gnome.org/Apps/Cheese
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: libstreams0
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 252
Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
Architecture: i386
Source: strigi
Version: 0.7.8-1ubuntu2build1
Config-Version: 0.7.8-1ubuntu2build1
Replaces: strigi-daemon (<< 0.3.11-1)
Depends: libbz2-1.0, libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), zlib1g (>= 1:1.1.4)
Description: streams library for Strigi Desktop Search
 This package is part of Strigi Desktop Search; it contains a library for
 input streams of data.
 .
 See the 'strigi-daemon' package for more information.
Homepage: http://strigi.sourceforge.net
Original-Maintainer: Debian KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>

Package: libkf5coreaddons-data
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 885
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: kcoreaddons
Version: 5.26.0-0ubuntu2
Replaces: libkf5coreaddons-dev (<= 5.8.0-1)
Breaks: libkf5coreaddons-dev (<= 5.8.0-1)
Description: KDE Frameworks 5 addons to QtCore - data files
 KCoreAddons provides classes built on top of QtCore to perform various tasks
 such as manipulating mime types, autosaving files, creating backup files,
 generating random sequences, performing text manipulations such as macro
 replacement, accessing user information and many more.
 .
 This package is part of KDE Frameworks 5.
 .
 This package contains the arch independent files for KCoreAddons.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: http://projects.kde.org/kcoreaddons

Package: libpcap0.8
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 319
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libpcap
Version: 1.7.4-2
Replaces: libpcap0.8-dev (<< 1.0.0-2)
Depends: libc6 (>= 2.11)
Description: system interface for user-level packet capture
 libpcap (Packet CAPture) provides a portable framework for low-level
 network monitoring.  Applications include network statistics collection,
 security monitoring, network debugging, etc.
 .
 Since almost every system vendor provides a different interface for
 packet capture, and since there are several tools that require this
 functionality, the libpcap authors created this system-independent API
 to ease in porting and to alleviate the need for several
 system-dependent packet capture modules in each application.
Original-Maintainer: Romain Francoise <rfrancoise@debian.org>
Homepage: http://www.tcpdump.org/

Package: fwupdate
Status: install ok installed
Priority: optional
Section: admin
Installed-Size: 196
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: foreign
Version: 0.5-2ubuntu4
Depends: libc6 (>= 2.4), libefivar0 (>= 0.23), libfwup0 (= 0.5-2ubuntu4), libpopt0 (>= 1.14), efibootmgr
Description: Tools to manage UEFI firmware updates
 fwupdate provides functionality to update system firmware. It has been
 initially designed to update firmware using UEFI capsule updates, but
 it is designed to be extensible to other firmware update standards.
 .
 This package provides a simple command line interface to perform UEFI
 firmware updates.
Original-Maintainer: Debian EFI <debian-efi@lists.debian.org>
Homepage: https://github.com/rhinstaller/fwupdate

Package: gir1.2-totem-plparser-1.0
Status: install ok installed
Priority: optional
Section: introspection
Installed-Size: 27
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: totem-pl-parser
Version: 3.10.7-1ubuntu1
Depends: gir1.2-glib-2.0, libgirepository-1.0-1 (>= 1.41.4-1), libtotem-plparser18 (>= 3.10.0)
Description: GObject introspection data for the Totem Playlist Parser library
 This package contains introspection data for the Totem Playlist Parser
 library.
 .
 totem-pl-parser is a simple GObject-based library to parse a host of
 playlist formats, as well as save those.
 .
 It can be used by packages using the GIRepository format to generate
 dynamic bindings.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: python-service-identity
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 45
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 16.0.0-2
Depends: python-attr, python-openssl, python-pyasn1, python-pyasn1-modules, python:any (<< 2.8), python:any (>= 2.7.5-5~)
Recommends: python-idna
Description: Service identity verification for pyOpenSSL (Python 2 module)
 Service_identity aspires to give you all the tools you need for verifying
 whether a certificate is valid for the intended purposes.
 .
 In the simplest case, this means host name verification.  However,
 service_identity implements RFC 6125 fully and plans to add other
 relevant RFCs too.
 .
 This package contains service_identity for Python 2.
Original-Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Homepage: https://pypi.python.org/pypi/service_identity

Package: libwayland-server0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 84
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: wayland
Version: 1.11.0-2
Replaces: libwayland0 (<< 1.1.0-1)
Depends: libc6 (>= 2.10), libffi6 (>= 3.0.4)
Breaks: weston (<< 1.2.0)
Conflicts: libwayland0 (<< 1.1.0-1)
Description: wayland compositor infrastructure - server library
 Wayland is a protocol for a compositor to talk to its clients as well
 as a C library implementation of that protocol. The compositor can be
 a standalone display server running on Linux kernel modesetting and
 evdev input devices, an X application, or a wayland client
 itself. The clients can be traditional applications, X servers
 (rootless or fullscreen) or other display servers.
 .
 This package ships the library that implements the server side of
 the Wayland protocol.
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
Homepage: http://wayland.freedesktop.org/

Package: netbase
Status: install ok installed
Priority: important
Section: admin
Installed-Size: 66
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 5.3
Depends: lsb-base (>= 3.0-6)
Recommends: ifupdown
Breaks: ifupdown (<< 0.7)
Conffiles:
 /etc/rpc f0b6f6352bf886623adc04183120f83b
 /etc/protocols bb9c019d6524e913fd72441d58b68216
 /etc/services 7d9960c77b363e2c2f41b77733cf57d4
Description: Basic TCP/IP networking system
 This package provides the necessary infrastructure for basic TCP/IP based
 networking.
Original-Maintainer: Marco d'Itri <md@linux.it>

Package: cclive
Status: install ok installed
Priority: optional
Section: video
Installed-Size: 415
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 0.9.3-0.1build1
Depends: libboost-filesystem1.61.0, libboost-program-options1.61.0, libboost-system1.61.0, libc6 (>= 2.4), libcurl3-gnutls (>= 7.16.2), libgcc1 (>= 1:4.2), libglib2.0-0 (>= 2.12.0), libglibmm-2.4-1v5 (>= 2.48.0), libpcrecpp0v5 (>= 7.7), libquvi-0.9-0.9.3, libstdc++6 (>= 5.2)
Pre-Depends: dpkg (>= 1.15.6)
Description: lightweight command line video extraction tool
 cclive is a lightweight command line video extraction tool for Youtube and
 other similar video websites. It is a rewrite of the clive software in C++
 with lower system footprint and fewer dependencies.
 .
 cclive is primarily a "video download tool" but it can also be used along
 side with video player software, like "mplayer", for viewing streamed
 videos instead of the Adobe flash player.
Original-Maintainer: Alejandro Garrido Mota <alejandro@debian.org>
Homepage: http://cclive.sourceforge.net

Package: libwebp6
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 433
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libwebp
Version: 0.5.1-2ubuntu1
Depends: libc6 (>= 2.4)
Description: Lossy compression of digital photographic images.
 Image Compression format, based on the VP8 codec.
 WebP uses the modern VP8 compression format to deliver efficient
 compression of images for the web. More than 30% extra gain over
 optimized JPEG, for same quality, is not unusual.
Homepage: http://webp.googlecode.com
Original-Maintainer: Jeff Breidenbach <jab@debian.org>

Package: libubuntu-download-manager-common1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 84
Maintainer: Manuel de la Peña <manuel.delapena@canonical.com>
Architecture: i386
Source: ubuntu-download-manager
Version: 1.3+16.10.20160909.1-0ubuntu1
Replaces: ubuntu-download-manager-common1
Depends: libudm-common1 (= 1.3+16.10.20160909.1-0ubuntu1), libc6 (>= 2.4), libgcc1 (>= 1:3.0), libqt5core5a (>= 5.6.0~beta), libqt5dbus5 (>= 5.0.2), libstdc++6 (>= 4.2.1)
Breaks: ubuntu-download-manager-common1
Description: Ubuntu Download Manager - shared common library
 Ubuntu Download Manager performs downloads from a centralized location.
 .
 This package includes the common shared library between the client lib and the
 service lib.
Homepage: https://launchpad.net/ubuntu-system-image

Package: zlib1g-dev
Status: install ok installed
Priority: optional
Section: libdevel
Installed-Size: 394
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: zlib
Version: 1:1.2.8.dfsg-2ubuntu5
Provides: libz-dev
Depends: zlib1g (= 1:1.2.8.dfsg-2ubuntu5), libc6-dev | libc-dev
Conflicts: zlib1-dev
Description: compression library - development
 zlib is a library implementing the deflate compression method found
 in gzip and PKZIP.  This package includes the development support
 files.
Homepage: http://zlib.net/
Original-Maintainer: Mark Brown <broonie@debian.org>

Package: fonts-dejavu
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 39
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 2.37-1
Replaces: ttf-dejavu (<< 2.33+svn2514-2~)
Depends: fonts-dejavu-core, fonts-dejavu-extra
Breaks: ttf-dejavu (<< 2.33+svn2514-2~)
Description: metapackage to pull in fonts-dejavu-core and fonts-dejavu-extra
 DejaVu provides an expanded version of the Vera font family aiming for
 quality and broader Unicode coverage while retaining the original Vera
 style. DejaVu currently works towards conformance with the Multilingual
 European Standards (MES-1 and MES-2) for Unicode coverage. The DejaVu
 fonts provide serif, sans and monospaced variants.
 .
 Use this package if you want all DejaVu variants.
 .
 DejaVu fonts are intended for use on low-resolution devices (mainly
 computer screens) but can be used in printing as well.
Original-Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
Homepage: http://dejavu-fonts.org/

Package: libxklavier16
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 140
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libxklavier
Version: 5.4-1
Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.37.3), libx11-6, libxi6 (>= 2:1.1.2), libxkbfile1, libxml2 (>= 2.7.4), xkb-data (>= 0.8), x11-xkb-utils
Suggests: iso-codes
Description: X Keyboard Extension high-level API
 Libxklavier provides programmers an API for high(er) level access to the
 X Keyboard Extension, to ease creating XKB related applications.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: http://www.freedesktop.org/wiki/Software/LibXklavier

Package: libunity-protocol-private0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 358
Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libunity
Version: 7.1.4+16.10.20160516-0ubuntu1
Depends: libc6 (>= 2.4), libdee-1.0-4 (>= 1.0.0), libglib2.0-0 (>= 2.37.3)
Breaks: libunity9 (<< 7.1.1)
Description: binding to get places into the launcher - private library
 libunity is a shared library to be able to interact with the launcher
 and add places in Unity environment.
 .
 This package contains a library containing the private protocol to be
 used between libunity and unity itself.
Homepage: https://launchpad.net/libunity

Package: libvamp-hostsdk3v5
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 258
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: vamp-plugin-sdk
Version: 2.6~repack0-2
Config-Version: 2.6~repack0-2
Replaces: libvamp-hostsdk3
Depends: libc6 (>= 2.4), libstdc++6 (>= 5.2)
Breaks: libvamp-hostsdk3
Description: helper library for Vamp hosts written in C++
 Vamp is an audio processing plugin system for plugins that extract
 descriptive information from audio data - typically referred to as
 audio analysis plugins or audio feature extraction plugins.
 .
 This library contains handy classes for using Vamp plugins from
 hosts written in C++.
Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
Homepage: http://www.vamp-plugins.org/

Package: growisofs
Status: install ok installed
Priority: optional
Section: video
Installed-Size: 198
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: dvd+rw-tools
Version: 7.1-11
Replaces: dvd+rw-tools (<< 7.1-9)
Depends: libc6 (>= 2.4), libstdc++6 (>= 4.1.1)
Breaks: dvd+rw-tools (<< 7.1-9)
Description: DVD+-RW/R recorder
 growisofs is a general purpose DVD recording program that supports:
 .
  * random-access media (DVD+RW, DVD-RAM, plain files, hard disk partitions)
  * mastering multisession DVD media (DVD+R, DVD-R/-RW, and Blu-ray Disc)
  * first-/single-session recording of arbitrary pre-mastered image
    (formatted as UDF, ISO9660 or any other file system, if formatted at
    all) to all supported DVD media types.
 .
 growisofs is able to either write pre-created ISO images or create them
 on-the-fly (by calling genisoimage).
 .
 This package also contains dvd+rw-format, a utility to format a DVD+RW media.
Original-Maintainer: Optical Media Tools Team <pkg-opt-media-team@lists.alioth.debian.org>
Homepage: http://fy.chalmers.se/~appro/linux/DVD+RW/

Package: gir1.2-gdesktopenums-3.0
Status: install ok installed
Priority: optional
Section: introspection
Installed-Size: 30
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: gsettings-desktop-schemas
Version: 3.20.0-3ubuntu1
Description: GObject introspection for GSettings desktop-wide schemas
 gsettings-desktop-schemas contains a collection of GSettings schemas for
 settings shared by various components of a desktop.
 .
 This package contains introspection data for GSettings desktop-wide schemas. It
 can be used by packages using the GIRepository format to generate
 dynamic bindings.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Homepage: http://www.gnome.org/

Package: qtdeclarative5-test-plugin
Status: install ok installed
Priority: optional
Section: oldlibs
Installed-Size: 56
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: qtdeclarative-opensource-src
Version: 5.6.1-7ubuntu2~1
Depends: qml-module-qttest
Description: transitional dummy package for Qt 5 test QML module
 Qt is a cross-platform C++ application framework. Qt's primary feature
 is its rich set of widgets that provide standard GUI functionality.
 .
 This is a transitional dummy package which can be safely removed.
Homepage: http://qt-project.org/
Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>

Package: linux-headers-generic
Status: install ok installed
Priority: optional
Section: kernel
Installed-Size: 12
Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: i386
Source: linux-meta
Version: 4.8.0.32.41
Depends: linux-headers-4.8.0-32-generic
Description: Generic Linux kernel headers
 This package will always depend on the latest generic kernel headers
 available.

Package: libvpx1
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 1700
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libvpx
Version: 1.3.0-3ubuntu1
Config-Version: 1.3.0-3ubuntu1
Depends: libc6 (>= 2.4)
Pre-Depends: multiarch-support
Description: VP8 and VP9 video codec (shared library)
 VP8 and VP9 are open video codecs, originally developed by On2 and released
 as open source by Google Inc. They are the successor of the VP3 codec,
 on which the Theora codec was based.
 .
 This package contains the shared libraries.
Original-Maintainer: Sebastian Dröge <slomo@debian.org>
Homepage: http://www.webmproject.org

Package: kcharselect
Status: install ok installed
Priority: optional
Section: utils
Installed-Size: 136
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Version: 4:16.04.3-0ubuntu1
Depends: libc6 (>= 2.4), libkf5configcore5 (>= 4.97.0), libkf5configgui5 (>= 4.97.0), libkf5configwidgets5 (>= 4.96.0), libkf5coreaddons5 (>= 5.2.0), libkf5i18n5 (>= 4.97.0), libkf5widgetsaddons5 (>= 4.96.0), libkf5xmlgui5 (>= 4.98.0), libqt5core5a (>= 5.6.0~beta), libqt5gui5 (>= 5.2.0) | libqt5gui5-gles (>= 5.2.0), libqt5widgets5 (>= 5.2.0), libstdc++6 (>= 4.1.1)
Description: special character utility
 KCharSelect is a utility for finding special characters which are not
 available on the keyboard.  It can search for characters by Unicode number,
 display characters in any font, and copy characters to the clipboard so they
 can be pasted into documents.
 .
 This package is part of the KDE utilities module.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: http://www.kde.org/

Package: liboxideqt-qmlplugin
Status: install ok installed
Priority: extra
Section: libs
Installed-Size: 1560
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: oxide-qt
Version: 1.19.4-0ubuntu0.16.10.1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), liboxideqtcore0 (= 1.19.4-0ubuntu0.16.10.1), liboxideqtquick0 (= 1.19.4-0ubuntu0.16.10.1), libqt5core5a (>= 5.6.0~beta), libqt5network5 (>= 5.0.2), libqt5qml5 (>= 5.0.2), libqt5quick5 (>= 5.0.2) | libqt5quick5-gles (>= 5.0.2), libstdc++6 (>= 4.1.1)
Description: Web browser engine for Qt (QML plugin)
 Oxide is a web browser engine library based on Chromium that makes it easy to
 embed web content in your Qt application
 .
 This package provides the QML plugin required to run QML applications with
 Oxide
Homepage: https://launchpad.net/oxide

Package: linux-headers-4.8.0-32
Status: install ok installed
Priority: optional
Section: devel
Installed-Size: 71290
Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: linux
Version: 4.8.0-32.34
Depends: coreutils
Description: Header files related to Linux kernel version 4.8.0
 This package provides kernel header files for version 4.8.0, for sites
 that want the latest kernel headers. Please read
 /usr/share/doc/linux-headers-4.8.0-32/debian.README.gz for details

Package: libsnmp-base
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 809
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: net-snmp
Version: 5.7.3+dfsg-1ubuntu4
Replaces: libsnmp-dev (<< 5.4~dfsg), libsnmp15 (<< 5.7.2~dfsg-5), libsnmp9-dev (<< 5.4~dfsg)
Suggests: snmp-mibs-downloader
Breaks: libsnmp15 (<< 5.7.2~dfsg-5)
Conflicts: libsnmp-dev (<< 5.4~dfsg), libsnmp30 (<< 5.7.2~dfsg-5), libsnmp9-dev (<< 5.4~dfsg)
Description: SNMP configuration script, MIBs and documentation
 The Simple Network Management Protocol (SNMP) provides a framework
 for the exchange of management information between agents (servers)
 and clients.
 .
 This package includes net-snmp-config scripts, documentation and MIBs
 (Management Information Bases) for the SNMP libraries, agents and
 applications. MIBs contain a formal description of the data that can be
 managed using SNMP and applications.
 .
 NOTE: If you want the OIDs (Object Identifiers) to resolve to their text
 description, you need to activate the non-free repository and install the
 "snmp-mibs-downloader" package.
Homepage: http://net-snmp.sourceforge.net/
Original-Maintainer: Net-SNMP Packaging Team <pkg-net-snmp-devel@lists.alioth.debian.org>

Package: adwaita-icon-theme-full
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 22446
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: adwaita-icon-theme
Version: 3.20-3ubuntu2
Replaces: adwaita-icon-theme (<< 3.20-3ubuntu2), gnome-themes-standard-data (<< 3.18.0-2~)
Depends: adwaita-icon-theme (= 3.20-3ubuntu2), gtk-update-icon-cache, librsvg2-common
Breaks: adwaita-icon-theme (<< 3.20-3ubuntu2), gnome-themes-standard-data (<< 3.18.0-2~)
Description: default icon theme of GNOME
 This package contains the default icon theme used by the GNOME desktop.
 The icons are used in many of the official GNOME applications like eog,
 Evince, system monitor, and many more.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: libfile-stripnondeterminism-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 59
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: strip-nondeterminism
Version: 0.028-1
Depends: libarchive-zip-perl, perl
Description: file non-deterministic information stripper — Perl module
 StripNondeterminism is a library for stripping non-deterministic
 information, such as timestamps and file system order, from files. It
 is used as part of the Reproducible Builds project.
 .
 This can be used as a post-processing step to improve the
 reproducibility of a build product, when the build process itself
 cannot be made deterministic.
 .
 This package installs the Perl module ‘File::StripNondeterminism’.
Original-Maintainer: Reproducible builds folks <reproducible-builds@lists.alioth.debian.org>
Homepage: https://reproducible-builds.org/

Package: libgksu2-0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 424
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: libgksu
Version: 2.0.13~pre1-9ubuntu1
Depends: gconf-service, libc6 (>= 2.15), libcairo2 (>= 1.2.4), libgconf-2-4 (>= 3.2.5), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.35.9), libgnome-keyring0 (>= 3.2.2-2~), libgtk2.0-0 (>= 2.12.0), libgtop-2.0-10 (>= 2.22.3), libstartup-notification0 (>= 0.4), libx11-6, gconf2 (>= 2.28.1-2), xauth
Recommends: sudo
Description: library providing su and sudo functionality
 This library comes from the gksu program. It provides a simple
 API to use su and sudo in programs that need to execute tasks
 as other user. It provides X authentication facilities for running
 programs in an X session.
Homepage: http://www.nongnu.org/gksu
Original-Maintainer: Gustavo Noronha Silva <kov@debian.org>

Package: libxml-sax-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 225
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.99+dfsg-2ubuntu1
Depends: perl, libxml-namespacesupport-perl, libxml-sax-base-perl, ucf (>= 0.28)
Recommends: libxml-sax-expat-perl
Description: Perl module for using and building Perl SAX2 XML processors
 XML::SAX consists of several framework classes for using and
 building Perl SAX2 XML parsers, filters, and drivers.  It is designed
 around the need to be able to "plug in" different SAX parsers to an
 application without requiring programmer intervention.  Those of you
 familiar with the DBI will be right at home.  Some of the designs
 come from the Java JAXP specification (SAX part), only without the
 javaness.
 .
 The package also contains a SAX parser, XML::SAX::PurePerl, but it
 is considered too slow for serious use and is only provided as a
 fallback parser. It is recommend XML::SAX::Expat (provided in
 libxml-sax-expat-perl) instead.
 .
 The framework includes a Debian-specific script (called
 update-perl-sax-parsers) to manage the ParserDetails.ini file. This
 script is intended to be used in postinst and prerm package scripts to
 (de)register parsers.  See README.Debian for more info.
Homepage: http://search.cpan.org/dist/XML-SAX/
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>

Package: mesa-utils
Status: install ok installed
Priority: optional
Section: x11
Installed-Size: 99
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: mesa-demos
Version: 8.3.0-2
Depends: libc6 (>= 2.4), libgl1-mesa-glx | libgl1, libx11-6
Description: Miscellaneous Mesa GL utilities
 This package provides several basic GL utilities built by Mesa, including
 glxinfo and glxgears.
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
Homepage: http://mesa3d.org/

Package: libpackage-stash-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 77
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 0.37-1
Depends: perl, libmodule-implementation-perl
Recommends: libpackage-stash-xs-perl
Breaks: libclass-mop-perl (<< 1.09~), libmoosex-method-signatures-perl (<< 0.37~), libmoosex-roles-withoverloading-perl (<< 0.09~), libnamespace-clean-perl (<< 0.19~)
Description: module providing routines for manipulating stashes
 Package::Stash is a Perl module that provides an interface for manipulating
 stashes (Perl's symbol tables). These operations are occasionally necessary,
 but often very messy and easy to get wrong.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/Package-Stash

Package: linux-image-extra-4.2.0-30-generic
Status: deinstall ok config-files
Priority: optional
Section: kernel
Installed-Size: 118509
Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
Architecture: i386
Source: linux
Version: 4.2.0-30.36
Config-Version: 4.2.0-30.36
Depends: linux-image-4.2.0-30-generic, crda (>= 1.1.1-1ubuntu2) | wireless-crda
Description: Linux kernel extra modules for version 4.2.0 on 32 bit x86 SMP
 This package contains the Linux kernel extra modules for version 4.2.0 on
 32 bit x86 SMP.
 .
 Also includes the corresponding System.map file, the modules built by the
 packager, and scripts that try to ensure that the system is not left in an
 unbootable state after an update.
 .
 Supports Generic processors.
 .
 Geared toward desktop and server systems.
 .
 You likely do not want to install this package directly. Instead, install
 the linux-generic meta-package, which will ensure that upgrades work
 correctly, and that supporting packages are also installed.

Package: libjpeg8
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 26
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libjpeg8-empty
Version: 8c-2ubuntu8
Depends: libjpeg-turbo8 (>= 1.1.90+svn722-1ubuntu6)
Description: Independent JPEG Group's JPEG runtime library (dependency package)
 libjpeg8 dependency package, depending on libjpeg-turbo8.

Package: libcpan-meta-perl
Status: install ok installed
Priority: optional
Section: perl
Installed-Size: 372
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Version: 2.150005-1
Depends: perl, perl (>= 5.15.0) | libjson-pp-perl, perl (>= 5.17.1) | libcpan-meta-requirements-perl, perl (>= 5.17.1) | libcpan-meta-yaml-perl, perl (>= 5.19.10) | libparse-cpan-meta-perl (>= 1.4414)
Description: Perl module to access CPAN distributions metadata
 Software distributions released to the CPAN include a META.json or, for older
 distributions, META.yml which describes the distribution, its contents, and
 the requirements for building and installing the distribution. The data
 structure stored in the META.json file is described in CPAN::Meta::Spec.
 .
 CPAN::Meta provides a simple class to represent this distribution metadata
 (or distmeta), along with some helpful methods for interrogating that data.
Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
Homepage: https://metacpan.org/release/CPAN-Meta

Package: python-sip
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 266
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: sip4
Version: 4.18.1+dfsg-1
Provides: sip-api-11.0, sip-api-11.1, sip-api-11.2, sip-api-11.3
Depends: python (<< 2.8), python (>= 2.7~), python:any (<< 2.8), python:any (>= 2.7.5-5~), libc6 (>= 2.4)
Breaks: python-qscintilla (<< 2.7.2), python-qt4 (<< 4.10.2~), python-qwt3d-qt4 (<< 0.1.7~cvs20090625-12~), python-qwt5-qt4 (<< 5.2.1~cvs20091107+dfsg-7~), python-sip4-dbg
Description: Python/C++ bindings generator runtime library
 SIP is a tool for generating bindings for C++ classes with some ideas
 borrowed from SWIG, but capable of tighter bindings because of its
 specificity towards C++ and Python.
Original-Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
Homepage: http://www.riverbankcomputing.co.uk/software/sip/

Package: libcairomm-1.0-1
Status: deinstall ok config-files
Priority: optional
Section: libs
Installed-Size: 202
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: cairomm
Version: 1.11.2-0ubuntu1
Config-Version: 1.11.2-0ubuntu1
Replaces: libcairomm-1.0-0
Depends: libc6 (>= 2.4), libcairo2 (>= 1.10.0), libgcc1 (>= 1:4.1.1), libsigc++-2.0-0c2a (>= 2.2.0), libstdc++6 (>= 4.4.0)
Pre-Depends: multiarch-support
Description: C++ wrappers for Cairo (shared libraries)
 cairomm provides C++ bindings for the Cairo graphics library,
 a multi-platform library providing anti-aliased vector-based
 rendering for multiple target backends.
 .
 This package contains the shared libraries.
Homepage: http://cairographics.org/cairomm/
Original-Maintainer: Dave Beckett <dajobe@debian.org>

Package: python-talloc
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 46
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: talloc
Version: 2.1.7-1
Provides: python2.7-talloc
Depends: libc6 (>= 2.3.6-6~), libpython2.7 (>= 2.7), libtalloc2 (>= 2.0.4~git20101213), python (<< 2.8), python (>= 2.7~), python:any (<< 2.8), python:any (>= 2.7~)
Breaks: python-samba (<< 2:4.3.6+dfsg-2)
Description: hierarchical pool based memory allocator - Python bindings
 A hierarchical pool based memory allocator with destructors. It uses
 reference counting to determine when memory should be freed.
 .
 This package contains the Python bindings.
Original-Maintainer: Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>
Homepage: http://talloc.samba.org/

Package: python3-lazr.uri
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 92
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: lazr.uri
Version: 1.0.3-2build1
Depends: python3-pkg-resources, python3:any (>= 3.3.2-2~)
Description: library for parsing, manipulating, and generating URIs
 A self-contained, easily reusable, Python library for parsing,
 manipulating and generating URIs. With it you can extract parts
 of a URL, compare URIs to see if one contains another, search for
 URIs in text, and many other things.
 .
 This package contains the library for Python 3.x.
Homepage: https://launchpad.net/lazr.uri
Original-Maintainer: Stefano Rivera <stefanor@debian.org>

Package: gnome-session-common
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 212
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Source: gnome-session
Version: 3.20.2-1ubuntu7
Conffiles:
 /etc/X11/Xsession.d/55gnome-session_gnomerc 0d6fbd1c962e79b114c8e9278c820232
Description: GNOME Session Manager - common files
 The GNOME Session Manager is in charge of starting the core components
 of the GNOME desktop, and applications that should be launched at
 login time. It also features a way to save and restore currently
 running applications.
 .
 This package contains the translations, data files and startup scripts
 which are common to the GNOME and GNOME fallback sessions.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: adwaita-icon-theme
Status: install ok installed
Priority: optional
Section: gnome
Installed-Size: 6363
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 3.20-3ubuntu2
Replaces: adwaita-icon-theme-full (<< 3.20-3ubuntu2), gnome-themes-standard-data (<< 3.18.0-2~)
Depends: hicolor-icon-theme, gtk-update-icon-cache, librsvg2-common, ubuntu-mono | adwaita-icon-theme-full
Breaks: adwaita-icon-theme-full (<< 3.20-3ubuntu2), gnome-themes-standard-data (<< 3.18.0-2~)
Description: default icon theme of GNOME (small subset)
 This package contains the default icon theme used by the GNOME desktop.
 The icons are used in many of the official gnome applications like eog,
 evince, system monitor, and many more.
 .
 This package only contains a small subset of the original GNOME icons which
 are not provided by the Humanity icon theme, to avoid installing many
 duplicated icons. Please install adwaita-icon-theme-full if you want the full
 set.
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>

Package: libconfuse-common
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 26
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Source: confuse
Version: 3.0+dfsg-2
Replaces: libconfuse1 (<< 2.7-2)
Description: Common files for libConfuse
 This package contains internationalization files for the confuse
 library.
Original-Maintainer: Aurelien Jarno <aurel32@debian.org>
Homepage: https://github.com/martinh/libconfuse

Package: software-properties-common
Status: install ok installed
Priority: optional
Section: admin
Installed-Size: 188
Maintainer: Michael Vogt <michael.vogt@ubuntu.com>
Architecture: all
Source: software-properties
Version: 0.96.24.7
Replaces: python-software-properties (<< 0.85), python3-software-properties (<< 0.85)
Depends: python3:any (>= 3.3.2-2~), python3, python3-gi, gir1.2-glib-2.0, python-apt-common (>= 0.9), python3-dbus, python3-software-properties (= 0.96.24.7), ca-certificates
Breaks: python-software-properties (<< 0.85), python3-software-properties (<< 0.85)
Conffiles:
 /etc/dbus-1/system.d/com.ubuntu.SoftwareProperties.conf cc3c01a5b5e8e05d40c9c075f44c43ea
Description: manage the repositories that you install software from (common)
 This software provides an abstraction of the used apt repositories.
 It allows you to easily manage your distribution and independent software
 vendor software sources.
 .
 This package contains the common files for software-properties like the
 D-Bus backend.

Package: libdbusmenu-qt2
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 229
Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libdbusmenu-qt
Version: 0.9.3+16.04.20160218-0ubuntu1
Depends: libc6 (>= 2.4), libgcc1 (>= 1:3.0), libqt4-dbus (>= 4:4.5.3), libqtcore4 (>= 4:4.7.0~beta1), libqtgui4 (>= 4:4.7.0~beta2), libstdc++6 (>= 4.1.1)
Description: Qt implementation of the DBusMenu protocol
 This library provides a Qt implementation of the DBusMenu protocol.
 .
 The DBusMenu protocol makes it possible for applications to export
 and import their menus over DBus.
 .
 This package provides shared libraries.
Homepage: https://launchpad.net/libdbusmenu-qt
Original-Maintainer: Jonathan Riddell <jriddell@ubuntu.com>

Package: libkmediaplayer4
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 227
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: kde4libs
Version: 4:4.14.22-0ubuntu2
Depends: libc6 (>= 2.4), libkdeui5 (= 4:4.14.22-0ubuntu2), libkparts4 (= 4:4.14.22-0ubuntu2), libqt4-dbus (>= 4:4.8.0), libqtcore4 (>= 4:4.8.0), libqtgui4 (>= 4:4.8.0), libstdc++6 (>= 5)
Description: KMediaPlayer Interface for the KDE Platform
 KMediaPlayer provides an API for re-usable media player components. The main
 class (KMediaPlayer::Player) provides all the necessary media player
 operations, with an optional GUI to control them.
 .
 This package is part of the KDE Development Platform libraries module.
Original-Maintainer: Debian/Kubuntu Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
Homepage: http://www.kde.org/

Package: python-ldb
Status: install ok installed
Priority: optional
Section: python
Installed-Size: 129
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Source: ldb
Version: 2:1.1.26-1ubuntu5
Provides: python2.7-ldb
Depends: libldb1 (= 2:1.1.26-1ubuntu5), python (<< 2.8), python (>= 2.7~), python:any (<< 2.8), python:any (>= 2.7.5-5~), libc6 (>= 2.1.3), libpython2.7 (>= 2.7), libtalloc2 (>= 2.0.4~git20101213)
Description: Python bindings for LDB
 ldb is a LDAP-like embedded database built on top of TDB.
 .
 This package contains the Python bindings.
Homepage: http://ldb.samba.org/
Original-Maintainer: Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>

Package: libkeybinder-3.0-0
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 34
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: keybinder-3.0
Version: 0.3.1-1
Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.12.0), libgtk-3-0 (>= 3.0.0), libx11-6
Description: registers global key bindings for applications - Gtk+3
 keybinder is a library for registering global keyboard shortcuts to be used by
 GTK-based applications under the X Window System.
 .
 When a combination of key is pressed, keybinder notifies it to the registering
 application, which can execute one or more operations based on the event
 previously registered.
 .
 Originally written as part of the Tomboy project, keybinder has been
 distributed as stand-alone library let other applications to use key binding.
 .
 This is the Gtk+3 version of the library.
Original-Maintainer: Andrew Starr-Bochicchio <asb@debian.org>
Homepage: https://github.com/engla/keybinder

Package: fonts-gfs-bodoni-classic
Status: install ok installed
Priority: optional
Section: fonts
Installed-Size: 131
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: all
Multi-Arch: foreign
Version: 1.1-5
Replaces: ttf-gfs-bodoni-classic (<< 1.1-3)
Breaks: ttf-gfs-bodoni-classic (<< 1.1-3)
Description: smart greek typeface revival
 Giambattista Bodoni was the most prolific Italian typecutter of the
 18th century. He was among the first European typecutters to move
 away from the byzantine cursive tradition with the numerous ligatures
 which was the norm until then. His Greek types influenced many
 subsequent designers, yet they fell in disuse by the middle of the
 19th century.  GFS presented Bodoni's original Greek typeface in the
 commemorative edition of Pindar's Olympian Odes (2004), in digital
 version by George D. Matthiopoulos, and is now available for the
 general public. In the OpenType features, under ligatures, one may
 alternately use diphthongs with the accents placed in between the
 characters, as Giambattista Bodoni did when setting greek texts.
Original-Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
Homepage: http://www.greekfontsociety.gr/

Package: scribus-template
Status: install ok installed
Priority: optional
Section: graphics
Installed-Size: 2308
Maintainer: Ubuntu MOTU Developers <ubuntu-motu@lists.ubuntu.com>
Architecture: all
Version: 1.2.4.1-2
Replaces: scribus (<= 1.2.0.final+cvs20041226-1)
Recommends: scribus | scribus-ng
Description: additional scribus templates
 .
 These templates are distributed in addition to the three example templates
 present in the main scribus package. Some of them were prepared by members of
 the core Scribus development team and some were contributions by the
 community members.
 .
 Homepage: http://www.scribus.net/
Original-Maintainer: Oleksandr Moskalenko <malex@debian.org>

Package: libxcb-xkb1
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 148
Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: libxcb
Version: 1.11.1-1ubuntu1
Depends: libc6 (>= 2.4), libxcb1 (>= 1.8)
Description: X C Binding, XKEYBOARD extension
 This package contains the library files needed to run software using
 libxcb-xkb, the XKEYBOARD extension for the X C Binding.
 .
 The XCB library provides an interface to the X Window System protocol,
 designed to replace the Xlib interface.  XCB provides several advantages over
 Xlib:
 .
  * Size: small library and lower memory footprint
  * Latency hiding: batch several requests and wait for the replies later
  * Direct protocol access: one-to-one mapping between interface and protocol
  * Thread support: access XCB from multiple threads, with no explicit locking
  * Easy creation of new extensions: automatically generates interface from
    machine-parsable protocol descriptions
Homepage: http://xcb.freedesktop.org
Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>

Package: libavahi-core7
Status: install ok installed
Priority: optional
Section: libs
Installed-Size: 305
Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
Architecture: i386
Multi-Arch: same
Source: avahi
Version: 0.6.32-1ubuntu1
Depends: libavahi-common3 (>= 0.6.16), libc6 (>= 2.15)
Description: Avahi's embeddable mDNS/DNS-SD library
 Avahi is a fully LGPL framework for Multicast DNS Service Discovery.
 It allows programs to publish and discover services and hosts
 running on a local network with no specific configuration. For
 example you can plug into a network and instantly find printers to
 print to, files to look at and people to talk to.
 .
 This package contains the library for Avahi's embeddable mDNS/DNS-SD stack.
 This can be used by embedded applications to integrate mDNS/DNS-SD
 functionality into their applications.
 .
 You should not however use this library for non-embedded applications, you
 should use libavahi-client which interacts with the avahi daemon.
Homepage: http://avahi.org/
Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
 

Hors ligne

#12 Le 05/01/2017, à 19:51

nam1962

Re : Libre Office ne démarre pas.

Curieux, on y voit pas les paquets bloqués !

sudo dpkg --force-all --configure -a 
sudo apt update && sudo apt full-upgrade

Dernière modification par nam1962 (Le 05/01/2017, à 19:52)


Almanet doLys de l'open source : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - OpenSUSE tumbleweed (GeckoLinux) -Debian Testing Et vous ?
57 convertis  IRL (n'ont pas eu le choix...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

En ligne

#13 Le 05/01/2017, à 20:25

cardabelle

Re : Libre Office ne démarre pas.

dpkg: mysql-server: dependency problems, but configuring anyway as you requested:
 mysql-server depends on mysql-server-5.7; however:
  Package mysql-server-5.7 is not configured yet.

Setting up mysql-server (5.7.16-0ubuntu0.16.10.1) ...
sudo apt update && sudo apt full-upgrade
Hit:1 http://ppa.launchpad.net/webupd8team/java/ubuntu yakkety InRelease
Hit:2 http://fr.archive.ubuntu.com/ubuntu yakkety InRelease
Get:3 http://fr.archive.ubuntu.com/ubuntu yakkety-updates InRelease [102 kB]
Get:4 http://fr.archive.ubuntu.com/ubuntu yakkety-security InRelease [102 kB]
Get:5 http://fr.archive.ubuntu.com/ubuntu yakkety-updates/main i386 Packages [139 kB]
Get:6 http://fr.archive.ubuntu.com/ubuntu yakkety-updates/main i386 DEP-11 Metadata [111 kB]
Get:7 http://fr.archive.ubuntu.com/ubuntu yakkety-updates/main DEP-11 64x64 Icons [64,5 kB]
Get:8 http://fr.archive.ubuntu.com/ubuntu yakkety-updates/universe i386 Packages [74,9 kB]
Get:9 http://fr.archive.ubuntu.com/ubuntu yakkety-updates/universe i386 DEP-11 Metadata [83,3 kB]
Get:10 http://fr.archive.ubuntu.com/ubuntu yakkety-updates/universe DEP-11 64x64 Icons [94,2 kB]
Get:11 http://fr.archive.ubuntu.com/ubuntu yakkety-updates/multiverse i386 DEP-11 Metadata [212 B]
Get:12 http://fr.archive.ubuntu.com/ubuntu yakkety-security/main i386 DEP-11 Metadata [8 296 B]
Get:13 http://fr.archive.ubuntu.com/ubuntu yakkety-security/main DEP-11 64x64 Icons [10,0 kB]
Get:14 http://fr.archive.ubuntu.com/ubuntu yakkety-security/universe i386 DEP-11 Metadata [2 188 B]
Get:15 http://fr.archive.ubuntu.com/ubuntu yakkety-security/multiverse i386 DEP-11 Metadata [208 B]
Fetched 792 kB in 1s (735 kB/s)                        
Reading package lists... Done
Building dependency tree       
Reading state information... Done
1 package can be upgraded. Run 'apt list --upgradable' to see it.
Reading package lists... Done
Building dependency tree       
Reading state information... Done
Calculating upgrade... Done
The following packages will be upgraded:
  unattended-upgrades
1 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
1 not fully installed or removed.
Need to get 33,4 kB of archives.
After this operation, 0 B of additional disk space will be used.
Do you want to continue? [O/n] 
Get:1 http://fr.archive.ubuntu.com/ubuntu yakkety-updates/main i386 unattended-upgrades all 0.92ubuntu1.2 [33,4 kB]
Fetched 33,4 kB in 0s (269 kB/s)             
Preconfiguring packages ...
(Reading database ... 327648 files and directories currently installed.)
Preparing to unpack .../unattended-upgrades_0.92ubuntu1.2_all.deb ...
Unpacking unattended-upgrades (0.92ubuntu1.2) over (0.92ubuntu1.1) ...
Processing triggers for ureadahead (0.100.0-19) ...
Processing triggers for systemd (231-9ubuntu2) ...
Setting up unattended-upgrades (0.92ubuntu1.2) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Processing triggers for man-db (2.7.5-1) ...
Setting up mysql-server-5.7 (5.7.16-0ubuntu0.16.10.1) ...
Renaming removed key_buffer and myisam-recover options (if present)
mysql_upgrade: Got error: 1524: Plugin 'unix_socket' is not loaded while connecting to the MySQL server
Upgrade process encountered error and will not continue.
mysql_upgrade failed with exit status 11
dpkg: error processing package mysql-server-5.7 (--configure):
 subprocess installed post-installation script returned error exit status 1
Errors were encountered while processing:
 mysql-server-5.7
E: Sub-process /usr/bin/dpkg returned an error code (1)

Dernière modification par cardabelle (Le 05/01/2017, à 20:26)

Hors ligne

#14 Le 05/01/2017, à 21:20

nam1962

Re : Libre Office ne démarre pas.

Une soluce peut-être de purger les paquets mysql-server ?


Almanet doLys de l'open source : mon tuto pour optimiser / finaliser une install
Xubuntu devel - Manjaro unstable - OpenSUSE tumbleweed (GeckoLinux) -Debian Testing Et vous ?
57 convertis  IRL (n'ont pas eu le choix...).
Un jeune site que j'aime bien, le top du T-shirt homme ...bio et éthique en plus : https://goudronblanc.com

En ligne

#15 Le 05/01/2017, à 21:25

cardabelle

Re : Libre Office ne démarre pas.

Ayé, je les ai virés.
Comment je fais pour que l'install marche ? roll

Hors ligne