Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 08/01/2017, à 16:08

stratos19

Thunderbird pas de releve automatique au lancement [RESOLU]

Bonjour, je suis un peu embarrassé avec Thunderbird qui refuse catégoriquement de lancer la relève de mails lors de son ouverture

Je suis sous Thunderbird 45.5.1

Tous mes comptes mail sont configurés avec les trois options cochées :
        Vérifier le courrier au lancement
        Vérifier les nouveaux messages toutes les 15 minutes
        Télécharger automatiquement les nouveaux messages

Lors du lancement de Thunderbird aucune activité n'est présente dans la liste des activités (outils/activités)

La relève des mails se fait correctement après 15 minutes et toutes les 15 premières minutes comme configuré.

Un paramètre de configuration  (about:config) bloquerait-il la relève automatique des mails, au lancement de Thunderbird , ou quelqu'un aurait-il une autre piste ?

Merci d'avance de vos réponses

edit : Mise a jour automatique au lancement activée suite a de multiples mises a jour ed thunderbird

Dernière modification par stratos19 (Le 11/08/2017, à 21:53)


L'Homme a son avenir devant lui
et il l'aura dans le dos à chaque fois qu'il fera demi tour !

Pierre Dac

Hors ligne

#2 Le 08/01/2017, à 23:11

olive73

Re : Thunderbird pas de releve automatique au lancement [RESOLU]

Bonjour, ça fait pareil chez moi. Alors, je relève mes courriels manuellement dès l'ouverture. smile

Hors ligne