Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Appel à contributeurs pour la doc.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 17/03/2017, à 16:24

saviane

Plus de connexion wifi au démarrage.

moi mon reseau wi-fi fonctionnait et d'un coup en  démarrant Ubuntu,il c'est désactivé je suis obligé de me connecter en filaire

Modération : message scindé car squattait une autre discussion. Copie de la réponse de Xubu: @ saviane

Donnes le noyau actif :

uname -r -m 

et regardes cette discussion : Le noyau 4.4.0-67 semble bogué : perte de réseau

Dernière modification par Ayral (Le 20/03/2017, à 19:06)


passionné d'informatique sous le G.N.U depuis5 ans après un an sur mandreva je suis venu en visite sur mint et au final me voici sur Ubuntu

Hors ligne

#2 Le 20/03/2017, à 19:43

xubu1957

Re : Plus de connexion wifi au démarrage.

Bonjour,

Abonnement au fil, dans l'attente d'une réponse.


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

Hors ligne