Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Appel à contributeurs pour la doc.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 20/12/2015, à 23:03

Tzmagnum

Problème zimbra ne démarre plus

Bonjour,

J'ai un problème j'ai mon serveur zimbra installé sur Ubuntu 12.04.5 LTS qui ne démarre plus, mon serveur dédié est un serveur que je loue chez OVH.

Voici ce que cela me fait :

root@liberty-chat:~# service zimbra start
Host liberty-chat.be
        Starting ldap...Done.
        Starting zmconfigd...Done.
        Starting logger...Done.
        Starting mailbox...Failed.


        Starting snmp...Done.
        Starting mta...Failed.
Starting saslauthd...done.
postalias: fatal: bad string length 0 < 1: daemon_directory =
postfix failed to start

Je remarque que mon fichier /opt/zimbra/postfix-2.11.1.2z/conf/main.cf n'arrête pas de se dé-configurer tout seul.

Je n'y comprends rien.

Est-ce que quelqu'un pourrait m'aider svp ?

Je peux vous donner des informations supplémentaires si nécessaire si vous me guidez car je ne sais pas lesquels vous avez besoin, c'est un ami qui me l'avait installé et je n'ai plus de contact avec celui-ci.

Merci d'avance.

Dernière modification par Tzmagnum (Le 21/12/2015, à 01:49)

Hors ligne

#2 Le 20/04/2017, à 19:56

Tzmagnum

Re : Problème zimbra ne démarre plus

Personne ne peut m'aider svp ?

Merci d'avance

Hors ligne