Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Appel à contributeurs pour la doc.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#76 Le 11/07/2017, à 08:30

xubu1957

Re : WIFI lent et déconnexions

Bonjour moko138,

Je fais confiance à la Doc puisque c'est mon outil de base, mais tu es un homme d'expérience !

Le souci principal : bug en attente d'un correctif : Broadcom Corporation Device [14e4:43ec](BCM4356) needs firmware

Dernière modification par xubu1957 (Le 11/07/2017, à 08:30)


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

En ligne

#77 Le 11/07/2017, à 09:01

moko138

Re : WIFI lent et déconnexions

xubu1957 a écrit :

Bonjour moko138,
Je fais confiance à la Doc puisque c'est mon outil de base, mais tu es un homme d'expérience !

Je viens de préciser la Doc.
S'il te plaît, peux-tu vérifier ma formulation ?

xubu1957 a écrit :

Le souci principal : bug en attente d'un correctif : Broadcom Corporation Device [14e4:43ec](BCM4356) needs firmware

C'est noté, merci xubu1957 !  smile


%NOINDEX%
Un utilitaire méconnu : ncdu

Hors ligne

#78 Le 11/07/2017, à 09:06

xubu1957

Re : WIFI lent et déconnexions

@ moko138

nihil obstat et imprimatur big_smile


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

En ligne

#79 Le 11/07/2017, à 21:49

paulkassouf

Re : WIFI lent et déconnexions

nmcli dev wifi
*  SSID      MODE   CHAN  DÉBIT    SIGNAL  BARS  SÉCURITÉ 
   SFR_0A40  Infra  1     54 Mo/s  92      ▂▄▆█  WPA2    

Hors ligne

#80 Le 11/07/2017, à 21:59

xubu1957

Re : WIFI lent et déconnexions

Au #68 :

  SSID      MODE   CHAN  DÉBIT    SIGNAL  BARS  SÉCURITÉ 
*  SFR_0A40  Infra  1     54 Mo/s  70      ▂▄▆_  WPA2  

au #79 :

*  SSID      MODE   CHAN  DÉBIT    SIGNAL  BARS  SÉCURITÉ 
   SFR_0A40  Infra  1     54 Mo/s  92      ▂▄▆█  WPA2    

Tu as vu la différence en réel ?


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

En ligne

#81 Le 11/07/2017, à 22:44

paulkassouf

Re : WIFI lent et déconnexions

idem. Donc je n'ai qu'à attendre la résolution du bug?

Hors ligne

#82 Le 16/07/2017, à 21:16

paulkassouf

Re : WIFI lent et déconnexions

Qui ne dit mot consent. Je vais attendre la résolution du bug. En tout cas merci beaucoup xubu1957, tu as cherché dans tous les coins et recoins, et tu m'as au moins permis : de modifier mon domaine en FR, et de désactiver le contrôle d'alimentation de mon wifi.

Hors ligne

#83 Le 16/07/2017, à 21:35

xubu1957

Re : WIFI lent et déconnexions

Bonjour,

Le bug est signalé depuis le 19/11/2015.

J'essaierais une clé wifi.


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Aspire 9411ASWI - HP 7100 DC - Asus 1015BX -Fujitsu Siemens Scaleo J3000  Membre de : Linux-Azur

En ligne