Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 09/08/2017, à 08:54

kinto

furius iso mount ne fonctionne plus

bonjour,

losque je montait un iso avec furius iso mount, on me demandait mon mot de passe et tout se passait bien. l'image était montée et les répertoires de celle-ci était bien présents dans le point de montage ors, maintenant on ne me demande plus de m'identifier et les répertoires de l'image une fois montée sont absents.
Je ne comprends pas. (il s'agit d'so bluray).

si quelqu'un pouvait m'aider...

merci

Hors ligne

#2 Le 10/08/2017, à 16:37

kinto

Re : furius iso mount ne fonctionne plus

up

Hors ligne

#3 Le 20/08/2017, à 03:08

kinto

Re : furius iso mount ne fonctionne plus

up up

Hors ligne

#4 Le 27/08/2017, à 10:32

kinto

Re : furius iso mount ne fonctionne plus

re-up

Hors ligne

#5 Le 27/08/2017, à 12:11

f.x0

Re : furius iso mount ne fonctionne plus

Bonjour kinto,

Il semble y avoir une piste dans la Doc Ubuntu

la Doc Ubuntu a écrit :

Si le mot de passe administrateur vous est demandé, c'est sans doute que vous avez coché la case Loop à la place de Fuse. Cochez donc la case Fuse et on ne vous demandera plus de mot de passe.

il faudrait donc cocher la case Loop pour qu'il te demande un mot de passe.
Si cela ne fonctionne plus c'est peut-être que le système ne gère plus (ou mal) le système fuse


SOPI

Hors ligne