Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 21/08/2017, à 23:03

Q7frkz

Empêcher PLUS que la mise en veille

Salut à vous,

J'ai un vieux pc portable dont je me sers tel une apple box ou autre.

Télé <-> ce pc (avec plex media server) <-> google chrome partage de bureau <-> mon téléphone sers de télécommande

un joyeux bordel qui marche très bien à un petit détail près.

L'écran de mon PC portable est coupé et envoie tout par HDMI à la télé.
Dans les paramètres systèmes, j'ai bien vu toutes les options disant que quand je ferme l'écran du pc portable il ne se passe rien, hors là, le son cesse de sortir par l'HDMI et passe sur les enceintes du PC portable, et la télé perd l'image aussi (même si le son sortant par le pc me montre bien que le pc n'est pas en veille et le film continue d'être diffusé).

Comment puis-je modifier ce comportement ??

Merci à vous
je sais que vous avez les bonnes réponses

Cordialement
Q7.

Dernière modification par Q7frkz (Le 21/08/2017, à 23:12)

Hors ligne

#2 Le 23/08/2017, à 17:08

Q7frkz

Re : Empêcher PLUS que la mise en veille

aucune idée ?

Hors ligne