Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 01/09/2017, à 10:37

Philou49

Xubuntu 16-10

Bonjour a tous,
J'ai un ordinateur un peu ancien il doit avoir 6 ou 7 ans,je cherche a installer Xubuntu 16-10 dessus et lorsque j'arrive au panneau qui  concerne ma langue qui est le Français je tombe sur :
French       cela a gauche et a droite  j'ai French  clavier Azerty que je sélectionne
en dessous il y a une ligne pour essayer le clavier ,je tape sur les 4 premières lettres normalement je devrais avoir  :azer ( azerty ) eh bien non j'ai quer  ( qwerty ) qui s'affiche : Pourquoi ????? et en plus pourquoi on n'a pas Français Variante .

   Sur Mint lorsque l'on fait l'installation on a bien le clavier Français / azerty et on tape sur la ligne blanche on a bien le bon clavier. et langue c'est Français Variante

Là j'ai mis fin a l'installation,lorsque j'installe Linux c'est avec : Autre  ensuite c'est a moi de joué.
Merci de vos conseils,bonne journée.

Ps: le version 16-10 accepte des logiciels que les autres versions ne prennent pas.

Hors ligne

#2 Le 01/09/2017, à 10:41

michel_04

Re : Xubuntu 16-10

Bonjour,

Philou49 a écrit :

Ps: le version 16-10 accepte des logiciels que les autres versions ne prennent pas.

Mais elle n'est plus supportée.

Doc a écrit :

Fin de vie depuis le 20 juillet 2017
Depuis 20 juillet 2017, Ubuntu 16.10 est en fin de vie (end of life, EOL). Elle ne profite plus de nouvelle mise à jour de sécurité et les paquets logiciels pour cette version sont déplacés dans des serveurs d'archive. Pour continuer à recevoir des mises à jour de sécurité, veuillez mettre à niveau votre version d'Ubuntu vers une version activement soutenue.

A+

Hors ligne

#3 Le 01/09/2017, à 11:11

Caribou22

Re : Xubuntu 16-10

Bonjour smile

Xubuntu 16.10 est une version non-LTS qui est obsolète en effet. Je te conseille une version LTS pour être tranquille. Voir lien 1 de ma signature pour plus de détails.

Hors ligne