Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#51 Le 05/12/2017, à 20:19

theocemoi

Re : (Résolu) Problème Lubuntu 16.04.01

Merci tuxmarc,

J'ai écouté ton conseil et ai installé une barrette 2Gb RAM et ce n'est plus la même tu avais raison la nuit et le jour.

Concernant l'arrêt, lorsque je fais un redémarrage, cela fonctionne bien, mais avec éteindre...

bon ben tant pis... dès l'instant où ça fonctionne...

Encore merci.

Théo.


Encore merci à vous qui prenez le temps, de faire comprendre au novice que je suis, le minimum vital pour démarrer dans ce système d'exploitation.

Hors ligne

#52 Le 06/12/2017, à 15:05

tuxmarc

Re : (Résolu) Problème Lubuntu 16.04.01

Bonjour Théo

De rien, nous sommes là pour filer des coups de main smile

C'est fou le bond en avant quand on ajoute de la RAM en partant de bas.
C'est là qu'on voit que tout est devenu bien gourmand, quand je pense que mon ordinosaure, lui, il tounait à 300 mhz, avec une barrette de 128 mo + une barrette de 64 mo et en avalant KDE ..... en 2004.

Content de voir que tu vas bien profiter de la belle banquise big_smile


Vive Richard Stalmann, Linus Torvalds, et tous les fondus de Linux.
De l'Ordinosaure fait à 90% de récup, à un portable LDLC, une tour, neufs sans système,un serveur et une carte mère sans boitier, tous libres !!
Parrain Linux sur www.parrain-linux.com et www.parrains.linux.free.fr

Hors ligne