Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 31/12/2017, à 11:50

kysama

[Resolu] Problème pilote clé wifi DWA-131

J'ai déjà crée un post : https://forum.ubuntu-fr.org/viewtopic.p … #p21846722
On m'a conseillé de me redirigé ici

Je résume le problème:
Étant passé sur Ubuntu récemment, ma clé wifi ne marche plus, résultat : aucun wifi.
(Je suis en partage de connexion USB via mon téléphone)

Merci de votre aide.

Dernière modification par kysama (Le 05/01/2018, à 10:47)

Hors ligne

#2 Le 01/01/2018, à 19:16

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

Up

Hors ligne

#3 Le 02/01/2018, à 18:55

xabilon

Re : [Resolu] Problème pilote clé wifi DWA-131

Bon, on va essayer de dépatouiller tout ça. Donne les retours des commandes suivantes :

lsusb
sudo lshw -C network
lsmod
iwconfig

Pour passer un sujet en résolu : modifiez le premier message et ajoutez [Résolu] au titre.

Hors ligne

#4 Le 02/01/2018, à 22:38

xubu1957

Re : [Resolu] Problème pilote clé wifi DWA-131

Bonjour,

Dans ton précédent fil, au message # 11 :

make ARCH=x86_64 CROSS_COMPILE= -C /lib/modules/4.10.0-28-generic/build M=/home/kysama/rtl8192eu-linux-driver  modules

Le noyau est le 4.10.0-28, le noyau actuel est un 4.10.0.42 > linux-headers-generic

Les mises à jour sont-elles réalisées ?

Fournis le noyau actif :

uname -a

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne

#5 Le 03/01/2018, à 11:32

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

xabilon a écrit :

Bon, on va essayer de dépatouiller tout ça. Donne les retours des commandes suivantes :

lsusb
sudo lshw -C network
lsmod
iwconfig
kysama@kysama-computer:~$ lsusb
Bus 002 Device 003: ID 2001:3319 D-Link Corp. 
Bus 002 Device 005: ID 05ac:1297 Apple, Inc. iPhone 4
Bus 002 Device 002: ID 8087:0024 Intel Corp. Integrated Rate Matching Hub
Bus 002 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 001 Device 004: ID 1b1c:1b0a Corsair 
Bus 001 Device 003: ID 046d:c249 Logitech, Inc. 
Bus 001 Device 002: ID 8087:0024 Intel Corp. Integrated Rate Matching Hub
Bus 001 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
Bus 004 Device 001: ID 1d6b:0003 Linux Foundation 3.0 root hub
Bus 003 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
kysama@kysama-computer:~$ sudo lshw -C network
[sudo] Mot de passe de kysama : 
Désolé, essayez de nouveau.
[sudo] Mot de passe de kysama : 
  *-network               
       description: Ethernet interface
       produit: AR8161 Gigabit Ethernet
       fabriquant: Qualcomm Atheros
       identifiant matériel: 0
       information bus: pci@0000:03:00.0
       nom logique: enp3s0
       version: 10
       numéro de série: 90:2b:34:a7:9c:44
       capacité: 1Gbit/s
       bits: 64 bits
       horloge: 33MHz
       fonctionnalités: pm pciexpress msi msix bus_master cap_list ethernet physical tp 10bt 10bt-fd 100bt 100bt-fd 1000bt-fd autonegotiation
       configuration: autonegotiation=on broadcast=yes driver=alx latency=0 link=no multicast=yes port=twisted pair
       ressources: irq:18 mémoire:f7100000-f713ffff portE/S:d000(taille=128)
  *-network
       description: Ethernet interface
       identifiant matériel: 2
       information bus: usb@2:1.5
       nom logique: enp0s29u1u5c4i2
       numéro de série: 7e:11:be:a9:8c:86
       fonctionnalités: ethernet physical
       configuration: broadcast=yes driver=ipheth ip=172.20.10.3 link=yes multicast=yes

Hors ligne

#6 Le 03/01/2018, à 11:34

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

xubu1957 a écrit :

Bonjour,

Dans ton précédent fil, au message # 11 :

make ARCH=x86_64 CROSS_COMPILE= -C /lib/modules/4.10.0-28-generic/build M=/home/kysama/rtl8192eu-linux-driver  modules

Le noyau est le 4.10.0-28, le noyau actuel est un 4.10.0.42 > linux-headers-generic

Les mises à jour sont-elles réalisées ?

Fournis le noyau actif :

uname -a
kysama@kysama-computer:~$ uname -a
Linux kysama-computer 4.10.0-28-generic #32~16.04.2-Ubuntu SMP Thu Jul 20 10:19:48 UTC 2017 x86_64 x86_64 x86_64 GNU/Linux

Hors ligne

#7 Le 03/01/2018, à 11:37

xubu1957

Re : [Resolu] Problème pilote clé wifi DWA-131

Lance les mises à jour :

sudo apt update
sudo apt full-upgrade

donne les retours.


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne

#8 Le 03/01/2018, à 13:28

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

kysama@kysama-computer:~$ sudo apt update
[sudo] Mot de passe de kysama : 
Désolé, essayez de nouveau.
[sudo] Mot de passe de kysama : 
Désolé, essayez de nouveau.
[sudo] Mot de passe de kysama : 
Atteint:1 http://ppa.launchpad.net/hanipouspilot/rtlwifi/ubuntu xenial InRelease
Réception de:2 http://security.ubuntu.com/ubuntu xenial-security InRelease [102 kB]
Atteint:3 http://fr.archive.ubuntu.com/ubuntu xenial InRelease                 
Réception de:4 http://fr.archive.ubuntu.com/ubuntu xenial-updates InRelease [102 kB]
Réception de:5 http://fr.archive.ubuntu.com/ubuntu xenial-backports InRelease [102 kB]
Réception de:6 http://security.ubuntu.com/ubuntu xenial-security/main amd64 Packages [409 kB]
Réception de:7 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 Packages [687 kB]
Réception de:8 http://security.ubuntu.com/ubuntu xenial-security/main i386 Packages [373 kB]
Réception de:9 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main i386 Packages [645 kB]
Réception de:10 http://security.ubuntu.com/ubuntu xenial-security/main Translation-en [180 kB]
Réception de:11 http://security.ubuntu.com/ubuntu xenial-security/main amd64 DEP-11 Metadata [62,5 kB]
Réception de:12 http://security.ubuntu.com/ubuntu xenial-security/main DEP-11 64x64 Icons [62,1 kB]
Réception de:13 http://security.ubuntu.com/ubuntu xenial-security/restricted amd64 Packages [7 232 B]
Réception de:14 http://security.ubuntu.com/ubuntu xenial-security/restricted i386 Packages [7 216 B]
Réception de:15 http://security.ubuntu.com/ubuntu xenial-security/restricted Translation-en [2 156 B]
Réception de:16 http://security.ubuntu.com/ubuntu xenial-security/universe amd64 DEP-11 Metadata [51,4 kB]
Réception de:17 http://security.ubuntu.com/ubuntu xenial-security/universe DEP-11 64x64 Icons [85,1 kB]
Réception de:18 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main Translation-en [287 kB]
Réception de:19 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 DEP-11 Metadata [307 kB]
Réception de:20 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main DEP-11 64x64 Icons [222 kB]
Réception de:21 http://fr.archive.ubuntu.com/ubuntu xenial-updates/restricted amd64 Packages [7 576 B]
Réception de:22 http://fr.archive.ubuntu.com/ubuntu xenial-updates/restricted i386 Packages [7 596 B]
Réception de:23 http://fr.archive.ubuntu.com/ubuntu xenial-updates/restricted Translation-en [2 272 B]
Réception de:24 http://fr.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 Packages [566 kB]
Réception de:25 http://fr.archive.ubuntu.com/ubuntu xenial-updates/universe i386 Packages [530 kB]
Réception de:26 http://fr.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 DEP-11 Metadata [185 kB]
Réception de:27 http://fr.archive.ubuntu.com/ubuntu xenial-updates/universe DEP-11 64x64 Icons [258 kB]
Réception de:28 http://fr.archive.ubuntu.com/ubuntu xenial-updates/multiverse amd64 DEP-11 Metadata [5 892 B]
Réception de:29 http://fr.archive.ubuntu.com/ubuntu xenial-backports/main amd64 DEP-11 Metadata [3 324 B]
Réception de:30 http://fr.archive.ubuntu.com/ubuntu xenial-backports/universe amd64 DEP-11 Metadata [4 712 B]
5 265 ko réceptionnés en 9min 25s (9 313 o/s)                                  
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
277 packages can be upgraded. Run 'apt list --upgradable' to see them.

Hors ligne

#9 Le 03/01/2018, à 16:15

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

Le résultat de l'upgrade est extrêmement long

kysama@kysama-computer:~$ sudo apt full-upgrade
[sudo] Mot de passe de kysama : 
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
Calcul de la mise à jour... Fait
Les NOUVEAUX paquets suivants seront installés :
  linux-headers-4.10.0-42 linux-headers-4.10.0-42-generic
  linux-image-4.10.0-42-generic linux-image-extra-4.10.0-42-generic
Les paquets suivants seront mis à jour :
  apparmor apport apport-gtk bind9-host binutils bluez bluez-cups bluez-obexd
  ca-certificates cpp-5 cracklib-runtime cups cups-bsd cups-client cups-common
  cups-core-drivers cups-daemon cups-ppdc cups-server-common distro-info-data
  dnsmasq-base dnsutils dpkg dpkg-dev evince evince-common firefox
  firefox-locale-en firefox-locale-fr g++-5 gcc-5 gcc-5-base ghostscript
  ghostscript-x gir1.2-gdkpixbuf-2.0 gir1.2-javascriptcoregtk-4.0
  gir1.2-packagekitglib-1.0 gir1.2-soup-2.4 gir1.2-webkit2-4.0 gnome-software
  gnome-software-common grub-common grub-pc grub-pc-bin grub2-common gvfs
  gvfs-backends gvfs-bin gvfs-common gvfs-daemons gvfs-fuse gvfs-libs
  initramfs-tools initramfs-tools-bin initramfs-tools-core iproute2
  klibc-utils libapparmor-perl libapparmor1 libasan2 libatomic1 libbind9-140
  libbluetooth3 libcc1-0 libcilkrts5 libcrack2 libcryptsetup4 libcups2
  libcupscgi1 libcupsimage2 libcupsmime1 libcupsppdc1 libcurl3 libcurl3-gnutls
  libdb5.3 libdns-export162 libdns162 libdpkg-perl libegl1-mesa
  libevdocument3-4 libevview3-3 libfreerdp-cache1.1 libfreerdp-client1.1
  libfreerdp-codec1.1 libfreerdp-common1.1.0 libfreerdp-core1.1
  libfreerdp-crypto1.1 libfreerdp-gdi1.1 libfreerdp-locale1.1
  libfreerdp-plugins-standard libfreerdp-primitives1.1 libfreerdp-utils1.1
  libgail-common libgail18 libgbm1 libgcc-5-dev libgd3 libgdk-pixbuf2.0-0
  libgdk-pixbuf2.0-common libgl1-mesa-dri libgl1-mesa-glx libglapi-mesa
  libgnutls-openssl27 libgnutls30 libgomp1 libgraphite2-3 libgs9 libgs9-common
  libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgweather-3-6
  libgweather-common libicu55 libidn11 libisc-export160 libisc160 libisccc140
  libisccfg140 libitm1 libjavascriptcoregtk-4.0-18 libklibc libllvm4.0
  liblouis-data liblouis9 liblsan0 liblwres141 libmirclient9 libmircommon7
  libmircore1 libmirprotobuf3 libmpx0 libnm-glib-vpn1 libnm-glib4
  libnm-gtk-common libnm-gtk0 libnm-util2 libnm0 libnma-common libnma0 libnss3
  libnss3-nssdb libnux-4.0-0 libnux-4.0-common libpackagekit-glib2-16
  libpam-systemd libperl5.22 libplist3 libplymouth4 libpoppler-glib8
  libpoppler58 libpulse-mainloop-glib0 libpulse0 libpulsedsp libpython2.7
  libpython2.7-minimal libpython2.7-stdlib libpython3.5 libpython3.5-minimal
  libpython3.5-stdlib libquadmath0 libraw15 libseccomp2 libsmbclient
  libsnapd-glib1 libsoup-gnome2.4-1 libsoup2.4-1 libssl1.0.0 libstdc++-5-dev
  libstdc++6 libsystemd0 libtsan0 libubsan0 libudev1 libunity-control-center1
  libwayland-client0 libwayland-cursor0 libwayland-egl1-mesa
  libwayland-server0 libwbclient0 libwebkit2gtk-4.0-37
  libwebkit2gtk-4.0-37-gtk2 libwinpr-crt0.1 libwinpr-dsparse0.1
  libwinpr-environment0.1 libwinpr-file0.1 libwinpr-handle0.1 libwinpr-heap0.1
  libwinpr-input0.1 libwinpr-interlocked0.1 libwinpr-library0.1
  libwinpr-path0.1 libwinpr-pool0.1 libwinpr-registry0.1 libwinpr-rpc0.1
  libwinpr-sspi0.1 libwinpr-synch0.1 libwinpr-sysinfo0.1 libwinpr-thread0.1
  libwinpr-utils0.1 libxatracker2 libxcursor1 libxfont1 libxfont2 libxml2
  linux-firmware linux-generic-hwe-16.04 linux-headers-generic-hwe-16.04
  linux-image-generic-hwe-16.04 linux-libc-dev logrotate lshw network-manager
  network-manager-gnome nux-tools openssl perl perl-base perl-modules-5.22
  plymouth plymouth-label plymouth-theme-ubuntu-logo
  plymouth-theme-ubuntu-text poppler-utils pulseaudio
  pulseaudio-module-bluetooth pulseaudio-module-x11 pulseaudio-utils python2.7
  python2.7-minimal python3-apport python3-distupgrade python3-jwt
  python3-louis python3-problem-report python3-update-manager python3.5
  python3.5-minimal resolvconf rsync samba-libs shotwell shotwell-common snapd
  snapd-login-service squashfs-tools systemd systemd-sysv tcpdump thunderbird
  thunderbird-gnome-support thunderbird-locale-en thunderbird-locale-en-us
  thunderbird-locale-fr tzdata ubuntu-core-launcher ubuntu-desktop
  ubuntu-drivers-common ubuntu-minimal ubuntu-release-upgrader-core
  ubuntu-release-upgrader-gtk ubuntu-software ubuntu-standard udev
  unattended-upgrades unity-control-center unity-control-center-faces
  update-manager update-manager-core update-notifier update-notifier-common
  wget wpasupplicant xserver-common xserver-xorg-core-hwe-16.04
  xserver-xorg-legacy-hwe-16.04 xul-ext-ubufox
277 mis à jour, 4 nouvellement installés, 0 à enlever et 0 non mis à jour.
Il est nécessaire de prendre 287 Mo/367 Mo dans les archives.
Après cette opération, 429 Mo d'espace disque supplémentaires seront utilisés.
Souhaitez-vous continuer ? [O/n] O
Réception de:1 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libllvm4.0 amd64 1:4.0-1ubuntu1~16.04.2 [12,2 MB]
Réception de:2 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgl1-mesa-dri amd64 17.0.7-0ubuntu0.16.04.2 [5 216 kB]
Réception de:3 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libmircore1 amd64 0.26.3+16.04.20170605-0ubuntu1.1 [24,4 kB]
Réception de:4 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libmircommon7 amd64 0.26.3+16.04.20170605-0ubuntu1.1 [89,7 kB]
Réception de:5 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libmirprotobuf3 amd64 0.26.3+16.04.20170605-0ubuntu1.1 [120 kB]
Réception de:6 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libmirclient9 amd64 0.26.3+16.04.20170605-0ubuntu1.1 [194 kB]
Réception de:7 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libxfont2 amd64 1:2.0.1-3~ubuntu16.04.3 [92,0 kB]
Réception de:8 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libapparmor1 amd64 2.10.95-0ubuntu2.7 [31,2 kB]
Réception de:9 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libcryptsetup4 amd64 2:1.6.6-5ubuntu2.1 [73,3 kB]
Réception de:10 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libseccomp2 amd64 2.3.1-2.1ubuntu2~16.04.1 [38,7 kB]
Réception de:11 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libcupsppdc1 amd64 2.1.3-4ubuntu0.3 [44,9 kB]
Réception de:12 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libcupsmime1 amd64 2.1.3-4ubuntu0.3 [13,0 kB]
Réception de:13 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libcupsimage2 amd64 2.1.3-4ubuntu0.3 [16,1 kB]
Réception de:14 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libcupscgi1 amd64 2.1.3-4ubuntu0.3 [27,1 kB]
Réception de:15 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cups-core-drivers amd64 2.1.3-4ubuntu0.3 [27,2 kB]
Réception de:16 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cups-server-common all 2.1.3-4ubuntu0.3 [493 kB]
Réception de:17 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 poppler-utils amd64 0.41.0-0ubuntu1.5 [131 kB]
Réception de:18 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ghostscript amd64 9.18~dfsg~0-0ubuntu2.7 [40,8 kB]
Réception de:19 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ghostscript-x amd64 9.18~dfsg~0-0ubuntu2.7 [34,2 kB]
Réception de:20 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgs9-common all 9.18~dfsg~0-0ubuntu2.7 [2 982 kB]
Réception de:21 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgs9 amd64 9.18~dfsg~0-0ubuntu2.7 [2 057 kB]
Réception de:22 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cups-common all 2.1.3-4ubuntu0.3 [134 kB]
Réception de:23 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cups-ppdc amd64 2.1.3-4ubuntu0.3 [26,7 kB]
Réception de:24 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cups-daemon amd64 2.1.3-4ubuntu0.3 [302 kB]
Réception de:25 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cups-bsd amd64 2.1.3-4ubuntu0.3 [34,8 kB]
Réception de:26 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cups-client amd64 2.1.3-4ubuntu0.3 [133 kB]
Réception de:27 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libcups2 amd64 2.1.3-4ubuntu0.3 [197 kB]
Réception de:28 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cups amd64 2.1.3-4ubuntu0.3 [192 kB]
Réception de:29 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgnutls-openssl27 amd64 3.4.10-4ubuntu1.4 [22,0 kB]
Réception de:30 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgnutls30 amd64 3.4.10-4ubuntu1.4 [548 kB]
Réception de:31 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub-pc amd64 2.02~beta2-36ubuntu3.15 [197 kB]
Réception de:32 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub-pc-bin amd64 2.02~beta2-36ubuntu3.15 [888 kB]
Réception de:33 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub2-common amd64 2.02~beta2-36ubuntu3.15 [511 kB]
Réception de:34 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 grub-common amd64 2.02~beta2-36ubuntu3.15 [1 705 kB]
Réception de:35 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libapparmor-perl amd64 2.10.95-0ubuntu2.7 [31,6 kB]
Réception de:36 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 apparmor amd64 2.10.95-0ubuntu2.7 [450 kB]
Réception de:37 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 squashfs-tools amd64 1:4.3-3ubuntu2.16.04.1 [104 kB]
Réception de:38 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-core-launcher amd64 2.29.4.2 [1 566 B]
Réception de:39 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 snapd amd64 2.29.4.2 [13,0 MB]
Réception de:40 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-drivers-common amd64 1:0.4.17.3 [49,4 kB]
Réception de:41 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-release-upgrader-gtk all 1:16.04.23 [9 306 B]
Réception de:42 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-release-upgrader-core all 1:16.04.23 [29,4 kB]
Réception de:43 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 update-manager all 1:16.04.10 [543 kB]
Réception de:44 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3-distupgrade all 1:16.04.23 [104 kB]
Réception de:45 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3-update-manager all 1:16.04.10 [31,9 kB]
Réception de:46 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 update-manager-core all 1:16.04.10 [5 320 B]
Réception de:47 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gir1.2-webkit2-4.0 amd64 2.18.3-0ubuntu0.16.04.1 [68,4 kB]
Réception de:48 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gir1.2-javascriptcoregtk-4.0 amd64 2.18.3-0ubuntu0.16.04.1 [21,3 kB]
Réception de:49 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libsoup2.4-1 amd64 2.52.2-1ubuntu0.2 [269 kB]
Réception de:50 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libsoup-gnome2.4-1 amd64 2.52.2-1ubuntu0.2 [4 984 B]
Réception de:51 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gir1.2-soup-2.4 amd64 2.52.2-1ubuntu0.2 [24,7 kB]
Réception de:52 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgtk2.0-common all 2.24.30-1ubuntu1.16.04.2 [123 kB]
Réception de:53 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgtk2.0-bin amd64 2.24.30-1ubuntu1.16.04.2 [9 834 B]
Réception de:54 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgail-common amd64 2.24.30-1ubuntu1.16.04.2 [112 kB]
Réception de:55 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgail18 amd64 2.24.30-1ubuntu1.16.04.2 [14,2 kB]
Réception de:56 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libxcursor1 amd64 1:1.1.14-1ubuntu0.16.04.1 [20,2 kB]
Réception de:57 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgtk2.0-0 amd64 2.24.30-1ubuntu1.16.04.2 [1 775 kB]
Réception de:58 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwebkit2gtk-4.0-37-gtk2 amd64 2.18.3-0ubuntu0.16.04.1 [8 882 kB]
Réception de:59 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwebkit2gtk-4.0-37 amd64 2.18.3-0ubuntu0.16.04.1 [11,1 MB]
Réception de:60 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libjavascriptcoregtk-4.0-18 amd64 2.18.3-0ubuntu0.16.04.1 [4 124 kB]
Réception de:61 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 update-notifier amd64 3.168.5 [47,8 kB]
Réception de:62 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 update-notifier-common all 3.168.5 [165 kB]
Réception de:63 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 distro-info-data all 0.28ubuntu0.6 [4 258 B]
Réception de:64 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 iproute2 amd64 4.3.0-1ubuntu3.16.04.2 [522 kB]
Réception de:65 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libisc-export160 amd64 1:9.10.3.dfsg.P4-8ubuntu1.9 [153 kB]
Réception de:66 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdns-export162 amd64 1:9.10.3.dfsg.P4-8ubuntu1.9 [666 kB]
Réception de:67 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 logrotate amd64 3.8.7-2ubuntu2.16.04.2 [37,7 kB]
Réception de:68 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 resolvconf all 1.78ubuntu5 [52,0 kB]
Réception de:69 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-minimal amd64 1.361.1 [2 540 B]
Réception de:70 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 bind9-host amd64 1:9.10.3.dfsg.P4-8ubuntu1.9 [38,3 kB]
Réception de:71 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 dnsutils amd64 1:9.10.3.dfsg.P4-8ubuntu1.9 [88,9 kB]
Réception de:72 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libisc160 amd64 1:9.10.3.dfsg.P4-8ubuntu1.9 [215 kB]
Réception de:73 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdns162 amd64 1:9.10.3.dfsg.P4-8ubuntu1.9 [879 kB]
Réception de:74 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libisccc140 amd64 1:9.10.3.dfsg.P4-8ubuntu1.9 [16,3 kB]
Réception de:75 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libisccfg140 amd64 1:9.10.3.dfsg.P4-8ubuntu1.9 [40,5 kB]
Réception de:76 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 liblwres141 amd64 1:9.10.3.dfsg.P4-8ubuntu1.9 [33,7 kB]
Réception de:77 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libbind9-140 amd64 1:9.10.3.dfsg.P4-8ubuntu1.9 [23,6 kB]
Réception de:78 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libplymouth4 amd64 0.9.2-3ubuntu13.2 [85,1 kB]
Réception de:79 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 lshw amd64 02.17-1.1ubuntu3.4 [216 kB]
Réception de:80 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 plymouth-theme-ubuntu-text amd64 0.9.2-3ubuntu13.2 [9 094 B]
Réception de:81 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 plymouth amd64 0.9.2-3ubuntu13.2 [107 kB]
Réception de:82 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 plymouth-theme-ubuntu-logo amd64 0.9.2-3ubuntu13.2 [22,2 kB]
Réception de:83 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 plymouth-label amd64 0.9.2-3ubuntu13.2 [6 092 B]
Réception de:84 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-standard amd64 1.361.1 [2 608 B]
Réception de:85 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3-problem-report all 2.20.1-0ubuntu2.14 [10,0 kB]
Réception de:86 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3-apport all 2.20.1-0ubuntu2.14 [79,5 kB]
Réception de:87 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 apport all 2.20.1-0ubuntu2.14 [120 kB]
Réception de:88 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 apport-gtk all 2.20.1-0ubuntu2.14 [9 528 B]
Réception de:89 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libcrack2 amd64 2.9.2-1ubuntu1 [28,2 kB]
Réception de:90 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 cracklib-runtime amd64 2.9.2-1ubuntu1 [134 kB]
Réception de:91 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 dnsmasq-base amd64 2.75-1ubuntu0.16.04.4 [295 kB]
Réception de:92 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 dpkg-dev all 1.18.4ubuntu1.3 [584 kB]
Réception de:93 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdpkg-perl all 1.18.4ubuntu1.3 [195 kB]
Réception de:94 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 firefox amd64 57.0.3+build1-0ubuntu0.16.04.1 [43,7 MB]
Réception de:95 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 firefox-locale-en amd64 57.0.3+build1-0ubuntu0.16.04.1 [692 kB]
Réception de:96 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 firefox-locale-fr amd64 57.0.3+build1-0ubuntu0.16.04.1 [444 kB]
Réception de:97 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gir1.2-gdkpixbuf-2.0 amd64 2.32.2-1ubuntu1.3 [8 100 B]
Réception de:98 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpackagekit-glib2-16 amd64 0.8.17-4ubuntu6~gcc5.4ubuntu1.2 [101 kB]
Réception de:99 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gir1.2-packagekitglib-1.0 amd64 0.8.17-4ubuntu6~gcc5.4ubuntu1.2 [26,7 kB]
Réception de:100 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-software amd64 3.20.5-0ubuntu0.16.04.7 [11,6 kB]
Réception de:101 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gnome-software amd64 3.20.5-0ubuntu0.16.04.7 [239 kB]
Réception de:102 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gnome-software-common all 3.20.5-0ubuntu0.16.04.7 [2 520 kB]
Réception de:103 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libsnapd-glib1 amd64 1.13-0ubuntu0.16.04.1 [52,0 kB]
Réception de:104 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libplist3 amd64 1.12-3.1ubuntu0.16.04.1 [25,6 kB]
Réception de:105 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gvfs-bin amd64 1.28.2-1ubuntu1~16.04.2 [55,2 kB]
Réception de:106 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gvfs-backends amd64 1.28.2-1ubuntu1~16.04.2 [300 kB]
Réception de:107 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gvfs-fuse amd64 1.28.2-1ubuntu1~16.04.2 [14,2 kB]
Réception de:108 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gvfs amd64 1.28.2-1ubuntu1~16.04.2 [91,5 kB]
Réception de:109 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gvfs-daemons amd64 1.28.2-1ubuntu1~16.04.2 [112 kB]
Réception de:110 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gvfs-libs amd64 1.28.2-1ubuntu1~16.04.2 [110 kB]
Réception de:111 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 gvfs-common all 1.28.2-1ubuntu1~16.04.2 [45,6 kB]
Réception de:112 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libbluetooth3 amd64 5.37-0ubuntu5.1 [61,4 kB]
Réception de:113 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libcurl3 amd64 7.47.0-1ubuntu2.5 [187 kB]
Réception de:114 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-sysinfo0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [17,8 kB]
Réception de:115 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreerdp-primitives1.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [19,6 kB]
Réception de:116 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-handle0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [16,4 kB]
Réception de:117 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-interlocked0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [17,0 kB]
Réception de:118 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-thread0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [17,7 kB]
Réception de:119 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-synch0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [18,2 kB]
Réception de:120 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-crt0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [21,6 kB]
Réception de:121 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-utils0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [50,7 kB]
Réception de:122 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-pool0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [15,8 kB]
Réception de:123 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-registry0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [17,2 kB]
Réception de:124 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreerdp-codec1.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [66,8 kB]
Réception de:125 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-library0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [16,7 kB]
Réception de:126 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-environment0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [17,2 kB]
Réception de:127 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-heap0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [16,3 kB]
Réception de:128 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-path0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [17,8 kB]
Réception de:129 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreerdp-common1.1.0 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [20,4 kB]
Réception de:130 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreerdp-utils1.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [23,5 kB]
Réception de:131 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-file0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [15,6 kB]
Réception de:132 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreerdp-crypto1.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [29,0 kB]
Réception de:133 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-input0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [19,6 kB]
Réception de:134 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreerdp-locale1.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [38,5 kB]
Réception de:135 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-dsparse0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [16,4 kB]
Réception de:136 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-rpc0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [27,7 kB]
Réception de:137 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwinpr-sspi0.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [36,4 kB]
Réception de:138 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreerdp-core1.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [151 kB]
Réception de:139 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreerdp-cache1.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [21,0 kB]
Réception de:140 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreerdp-client1.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [56,5 kB]
Réception de:141 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreerdp-gdi1.1 amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [34,7 kB]
Réception de:142 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpulsedsp amd64 1:8.0-0ubuntu3.7 [21,1 kB]
Réception de:143 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 pulseaudio-utils amd64 1:8.0-0ubuntu3.7 [51,0 kB]
Réception de:144 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 pulseaudio-module-x11 amd64 1:8.0-0ubuntu3.7 [16,0 kB]
Réception de:145 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 pulseaudio-module-bluetooth amd64 1:8.0-0ubuntu3.7 [58,5 kB]
Réception de:146 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 pulseaudio amd64 1:8.0-0ubuntu3.7 [766 kB]
Réception de:147 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpulse-mainloop-glib0 amd64 1:8.0-0ubuntu3.7 [11,5 kB]
Réception de:148 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libpulse0 amd64 1:8.0-0ubuntu3.7 [249 kB]
Réception de:149 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libfreerdp-plugins-standard amd64 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 [74,4 kB]
Réception de:150 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgd3 amd64 2.1.1-4ubuntu0.16.04.8 [126 kB]
Réception de:151 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgraphite2-3 amd64 1.3.10-0ubuntu0.16.04.1 [71,7 kB]
Réception de:152 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgweather-common all 3.18.2-0ubuntu0.2 [158 kB]
Réception de:153 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libgweather-3-6 amd64 3.18.2-0ubuntu0.2 [63,4 kB]
Réception de:154 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-util2 amd64 1.2.6-0ubuntu0.16.04.2 [126 kB]
Réception de:155 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-glib-vpn1 amd64 1.2.6-0ubuntu0.16.04.2 [14,2 kB]
Réception de:156 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-glib4 amd64 1.2.6-0ubuntu0.16.04.2 [84,2 kB]
Réception de:157 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-gtk0 amd64 1.2.6-0ubuntu0.16.04.4 [70,3 kB]
Réception de:158 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm-gtk-common all 1.2.6-0ubuntu0.16.04.4 [5 694 B]
Réception de:159 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnm0 amd64 1.2.6-0ubuntu0.16.04.2 [352 kB]
Réception de:160 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 wpasupplicant amd64 2.4-0ubuntu6.2 [902 kB]
Réception de:161 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 network-manager amd64 1.2.6-0ubuntu0.16.04.2 [1 972 kB]
Réception de:162 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 network-manager-gnome amd64 1.2.6-0ubuntu0.16.04.4 [291 kB]
Réception de:163 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnma0 amd64 1.2.6-0ubuntu0.16.04.4 [66,5 kB]
Réception de:164 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnma-common all 1.2.6-0ubuntu0.16.04.4 [5 684 B]
Réception de:165 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnss3-nssdb all 2:3.28.4-0ubuntu0.16.04.3 [10,6 kB]
Réception de:166 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnss3 amd64 2:3.28.4-0ubuntu0.16.04.3 [1 148 kB]
Réception de:167 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnux-4.0-0 amd64 4.0.8+16.04.20170816-0ubuntu1 [697 kB]
Réception de:168 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libnux-4.0-common all 4.0.8+16.04.20170816-0ubuntu1 [42,0 kB]
Réception de:169 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libraw15 amd64 0.17.1-1ubuntu0.1 [229 kB]
Réception de:170 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libunity-control-center1 amd64 15.04.0+16.04.20170214-0ubuntu2 [81,0 kB]
Réception de:171 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libwayland-cursor0 amd64 1.12.0-1~ubuntu16.04.2 [10,1 kB]
Réception de:172 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libxatracker2 amd64 17.0.7-0ubuntu0.16.04.2 [1 106 kB]
Réception de:173 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 libxfont1 amd64 1:1.5.1-1ubuntu0.16.04.4 [95,0 kB]
Réception de:174 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-firmware all 1.157.14 [44,8 MB]
Réception de:175 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-image-4.10.0-42-generic amd64 4.10.0-42.46~16.04.1 [20,1 MB]
Réception de:176 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-image-extra-4.10.0-42-generic amd64 4.10.0-42.46~16.04.1 [29,8 MB]
Réception de:177 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-generic-hwe-16.04 amd64 4.10.0.42.44 [1 806 B]
Réception de:178 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-image-generic-hwe-16.04 amd64 4.10.0.42.44 [2 350 B]
Réception de:179 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-headers-4.10.0-42 all 4.10.0-42.46~16.04.1 [10,5 MB]
Réception de:180 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-headers-4.10.0-42-generic amd64 4.10.0-42.46~16.04.1 [680 kB]
Réception de:181 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-headers-generic-hwe-16.04 amd64 4.10.0.42.44 [2 330 B]
Réception de:182 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-libc-dev amd64 4.4.0-104.127 [835 kB]
Réception de:183 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 nux-tools amd64 4.0.8+16.04.20170816-0ubuntu1 [9 954 B]
Réception de:184 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3-jwt all 1.3.0-1ubuntu0.1 [16,2 kB]
Réception de:185 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 shotwell-common all 0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1 [489 kB]
Réception de:186 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 shotwell amd64 0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1 [1 492 kB]
Réception de:187 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 snapd-login-service amd64 1.13-0ubuntu0.16.04.1 [11,6 kB]
Réception de:188 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 thunderbird-locale-fr amd64 1:52.5.0+build1-0ubuntu0.16.04.1 [522 kB]
Réception de:189 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 thunderbird-locale-en amd64 1:52.5.0+build1-0ubuntu0.16.04.1 [469 kB]
Réception de:190 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 thunderbird amd64 1:52.5.0+build1-0ubuntu0.16.04.1 [42,3 MB]
Réception de:191 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 thunderbird-gnome-support amd64 1:52.5.0+build1-0ubuntu0.16.04.1 [8 542 B]
Réception de:192 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 thunderbird-locale-en-us all 1:52.5.0+build1-0ubuntu0.16.04.1 [9 352 B]
Réception de:193 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 unity-control-center amd64 15.04.0+16.04.20170214-0ubuntu2 [834 kB]
Réception de:194 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 ubuntu-desktop amd64 1.361.1 [3 626 B]
Réception de:195 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 unattended-upgrades all 0.90ubuntu0.8 [32,4 kB]
Réception de:196 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 unity-control-center-faces all 15.04.0+16.04.20170214-0ubuntu2 [180 kB]
Réception de:197 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 xul-ext-ubufox all 3.4-0ubuntu0.16.04.2 [3 302 B]
Réception de:198 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 liblouis-data all 2.6.4-2ubuntu0.1 [1 077 kB]
Réception de:199 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 liblouis9 amd64 2.6.4-2ubuntu0.1 [59,5 kB]
Réception de:200 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 python3-louis all 2.6.4-2ubuntu0.1 [7 384 B]
287 Mo réceptionnés en 9min 23s (509 ko/s)                                     
Extraction des modèles depuis les paquets : 100%
Préconfiguration des paquets...
setting xserver-xorg-legacy/xwrapper/allowed_users from configuration file
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../dpkg_1.18.4ubuntu1.3_amd64.deb ...
Dépaquetage de dpkg (1.18.4ubuntu1.3) sur (1.18.4ubuntu1.2) ...
Paramétrage de dpkg (1.18.4ubuntu1.3) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../libperl5.22_5.22.1-9ubuntu0.2_amd64.deb ...
Dépaquetage de libperl5.22:amd64 (5.22.1-9ubuntu0.2) sur (5.22.1-9) ...
Préparation du dépaquetage de .../perl_5.22.1-9ubuntu0.2_amd64.deb ...
Dépaquetage de perl (5.22.1-9ubuntu0.2) sur (5.22.1-9) ...
Préparation du dépaquetage de .../perl-base_5.22.1-9ubuntu0.2_amd64.deb ...
Dépaquetage de perl-base (5.22.1-9ubuntu0.2) sur (5.22.1-9) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Paramétrage de perl-base (5.22.1-9ubuntu0.2) ...
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../perl-modules-5.22_5.22.1-9ubuntu0.2_all.deb ...
Dépaquetage de perl-modules-5.22 (5.22.1-9ubuntu0.2) sur (5.22.1-9) ...
Préparation du dépaquetage de .../libdb5.3_5.3.28-11ubuntu0.1_amd64.deb ...
Dépaquetage de libdb5.3:amd64 (5.3.28-11ubuntu0.1) sur (5.3.28-11) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
Paramétrage de libdb5.3:amd64 (5.3.28-11ubuntu0.1) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../bluez_5.37-0ubuntu5.1_amd64.deb ...
Dépaquetage de bluez (5.37-0ubuntu5.1) sur (5.37-0ubuntu5) ...
Préparation du dépaquetage de .../libsystemd0_229-4ubuntu21_amd64.deb ...
Dépaquetage de libsystemd0:amd64 (229-4ubuntu21) sur (229-4ubuntu19) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Traitement des actions différées (« triggers ») pour ureadahead (0.100.0-19) ...
ureadahead will be reprofiled on next reboot
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
Paramétrage de libsystemd0:amd64 (229-4ubuntu21) ...
Traitement des actions différées (« triggers ») pour dbus (1.10.6-1ubuntu3.3) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../libpam-systemd_229-4ubuntu21_amd64.deb ...
Dépaquetage de libpam-systemd:amd64 (229-4ubuntu21) sur (229-4ubuntu19) ...
Préparation du dépaquetage de .../xserver-xorg-legacy-hwe-16.04_2%3a1.19.3-1ubuntu1~16.04.4_amd64.deb ...
Dépaquetage de xserver-xorg-legacy-hwe-16.04 (2:1.19.3-1ubuntu1~16.04.4) sur (2:1.19.3-1ubuntu1~16.04.2) ...
Préparation du dépaquetage de .../xserver-xorg-core-hwe-16.04_2%3a1.19.3-1ubuntu1~16.04.4_amd64.deb ...
Dépaquetage de xserver-xorg-core-hwe-16.04 (2:1.19.3-1ubuntu1~16.04.4) sur (2:1.19.3-1ubuntu1~16.04.2) ...
Préparation du dépaquetage de .../systemd_229-4ubuntu21_amd64.deb ...
Dépaquetage de systemd (229-4ubuntu21) sur (229-4ubuntu19) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Traitement des actions différées (« triggers ») pour dbus (1.10.6-1ubuntu3.3) ...
Traitement des actions différées (« triggers ») pour ureadahead (0.100.0-19) ...
Paramétrage de systemd (229-4ubuntu21) ...
addgroup: Le groupe « systemd-journal » existe déjà en tant que groupe système. Fin de la procédure.
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../udev_229-4ubuntu21_amd64.deb ...
Dépaquetage de udev (229-4ubuntu21) sur (229-4ubuntu19) ...
Préparation du dépaquetage de .../libudev1_229-4ubuntu21_amd64.deb ...
Dépaquetage de libudev1:amd64 (229-4ubuntu21) sur (229-4ubuntu19) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Traitement des actions différées (« triggers ») pour ureadahead (0.100.0-19) ...
Traitement des actions différées (« triggers ») pour systemd (229-4ubuntu21) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
Paramétrage de libudev1:amd64 (229-4ubuntu21) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../klibc-utils_2.0.4-8ubuntu1.16.04.4_amd64.deb ...
Dépaquetage de klibc-utils (2.0.4-8ubuntu1.16.04.4) sur (2.0.4-8ubuntu1.16.04.3) ...
Préparation du dépaquetage de .../initramfs-tools_0.122ubuntu8.10_all.deb ...
Dépaquetage de initramfs-tools (0.122ubuntu8.10) sur (0.122ubuntu8.8) ...
Préparation du dépaquetage de .../initramfs-tools-core_0.122ubuntu8.10_all.deb ...
Dépaquetage de initramfs-tools-core (0.122ubuntu8.10) sur (0.122ubuntu8.8) ...
Préparation du dépaquetage de .../initramfs-tools-bin_0.122ubuntu8.10_amd64.deb ...
Dépaquetage de initramfs-tools-bin (0.122ubuntu8.10) sur (0.122ubuntu8.8) ...
Préparation du dépaquetage de .../libklibc_2.0.4-8ubuntu1.16.04.4_amd64.deb ...
Dépaquetage de libklibc (2.0.4-8ubuntu1.16.04.4) sur (2.0.4-8ubuntu1.16.04.3) ...
Préparation du dépaquetage de .../systemd-sysv_229-4ubuntu21_amd64.deb ...
Dépaquetage de systemd-sysv (229-4ubuntu21) sur (229-4ubuntu19) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Traitement des actions différées (« triggers ») pour doc-base (0.10.7) ...
Traitement de 1 fichier de documentation modifié…
Paramétrage de systemd-sysv (229-4ubuntu21) ...
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../xserver-common_2%3a1.18.4-0ubuntu0.7_all.deb ...
Dépaquetage de xserver-common (2:1.18.4-0ubuntu0.7) sur (2:1.18.4-0ubuntu0.3) ...
Préparation du dépaquetage de .../libwayland-client0_1.12.0-1~ubuntu16.04.2_amd64.deb ...
Dépaquetage de libwayland-client0:amd64 (1.12.0-1~ubuntu16.04.2) sur (1.12.0-1~ubuntu16.04.1) ...
Préparation du dépaquetage de .../libwayland-server0_1.12.0-1~ubuntu16.04.2_amd64.deb ...
Dépaquetage de libwayland-server0:amd64 (1.12.0-1~ubuntu16.04.2) sur (1.12.0-1~ubuntu16.04.1) ...
Préparation du dépaquetage de .../libwayland-egl1-mesa_17.0.7-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de libwayland-egl1-mesa:amd64 (17.0.7-0ubuntu0.16.04.2) sur (17.0.7-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libegl1-mesa_17.0.7-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de libegl1-mesa:amd64 (17.0.7-0ubuntu0.16.04.2) sur (17.0.7-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libgbm1_17.0.7-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de libgbm1:amd64 (17.0.7-0ubuntu0.16.04.2) sur (17.0.7-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libgl1-mesa-glx_17.0.7-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de libgl1-mesa-glx:amd64 (17.0.7-0ubuntu0.16.04.2) sur (17.0.7-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libglapi-mesa_17.0.7-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de libglapi-mesa:amd64 (17.0.7-0ubuntu0.16.04.2) sur (17.0.7-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libcc1-0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libcc1-0:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../libgomp1_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libgomp1:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../libitm1_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libitm1:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../libatomic1_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libatomic1:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../libasan2_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libasan2:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../liblsan0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de liblsan0:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../libtsan0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libtsan0:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../libubsan0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libubsan0:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../libcilkrts5_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libcilkrts5:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../libmpx0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libmpx0:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../libquadmath0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libquadmath0:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../g++-5_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de g++-5 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../libstdc++-5-dev_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libstdc++-5-dev:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../gcc-5_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de gcc-5 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../libgcc-5-dev_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libgcc-5-dev:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../binutils_2.26.1-1ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de binutils (2.26.1-1ubuntu1~16.04.5) sur (2.26.1-1ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../cpp-5_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de cpp-5 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Préparation du dépaquetage de .../gcc-5-base_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de gcc-5-base:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
Paramétrage de gcc-5-base:amd64 (5.4.0-6ubuntu1~16.04.5) ...
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../libstdc++6_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
Dépaquetage de libstdc++6:amd64 (5.4.0-6ubuntu1~16.04.5) sur (5.4.0-6ubuntu1~16.04.4) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
Paramétrage de libstdc++6:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../libllvm4.0_1%3a4.0-1ubuntu1~16.04.2_amd64.deb ...
Dépaquetage de libllvm4.0:amd64 (1:4.0-1ubuntu1~16.04.2) sur (1:4.0-1ubuntu1~16.04.1) ...
Préparation du dépaquetage de .../libgl1-mesa-dri_17.0.7-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de libgl1-mesa-dri:amd64 (17.0.7-0ubuntu0.16.04.2) sur (17.0.7-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libmircore1_0.26.3+16.04.20170605-0ubuntu1.1_amd64.deb ...
Dépaquetage de libmircore1:amd64 (0.26.3+16.04.20170605-0ubuntu1.1) sur (0.26.3+16.04.20170605-0ubuntu1) ...
Préparation du dépaquetage de .../libmircommon7_0.26.3+16.04.20170605-0ubuntu1.1_amd64.deb ...
Dépaquetage de libmircommon7:amd64 (0.26.3+16.04.20170605-0ubuntu1.1) sur (0.26.3+16.04.20170605-0ubuntu1) ...
Préparation du dépaquetage de .../libmirprotobuf3_0.26.3+16.04.20170605-0ubuntu1.1_amd64.deb ...
Dépaquetage de libmirprotobuf3:amd64 (0.26.3+16.04.20170605-0ubuntu1.1) sur (0.26.3+16.04.20170605-0ubuntu1) ...
Préparation du dépaquetage de .../libmirclient9_0.26.3+16.04.20170605-0ubuntu1.1_amd64.deb ...
Dépaquetage de libmirclient9:amd64 (0.26.3+16.04.20170605-0ubuntu1.1) sur (0.26.3+16.04.20170605-0ubuntu1) ...
Préparation du dépaquetage de .../libxfont2_1%3a2.0.1-3~ubuntu16.04.3_amd64.deb ...
Dépaquetage de libxfont2:amd64 (1:2.0.1-3~ubuntu16.04.3) sur (1:2.0.1-3~ubuntu16.04.1) ...
Préparation du dépaquetage de .../libapparmor1_2.10.95-0ubuntu2.7_amd64.deb ...
Dépaquetage de libapparmor1:amd64 (2.10.95-0ubuntu2.7) sur (2.10.95-0ubuntu2.6) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
Paramétrage de libapparmor1:amd64 (2.10.95-0ubuntu2.7) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../libcryptsetup4_2%3a1.6.6-5ubuntu2.1_amd64.deb ...
Dépaquetage de libcryptsetup4:amd64 (2:1.6.6-5ubuntu2.1) sur (2:1.6.6-5ubuntu2) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
Paramétrage de libcryptsetup4:amd64 (2:1.6.6-5ubuntu2.1) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../libseccomp2_2.3.1-2.1ubuntu2~16.04.1_amd64.deb ...
Dépaquetage de libseccomp2:amd64 (2.3.1-2.1ubuntu2~16.04.1) sur (2.2.3-3ubuntu3) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
Paramétrage de libseccomp2:amd64 (2.3.1-2.1ubuntu2~16.04.1) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
(Lecture de la base de données... 178201 fichiers et répertoires déjà installés.)
Préparation du dépaquetage de .../libpython3.5_3.5.2-2ubuntu0~16.04.4_amd64.deb ...
Dépaquetage de libpython3.5:amd64 (3.5.2-2ubuntu0~16.04.4) sur (3.5.2-2ubuntu0~16.04.1) ...
Préparation du dépaquetage de .../libssl1.0.0_1.0.2g-1ubuntu4.10_amd64.deb ...
Dépaquetage de libssl1.0.0:amd64 (1.0.2g-1ubuntu4.10) sur (1.0.2g-1ubuntu4.8) ...
Préparation du dépaquetage de .../python3.5_3.5.2-2ubuntu0~16.04.4_amd64.deb ...
Dépaquetage de python3.5 (3.5.2-2ubuntu0~16.04.4) sur (3.5.2-2ubuntu0~16.04.1) ...
Préparation du dépaquetage de .../libpython3.5-stdlib_3.5.2-2ubuntu0~16.04.4_amd64.deb ...
Dépaquetage de libpython3.5-stdlib:amd64 (3.5.2-2ubuntu0~16.04.4) sur (3.5.2-2ubuntu0~16.04.1) ...
Préparation du dépaquetage de .../python3.5-minimal_3.5.2-2ubuntu0~16.04.4_amd64.deb ...
Dépaquetage de python3.5-minimal (3.5.2-2ubuntu0~16.04.4) sur (3.5.2-2ubuntu0~16.04.1) ...
Préparation du dépaquetage de .../libpython3.5-minimal_3.5.2-2ubuntu0~16.04.4_amd64.deb ...
Dépaquetage de libpython3.5-minimal:amd64 (3.5.2-2ubuntu0~16.04.4) sur (3.5.2-2ubuntu0~16.04.1) ...
Préparation du dépaquetage de .../libcupsppdc1_2.1.3-4ubuntu0.3_amd64.deb ...
Dépaquetage de libcupsppdc1:amd64 (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../libcupsmime1_2.1.3-4ubuntu0.3_amd64.deb ...
Dépaquetage de libcupsmime1:amd64 (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../libcupsimage2_2.1.3-4ubuntu0.3_amd64.deb ...
Dépaquetage de libcupsimage2:amd64 (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../libcupscgi1_2.1.3-4ubuntu0.3_amd64.deb ...
Dépaquetage de libcupscgi1:amd64 (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../cups-core-drivers_2.1.3-4ubuntu0.3_amd64.deb ...
Dépaquetage de cups-core-drivers (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../cups-server-common_2.1.3-4ubuntu0.3_all.deb ...
Dépaquetage de cups-server-common (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../libpoppler58_0.41.0-0ubuntu1.5_amd64.deb ...
Dépaquetage de libpoppler58:amd64 (0.41.0-0ubuntu1.5) sur (0.41.0-0ubuntu1.2) ...
Préparation du dépaquetage de .../poppler-utils_0.41.0-0ubuntu1.5_amd64.deb ...
Dépaquetage de poppler-utils (0.41.0-0ubuntu1.5) sur (0.41.0-0ubuntu1.2) ...
Préparation du dépaquetage de .../ghostscript_9.18~dfsg~0-0ubuntu2.7_amd64.deb ...
Dépaquetage de ghostscript (9.18~dfsg~0-0ubuntu2.7) sur (9.18~dfsg~0-0ubuntu2.6) ...
Préparation du dépaquetage de .../ghostscript-x_9.18~dfsg~0-0ubuntu2.7_amd64.deb ...
Dépaquetage de ghostscript-x (9.18~dfsg~0-0ubuntu2.7) sur (9.18~dfsg~0-0ubuntu2.6) ...
Préparation du dépaquetage de .../libidn11_1.32-3ubuntu1.2_amd64.deb ...
Dépaquetage de libidn11:amd64 (1.32-3ubuntu1.2) sur (1.32-3ubuntu1.1) ...
Préparation du dépaquetage de .../libgs9-common_9.18~dfsg~0-0ubuntu2.7_all.deb ...
Dépaquetage de libgs9-common (9.18~dfsg~0-0ubuntu2.7) sur (9.18~dfsg~0-0ubuntu2.6) ...
Préparation du dépaquetage de .../libgs9_9.18~dfsg~0-0ubuntu2.7_amd64.deb ...
Dépaquetage de libgs9:amd64 (9.18~dfsg~0-0ubuntu2.7) sur (9.18~dfsg~0-0ubuntu2.6) ...
Préparation du dépaquetage de .../cups-common_2.1.3-4ubuntu0.3_all.deb ...
Dépaquetage de cups-common (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../cups-ppdc_2.1.3-4ubuntu0.3_amd64.deb ...
Dépaquetage de cups-ppdc (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../cups-daemon_2.1.3-4ubuntu0.3_amd64.deb ...
Job for cups.service canceled.
invoke-rc.d: initscript cups, action "stop" failed.
dpkg : avertissement : le sous-processus ancien script pre-removal a retourné une erreur de sortie d'état 1
dpkg: tentative d'exécution du script du nouveau paquet à la place...
dpkg: ... on dirait que tout a fonctionné correctement.
Dépaquetage de cups-daemon (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../cups-bsd_2.1.3-4ubuntu0.3_amd64.deb ...
Dépaquetage de cups-bsd (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../cups-client_2.1.3-4ubuntu0.3_amd64.deb ...
Dépaquetage de cups-client (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../libcups2_2.1.3-4ubuntu0.3_amd64.deb ...
Dépaquetage de libcups2:amd64 (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../cups_2.1.3-4ubuntu0.3_amd64.deb ...
Dépaquetage de cups (2.1.3-4ubuntu0.3) sur (2.1.3-4) ...
Préparation du dépaquetage de .../libgnutls-openssl27_3.4.10-4ubuntu1.4_amd64.deb ...
Dépaquetage de libgnutls-openssl27:amd64 (3.4.10-4ubuntu1.4) sur (3.4.10-4ubuntu1.3) ...
Préparation du dépaquetage de .../libgnutls30_3.4.10-4ubuntu1.4_amd64.deb ...
Dépaquetage de libgnutls30:amd64 (3.4.10-4ubuntu1.4) sur (3.4.10-4ubuntu1.3) ...
Préparation du dépaquetage de .../grub-pc_2.02~beta2-36ubuntu3.15_amd64.deb ...
Dépaquetage de grub-pc (2.02~beta2-36ubuntu3.15) sur (2.02~beta2-36ubuntu3.12) ...
Préparation du dépaquetage de .../grub-pc-bin_2.02~beta2-36ubuntu3.15_amd64.deb ...
Dépaquetage de grub-pc-bin (2.02~beta2-36ubuntu3.15) sur (2.02~beta2-36ubuntu3.12) ...
Préparation du dépaquetage de .../grub2-common_2.02~beta2-36ubuntu3.15_amd64.deb ...
Dépaquetage de grub2-common (2.02~beta2-36ubuntu3.15) sur (2.02~beta2-36ubuntu3.12) ...
Préparation du dépaquetage de .../grub-common_2.02~beta2-36ubuntu3.15_amd64.deb ...
Dépaquetage de grub-common (2.02~beta2-36ubuntu3.15) sur (2.02~beta2-36ubuntu3.12) ...
Préparation du dépaquetage de .../samba-libs_2%3a4.3.11+dfsg-0ubuntu0.16.04.12_amd64.deb ...
Dépaquetage de samba-libs:amd64 (2:4.3.11+dfsg-0ubuntu0.16.04.12) sur (2:4.3.11+dfsg-0ubuntu0.16.04.9) ...
Préparation du dépaquetage de .../libwbclient0_2%3a4.3.11+dfsg-0ubuntu0.16.04.12_amd64.deb ...
Dépaquetage de libwbclient0:amd64 (2:4.3.11+dfsg-0ubuntu0.16.04.12) sur (2:4.3.11+dfsg-0ubuntu0.16.04.9) ...
Préparation du dépaquetage de .../libsmbclient_2%3a4.3.11+dfsg-0ubuntu0.16.04.12_amd64.deb ...
Dépaquetage de libsmbclient:amd64 (2:4.3.11+dfsg-0ubuntu0.16.04.12) sur (2:4.3.11+dfsg-0ubuntu0.16.04.9) ...
Préparation du dépaquetage de .../python2.7_2.7.12-1ubuntu0~16.04.2_amd64.deb ...
Dépaquetage de python2.7 (2.7.12-1ubuntu0~16.04.2) sur (2.7.12-1ubuntu0~16.04.1) ...
Préparation du dépaquetage de .../libpython2.7_2.7.12-1ubuntu0~16.04.2_amd64.deb ...
Dépaquetage de libpython2.7:amd64 (2.7.12-1ubuntu0~16.04.2) sur (2.7.12-1ubuntu0~16.04.1) ...
Préparation du dépaquetage de .../libpython2.7-stdlib_2.7.12-1ubuntu0~16.04.2_amd64.deb ...
Dépaquetage de libpython2.7-stdlib:amd64 (2.7.12-1ubuntu0~16.04.2) sur (2.7.12-1ubuntu0~16.04.1) ...
Préparation du dépaquetage de .../python2.7-minimal_2.7.12-1ubuntu0~16.04.2_amd64.deb ...
Dépaquetage de python2.7-minimal (2.7.12-1ubuntu0~16.04.2) sur (2.7.12-1ubuntu0~16.04.1) ...
Préparation du dépaquetage de .../libpython2.7-minimal_2.7.12-1ubuntu0~16.04.2_amd64.deb ...
Dépaquetage de libpython2.7-minimal:amd64 (2.7.12-1ubuntu0~16.04.2) sur (2.7.12-1ubuntu0~16.04.1) ...
Préparation du dépaquetage de .../libapparmor-perl_2.10.95-0ubuntu2.7_amd64.deb ...
Dépaquetage de libapparmor-perl (2.10.95-0ubuntu2.7) sur (2.10.95-0ubuntu2.6) ...
Préparation du dépaquetage de .../apparmor_2.10.95-0ubuntu2.7_amd64.deb ...
Dépaquetage de apparmor (2.10.95-0ubuntu2.7) sur (2.10.95-0ubuntu2.6) ...
Préparation du dépaquetage de .../openssl_1.0.2g-1ubuntu4.10_amd64.deb ...
Dépaquetage de openssl (1.0.2g-1ubuntu4.10) sur (1.0.2g-1ubuntu4.8) ...
Préparation du dépaquetage de .../ca-certificates_20170717~16.04.1_all.deb ...
Dépaquetage de ca-certificates (20170717~16.04.1) sur (20160104ubuntu1) ...
Préparation du dépaquetage de .../squashfs-tools_1%3a4.3-3ubuntu2.16.04.1_amd64.deb ...
Dépaquetage de squashfs-tools (1:4.3-3ubuntu2.16.04.1) sur (1:4.3-3ubuntu2) ...
Préparation du dépaquetage de .../ubuntu-core-launcher_2.29.4.2_amd64.deb ...
Dépaquetage de ubuntu-core-launcher (2.29.4.2) sur (2.25) ...
Préparation du dépaquetage de .../snapd_2.29.4.2_amd64.deb ...
Warning: Stopping snapd.service, but it can still be activated by:
  snapd.socket
Dépaquetage de snapd (2.29.4.2) sur (2.25) ...
Préparation du dépaquetage de .../ubuntu-drivers-common_1%3a0.4.17.3_amd64.deb ...
Dépaquetage de ubuntu-drivers-common (1:0.4.17.3) sur (1:0.4.17.2) ...
Préparation du dépaquetage de .../ubuntu-release-upgrader-gtk_1%3a16.04.23_all.deb ...
Dépaquetage de ubuntu-release-upgrader-gtk (1:16.04.23) sur (1:16.04.22) ...
Préparation du dépaquetage de .../ubuntu-release-upgrader-core_1%3a16.04.23_all.deb ...
Dépaquetage de ubuntu-release-upgrader-core (1:16.04.23) sur (1:16.04.22) ...
Préparation du dépaquetage de .../update-manager_1%3a16.04.10_all.deb ...
Dépaquetage de update-manager (1:16.04.10) sur (1:16.04.7) ...
Préparation du dépaquetage de .../python3-distupgrade_1%3a16.04.23_all.deb ...
Dépaquetage de python3-distupgrade (1:16.04.23) sur (1:16.04.22) ...
Préparation du dépaquetage de .../python3-update-manager_1%3a16.04.10_all.deb ...
Dépaquetage de python3-update-manager (1:16.04.10) sur (1:16.04.7) ...
Préparation du dépaquetage de .../update-manager-core_1%3a16.04.10_all.deb ...
Dépaquetage de update-manager-core (1:16.04.10) sur (1:16.04.7) ...
Préparation du dépaquetage de .../gir1.2-webkit2-4.0_2.18.3-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de gir1.2-webkit2-4.0:amd64 (2.18.3-0ubuntu0.16.04.1) sur (2.16.3-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../gir1.2-javascriptcoregtk-4.0_2.18.3-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de gir1.2-javascriptcoregtk-4.0:amd64 (2.18.3-0ubuntu0.16.04.1) sur (2.16.3-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libicu55_55.1-7ubuntu0.3_amd64.deb ...
Dépaquetage de libicu55:amd64 (55.1-7ubuntu0.3) sur (55.1-7ubuntu0.2) ...
Préparation du dépaquetage de .../libxml2_2.9.3+dfsg1-1ubuntu0.5_amd64.deb ...
Dépaquetage de libxml2:amd64 (2.9.3+dfsg1-1ubuntu0.5) sur (2.9.3+dfsg1-1ubuntu0.2) ...
Préparation du dépaquetage de .../libsoup2.4-1_2.52.2-1ubuntu0.2_amd64.deb ...
Dépaquetage de libsoup2.4-1:amd64 (2.52.2-1ubuntu0.2) sur (2.52.2-1ubuntu0.1) ...
Préparation du dépaquetage de .../libsoup-gnome2.4-1_2.52.2-1ubuntu0.2_amd64.deb ...
Dépaquetage de libsoup-gnome2.4-1:amd64 (2.52.2-1ubuntu0.2) sur (2.52.2-1ubuntu0.1) ...
Préparation du dépaquetage de .../gir1.2-soup-2.4_2.52.2-1ubuntu0.2_amd64.deb ...
Dépaquetage de gir1.2-soup-2.4 (2.52.2-1ubuntu0.2) sur (2.52.2-1ubuntu0.1) ...
Préparation du dépaquetage de .../libgdk-pixbuf2.0-0_2.32.2-1ubuntu1.3_amd64.deb ...
Dépaquetage de libgdk-pixbuf2.0-0:amd64 (2.32.2-1ubuntu1.3) sur (2.32.2-1ubuntu1.2) ...
Préparation du dépaquetage de .../libgdk-pixbuf2.0-common_2.32.2-1ubuntu1.3_all.deb ...
Dépaquetage de libgdk-pixbuf2.0-common (2.32.2-1ubuntu1.3) sur (2.32.2-1ubuntu1.2) ...
Préparation du dépaquetage de .../libgtk2.0-common_2.24.30-1ubuntu1.16.04.2_all.deb ...
Dépaquetage de libgtk2.0-common (2.24.30-1ubuntu1.16.04.2) sur (2.24.30-1ubuntu1.16.04.1) ...
Préparation du dépaquetage de .../libgtk2.0-bin_2.24.30-1ubuntu1.16.04.2_amd64.deb ...
Dépaquetage de libgtk2.0-bin (2.24.30-1ubuntu1.16.04.2) sur (2.24.30-1ubuntu1.16.04.1) ...
Préparation du dépaquetage de .../libgail-common_2.24.30-1ubuntu1.16.04.2_amd64.deb ...
Dépaquetage de libgail-common:amd64 (2.24.30-1ubuntu1.16.04.2) sur (2.24.30-1ubuntu1.16.04.1) ...
Préparation du dépaquetage de .../libgail18_2.24.30-1ubuntu1.16.04.2_amd64.deb ...
Dépaquetage de libgail18:amd64 (2.24.30-1ubuntu1.16.04.2) sur (2.24.30-1ubuntu1.16.04.1) ...
Préparation du dépaquetage de .../libxcursor1_1%3a1.1.14-1ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de libxcursor1:amd64 (1:1.1.14-1ubuntu0.16.04.1) sur (1:1.1.14-1) ...
Préparation du dépaquetage de .../libgtk2.0-0_2.24.30-1ubuntu1.16.04.2_amd64.deb ...
Dépaquetage de libgtk2.0-0:amd64 (2.24.30-1ubuntu1.16.04.2) sur (2.24.30-1ubuntu1.16.04.1) ...
Préparation du dépaquetage de .../libwebkit2gtk-4.0-37-gtk2_2.18.3-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de libwebkit2gtk-4.0-37-gtk2:amd64 (2.18.3-0ubuntu0.16.04.1) sur (2.16.3-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libwebkit2gtk-4.0-37_2.18.3-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de libwebkit2gtk-4.0-37:amd64 (2.18.3-0ubuntu0.16.04.1) sur (2.16.3-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libjavascriptcoregtk-4.0-18_2.18.3-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de libjavascriptcoregtk-4.0-18:amd64 (2.18.3-0ubuntu0.16.04.1) sur (2.16.3-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../update-notifier_3.168.5_amd64.deb ...
Dépaquetage de update-notifier (3.168.5) sur (3.168.4) ...
Préparation du dépaquetage de .../update-notifier-common_3.168.5_all.deb ...
Dépaquetage de update-notifier-common (3.168.5) sur (3.168.4) ...
Préparation du dépaquetage de .../tzdata_2017c-0ubuntu0.16.04_all.deb ...
Dépaquetage de tzdata (2017c-0ubuntu0.16.04) sur (2016j-0ubuntu0.16.04) ...
Préparation du dépaquetage de .../distro-info-data_0.28ubuntu0.6_all.deb ...
Dépaquetage de distro-info-data (0.28ubuntu0.6) sur (0.28ubuntu0.3) ...
Préparation du dépaquetage de .../iproute2_4.3.0-1ubuntu3.16.04.2_amd64.deb ...
Dépaquetage de iproute2 (4.3.0-1ubuntu3.16.04.2) sur (4.3.0-1ubuntu3.16.04.1) ...
Préparation du dépaquetage de .../libisc-export160_1%3a9.10.3.dfsg.P4-8ubuntu1.9_amd64.deb ...
Dépaquetage de libisc-export160 (1:9.10.3.dfsg.P4-8ubuntu1.9) sur (1:9.10.3.dfsg.P4-8ubuntu1.7) ...
Préparation du dépaquetage de .../libdns-export162_1%3a9.10.3.dfsg.P4-8ubuntu1.9_amd64.deb ...
Dépaquetage de libdns-export162 (1:9.10.3.dfsg.P4-8ubuntu1.9) sur (1:9.10.3.dfsg.P4-8ubuntu1.7) ...
Préparation du dépaquetage de .../logrotate_3.8.7-2ubuntu2.16.04.2_amd64.deb ...
Dépaquetage de logrotate (3.8.7-2ubuntu2.16.04.2) sur (3.8.7-2ubuntu2.16.04.1) ...
Préparation du dépaquetage de .../resolvconf_1.78ubuntu5_all.deb ...
Dépaquetage de resolvconf (1.78ubuntu5) sur (1.78ubuntu4) ...
Préparation du dépaquetage de .../ubuntu-minimal_1.361.1_amd64.deb ...
Dépaquetage de ubuntu-minimal (1.361.1) sur (1.361) ...
Préparation du dépaquetage de .../bind9-host_1%3a9.10.3.dfsg.P4-8ubuntu1.9_amd64.deb ...
Dépaquetage de bind9-host (1:9.10.3.dfsg.P4-8ubuntu1.9) sur (1:9.10.3.dfsg.P4-8ubuntu1.7) ...
Préparation du dépaquetage de .../dnsutils_1%3a9.10.3.dfsg.P4-8ubuntu1.9_amd64.deb ...
Dépaquetage de dnsutils (1:9.10.3.dfsg.P4-8ubuntu1.9) sur (1:9.10.3.dfsg.P4-8ubuntu1.7) ...
Préparation du dépaquetage de .../libisc160_1%3a9.10.3.dfsg.P4-8ubuntu1.9_amd64.deb ...
Dépaquetage de libisc160:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) sur (1:9.10.3.dfsg.P4-8ubuntu1.7) ...
Préparation du dépaquetage de .../libdns162_1%3a9.10.3.dfsg.P4-8ubuntu1.9_amd64.deb ...
Dépaquetage de libdns162:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) sur (1:9.10.3.dfsg.P4-8ubuntu1.7) ...
Préparation du dépaquetage de .../libisccc140_1%3a9.10.3.dfsg.P4-8ubuntu1.9_amd64.deb ...
Dépaquetage de libisccc140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) sur (1:9.10.3.dfsg.P4-8ubuntu1.7) ...
Préparation du dépaquetage de .../libisccfg140_1%3a9.10.3.dfsg.P4-8ubuntu1.9_amd64.deb ...
Dépaquetage de libisccfg140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) sur (1:9.10.3.dfsg.P4-8ubuntu1.7) ...
Préparation du dépaquetage de .../liblwres141_1%3a9.10.3.dfsg.P4-8ubuntu1.9_amd64.deb ...
Dépaquetage de liblwres141:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) sur (1:9.10.3.dfsg.P4-8ubuntu1.7) ...
Préparation du dépaquetage de .../libbind9-140_1%3a9.10.3.dfsg.P4-8ubuntu1.9_amd64.deb ...
Dépaquetage de libbind9-140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) sur (1:9.10.3.dfsg.P4-8ubuntu1.7) ...
Préparation du dépaquetage de .../libcurl3-gnutls_7.47.0-1ubuntu2.5_amd64.deb ...
Dépaquetage de libcurl3-gnutls:amd64 (7.47.0-1ubuntu2.5) sur (7.47.0-1ubuntu2.2) ...
Préparation du dépaquetage de .../libplymouth4_0.9.2-3ubuntu13.2_amd64.deb ...
Dépaquetage de libplymouth4:amd64 (0.9.2-3ubuntu13.2) sur (0.9.2-3ubuntu13.1) ...
Préparation du dépaquetage de .../lshw_02.17-1.1ubuntu3.4_amd64.deb ...
Dépaquetage de lshw (02.17-1.1ubuntu3.4) sur (02.17-1.1ubuntu3.2) ...
Préparation du dépaquetage de .../plymouth-theme-ubuntu-text_0.9.2-3ubuntu13.2_amd64.deb ...
Dépaquetage de plymouth-theme-ubuntu-text (0.9.2-3ubuntu13.2) sur (0.9.2-3ubuntu13.1) ...
Préparation du dépaquetage de .../plymouth_0.9.2-3ubuntu13.2_amd64.deb ...
Dépaquetage de plymouth (0.9.2-3ubuntu13.2) sur (0.9.2-3ubuntu13.1) ...
Préparation du dépaquetage de .../plymouth-theme-ubuntu-logo_0.9.2-3ubuntu13.2_amd64.deb ...
Dépaquetage de plymouth-theme-ubuntu-logo (0.9.2-3ubuntu13.2) sur (0.9.2-3ubuntu13.1) ...
Préparation du dépaquetage de .../plymouth-label_0.9.2-3ubuntu13.2_amd64.deb ...
Dépaquetage de plymouth-label (0.9.2-3ubuntu13.2) sur (0.9.2-3ubuntu13.1) ...
Préparation du dépaquetage de .../rsync_3.1.1-3ubuntu1.1_amd64.deb ...
Dépaquetage de rsync (3.1.1-3ubuntu1.1) sur (3.1.1-3ubuntu1) ...
Préparation du dépaquetage de .../tcpdump_4.9.2-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de tcpdump (4.9.2-0ubuntu0.16.04.1) sur (4.9.0-1ubuntu1~ubuntu16.04.1) ...
Préparation du dépaquetage de .../wget_1.17.1-1ubuntu1.3_amd64.deb ...
Dépaquetage de wget (1.17.1-1ubuntu1.3) sur (1.17.1-1ubuntu1.2) ...
Préparation du dépaquetage de .../ubuntu-standard_1.361.1_amd64.deb ...
Dépaquetage de ubuntu-standard (1.361.1) sur (1.361) ...
Préparation du dépaquetage de .../python3-problem-report_2.20.1-0ubuntu2.14_all.deb ...
Dépaquetage de python3-problem-report (2.20.1-0ubuntu2.14) sur (2.20.1-0ubuntu2.10) ...
Préparation du dépaquetage de .../python3-apport_2.20.1-0ubuntu2.14_all.deb ...
Dépaquetage de python3-apport (2.20.1-0ubuntu2.14) sur (2.20.1-0ubuntu2.10) ...
Préparation du dépaquetage de .../apport_2.20.1-0ubuntu2.14_all.deb ...
Dépaquetage de apport (2.20.1-0ubuntu2.14) sur (2.20.1-0ubuntu2.10) ...
Préparation du dépaquetage de .../apport-gtk_2.20.1-0ubuntu2.14_all.deb ...
Dépaquetage de apport-gtk (2.20.1-0ubuntu2.14) sur (2.20.1-0ubuntu2.10) ...
Préparation du dépaquetage de .../bluez-cups_5.37-0ubuntu5.1_amd64.deb ...
Dépaquetage de bluez-cups (5.37-0ubuntu5.1) sur (5.37-0ubuntu5) ...
Préparation du dépaquetage de .../bluez-obexd_5.37-0ubuntu5.1_amd64.deb ...
Dépaquetage de bluez-obexd (5.37-0ubuntu5.1) sur (5.37-0ubuntu5) ...
Préparation du dépaquetage de .../libcrack2_2.9.2-1ubuntu1_amd64.deb ...
Dépaquetage de libcrack2:amd64 (2.9.2-1ubuntu1) sur (2.9.2-1build2) ...
Préparation du dépaquetage de .../cracklib-runtime_2.9.2-1ubuntu1_amd64.deb ...
Dépaquetage de cracklib-runtime (2.9.2-1ubuntu1) sur (2.9.2-1build2) ...
Préparation du dépaquetage de .../dnsmasq-base_2.75-1ubuntu0.16.04.4_amd64.deb ...
Dépaquetage de dnsmasq-base (2.75-1ubuntu0.16.04.4) sur (2.75-1ubuntu0.16.04.2) ...
Préparation du dépaquetage de .../dpkg-dev_1.18.4ubuntu1.3_all.deb ...
Dépaquetage de dpkg-dev (1.18.4ubuntu1.3) sur (1.18.4ubuntu1.2) ...
Préparation du dépaquetage de .../libdpkg-perl_1.18.4ubuntu1.3_all.deb ...
Dépaquetage de libdpkg-perl (1.18.4ubuntu1.3) sur (1.18.4ubuntu1.2) ...
Préparation du dépaquetage de .../libpoppler-glib8_0.41.0-0ubuntu1.5_amd64.deb ...
Dépaquetage de libpoppler-glib8:amd64 (0.41.0-0ubuntu1.5) sur (0.41.0-0ubuntu1.2) ...
Préparation du dépaquetage de .../evince_3.18.2-1ubuntu4.3_amd64.deb ...
Dépaquetage de evince (3.18.2-1ubuntu4.3) sur (3.18.2-1ubuntu4.1) ...
Préparation du dépaquetage de .../libevdocument3-4_3.18.2-1ubuntu4.3_amd64.deb ...
Dépaquetage de libevdocument3-4:amd64 (3.18.2-1ubuntu4.3) sur (3.18.2-1ubuntu4.1) ...
Préparation du dépaquetage de .../libevview3-3_3.18.2-1ubuntu4.3_amd64.deb ...
Dépaquetage de libevview3-3:amd64 (3.18.2-1ubuntu4.3) sur (3.18.2-1ubuntu4.1) ...
Préparation du dépaquetage de .../evince-common_3.18.2-1ubuntu4.3_all.deb ...
Dépaquetage de evince-common (3.18.2-1ubuntu4.3) sur (3.18.2-1ubuntu4.1) ...
Préparation du dépaquetage de .../firefox_57.0.3+build1-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de firefox (57.0.3+build1-0ubuntu0.16.04.1) sur (54.0+build3-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../firefox-locale-en_57.0.3+build1-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de firefox-locale-en (57.0.3+build1-0ubuntu0.16.04.1) sur (54.0+build3-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../firefox-locale-fr_57.0.3+build1-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de firefox-locale-fr (57.0.3+build1-0ubuntu0.16.04.1) sur (54.0+build3-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../gir1.2-gdkpixbuf-2.0_2.32.2-1ubuntu1.3_amd64.deb ...
Dépaquetage de gir1.2-gdkpixbuf-2.0:amd64 (2.32.2-1ubuntu1.3) sur (2.32.2-1ubuntu1.2) ...
Préparation du dépaquetage de .../libpackagekit-glib2-16_0.8.17-4ubuntu6~gcc5.4ubuntu1.2_amd64.deb ...
Dépaquetage de libpackagekit-glib2-16:amd64 (0.8.17-4ubuntu6~gcc5.4ubuntu1.2) sur (0.8.17-4ubuntu6~gcc5.4ubuntu1.1) ...
Préparation du dépaquetage de .../gir1.2-packagekitglib-1.0_0.8.17-4ubuntu6~gcc5.4ubuntu1.2_amd64.deb ...
Dépaquetage de gir1.2-packagekitglib-1.0 (0.8.17-4ubuntu6~gcc5.4ubuntu1.2) sur (0.8.17-4ubuntu6~gcc5.4ubuntu1.1) ...
Préparation du dépaquetage de .../ubuntu-software_3.20.5-0ubuntu0.16.04.7_amd64.deb ...
Dépaquetage de ubuntu-software (3.20.5-0ubuntu0.16.04.7) sur (3.20.5-0ubuntu0.16.04.5) ...
Préparation du dépaquetage de .../gnome-software_3.20.5-0ubuntu0.16.04.7_amd64.deb ...
Dépaquetage de gnome-software (3.20.5-0ubuntu0.16.04.7) sur (3.20.5-0ubuntu0.16.04.5) ...
Préparation du dépaquetage de .../gnome-software-common_3.20.5-0ubuntu0.16.04.7_all.deb ...
Dépaquetage de gnome-software-common (3.20.5-0ubuntu0.16.04.7) sur (3.20.5-0ubuntu0.16.04.5) ...
Préparation du dépaquetage de .../libsnapd-glib1_1.13-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de libsnapd-glib1:amd64 (1.13-0ubuntu0.16.04.1) sur (1.2-0ubuntu1.1~xenial) ...
Préparation du dépaquetage de .../libplist3_1.12-3.1ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de libplist3:amd64 (1.12-3.1ubuntu0.16.04.1) sur (1.12-3.1) ...
Préparation du dépaquetage de .../gvfs-bin_1.28.2-1ubuntu1~16.04.2_amd64.deb ...
Dépaquetage de gvfs-bin (1.28.2-1ubuntu1~16.04.2) sur (1.28.2-1ubuntu1~16.04.1) ...
Préparation du dépaquetage de .../gvfs-backends_1.28.2-1ubuntu1~16.04.2_amd64.deb ...
Dépaquetage de gvfs-backends (1.28.2-1ubuntu1~16.04.2) sur (1.28.2-1ubuntu1~16.04.1) ...
Préparation du dépaquetage de .../gvfs-fuse_1.28.2-1ubuntu1~16.04.2_amd64.deb ...
Dépaquetage de gvfs-fuse (1.28.2-1ubuntu1~16.04.2) sur (1.28.2-1ubuntu1~16.04.1) ...
Préparation du dépaquetage de .../gvfs_1.28.2-1ubuntu1~16.04.2_amd64.deb ...
Dépaquetage de gvfs:amd64 (1.28.2-1ubuntu1~16.04.2) sur (1.28.2-1ubuntu1~16.04.1) ...
Préparation du dépaquetage de .../gvfs-daemons_1.28.2-1ubuntu1~16.04.2_amd64.deb ...
Dépaquetage de gvfs-daemons (1.28.2-1ubuntu1~16.04.2) sur (1.28.2-1ubuntu1~16.04.1) ...
Préparation du dépaquetage de .../gvfs-libs_1.28.2-1ubuntu1~16.04.2_amd64.deb ...
Dépaquetage de gvfs-libs:amd64 (1.28.2-1ubuntu1~16.04.2) sur (1.28.2-1ubuntu1~16.04.1) ...
Préparation du dépaquetage de .../gvfs-common_1.28.2-1ubuntu1~16.04.2_all.deb ...
Dépaquetage de gvfs-common (1.28.2-1ubuntu1~16.04.2) sur (1.28.2-1ubuntu1~16.04.1) ...
Préparation du dépaquetage de .../libbluetooth3_5.37-0ubuntu5.1_amd64.deb ...
Dépaquetage de libbluetooth3:amd64 (5.37-0ubuntu5.1) sur (5.37-0ubuntu5) ...
Préparation du dépaquetage de .../libcurl3_7.47.0-1ubuntu2.5_amd64.deb ...
Dépaquetage de libcurl3:amd64 (7.47.0-1ubuntu2.5) sur (7.47.0-1ubuntu2.2) ...
Préparation du dépaquetage de .../libwinpr-sysinfo0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-sysinfo0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libfreerdp-primitives1.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libfreerdp-primitives1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-handle0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-handle0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-interlocked0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-interlocked0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-thread0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-thread0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-synch0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-synch0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-crt0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-crt0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-utils0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-utils0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-pool0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-pool0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-registry0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-registry0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libfreerdp-codec1.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libfreerdp-codec1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-library0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-library0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-environment0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-environment0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-heap0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-heap0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-path0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-path0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libfreerdp-common1.1.0_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libfreerdp-common1.1.0:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libfreerdp-utils1.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libfreerdp-utils1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-file0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-file0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libfreerdp-crypto1.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libfreerdp-crypto1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-input0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-input0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libfreerdp-locale1.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libfreerdp-locale1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-dsparse0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-dsparse0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-rpc0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-rpc0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libwinpr-sspi0.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libwinpr-sspi0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libfreerdp-core1.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libfreerdp-core1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libfreerdp-cache1.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libfreerdp-cache1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libfreerdp-client1.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libfreerdp-client1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libfreerdp-gdi1.1_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libfreerdp-gdi1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libpulsedsp_1%3a8.0-0ubuntu3.7_amd64.deb ...
Dépaquetage de libpulsedsp:amd64 (1:8.0-0ubuntu3.7) sur (1:8.0-0ubuntu3.3) ...
Préparation du dépaquetage de .../pulseaudio-utils_1%3a8.0-0ubuntu3.7_amd64.deb ...
Dépaquetage de pulseaudio-utils (1:8.0-0ubuntu3.7) sur (1:8.0-0ubuntu3.3) ...
Préparation du dépaquetage de .../pulseaudio-module-x11_1%3a8.0-0ubuntu3.7_amd64.deb ...
Dépaquetage de pulseaudio-module-x11 (1:8.0-0ubuntu3.7) sur (1:8.0-0ubuntu3.3) ...
Préparation du dépaquetage de .../pulseaudio-module-bluetooth_1%3a8.0-0ubuntu3.7_amd64.deb ...
Dépaquetage de pulseaudio-module-bluetooth (1:8.0-0ubuntu3.7) sur (1:8.0-0ubuntu3.3) ...
Préparation du dépaquetage de .../pulseaudio_1%3a8.0-0ubuntu3.7_amd64.deb ...
Dépaquetage de pulseaudio (1:8.0-0ubuntu3.7) sur (1:8.0-0ubuntu3.3) ...
Préparation du dépaquetage de .../libpulse-mainloop-glib0_1%3a8.0-0ubuntu3.7_amd64.deb ...
Dépaquetage de libpulse-mainloop-glib0:amd64 (1:8.0-0ubuntu3.7) sur (1:8.0-0ubuntu3.3) ...
Préparation du dépaquetage de .../libpulse0_1%3a8.0-0ubuntu3.7_amd64.deb ...
Dépaquetage de libpulse0:amd64 (1:8.0-0ubuntu3.7) sur (1:8.0-0ubuntu3.3) ...
Préparation du dépaquetage de .../libfreerdp-plugins-standard_1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2_amd64.deb ...
Dépaquetage de libfreerdp-plugins-standard:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) sur (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1) ...
Préparation du dépaquetage de .../libgd3_2.1.1-4ubuntu0.16.04.8_amd64.deb ...
Dépaquetage de libgd3:amd64 (2.1.1-4ubuntu0.16.04.8) sur (2.1.1-4ubuntu0.16.04.6) ...
Préparation du dépaquetage de .../libgraphite2-3_1.3.10-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de libgraphite2-3:amd64 (1.3.10-0ubuntu0.16.04.1) sur (1.3.6-1ubuntu1) ...
Préparation du dépaquetage de .../libgweather-common_3.18.2-0ubuntu0.2_all.deb ...
Dépaquetage de libgweather-common (3.18.2-0ubuntu0.2) sur (3.18.2-0ubuntu0.1) ...
Préparation du dépaquetage de .../libgweather-3-6_3.18.2-0ubuntu0.2_amd64.deb ...
Dépaquetage de libgweather-3-6:amd64 (3.18.2-0ubuntu0.2) sur (3.18.2-0ubuntu0.1) ...
Préparation du dépaquetage de .../libnm-util2_1.2.6-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de libnm-util2:amd64 (1.2.6-0ubuntu0.16.04.2) sur (1.2.6-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libnm-glib-vpn1_1.2.6-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de libnm-glib-vpn1:amd64 (1.2.6-0ubuntu0.16.04.2) sur (1.2.6-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libnm-glib4_1.2.6-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de libnm-glib4:amd64 (1.2.6-0ubuntu0.16.04.2) sur (1.2.6-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libnm-gtk0_1.2.6-0ubuntu0.16.04.4_amd64.deb ...
Dépaquetage de libnm-gtk0:amd64 (1.2.6-0ubuntu0.16.04.4) sur (1.2.6-0ubuntu0.16.04.3) ...
Préparation du dépaquetage de .../libnm-gtk-common_1.2.6-0ubuntu0.16.04.4_all.deb ...
Dépaquetage de libnm-gtk-common (1.2.6-0ubuntu0.16.04.4) sur (1.2.6-0ubuntu0.16.04.3) ...
Préparation du dépaquetage de .../libnm0_1.2.6-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de libnm0:amd64 (1.2.6-0ubuntu0.16.04.2) sur (1.2.6-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../wpasupplicant_2.4-0ubuntu6.2_amd64.deb ...
Dépaquetage de wpasupplicant (2.4-0ubuntu6.2) sur (2.4-0ubuntu6) ...
Préparation du dépaquetage de .../network-manager_1.2.6-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de network-manager (1.2.6-0ubuntu0.16.04.2) sur (1.2.6-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../network-manager-gnome_1.2.6-0ubuntu0.16.04.4_amd64.deb ...
Dépaquetage de network-manager-gnome (1.2.6-0ubuntu0.16.04.4) sur (1.2.6-0ubuntu0.16.04.3) ...
Préparation du dépaquetage de .../libnma0_1.2.6-0ubuntu0.16.04.4_amd64.deb ...
Dépaquetage de libnma0:amd64 (1.2.6-0ubuntu0.16.04.4) sur (1.2.6-0ubuntu0.16.04.3) ...
Préparation du dépaquetage de .../libnma-common_1.2.6-0ubuntu0.16.04.4_all.deb ...
Dépaquetage de libnma-common (1.2.6-0ubuntu0.16.04.4) sur (1.2.6-0ubuntu0.16.04.3) ...
Préparation du dépaquetage de .../libnss3-nssdb_2%3a3.28.4-0ubuntu0.16.04.3_all.deb ...
Dépaquetage de libnss3-nssdb (2:3.28.4-0ubuntu0.16.04.3) sur (2:3.28.4-0ubuntu0.16.04.2) ...
Préparation du dépaquetage de .../libnss3_2%3a3.28.4-0ubuntu0.16.04.3_amd64.deb ...
Dépaquetage de libnss3:amd64 (2:3.28.4-0ubuntu0.16.04.3) sur (2:3.28.4-0ubuntu0.16.04.2) ...
Préparation du dépaquetage de .../libnux-4.0-0_4.0.8+16.04.20170816-0ubuntu1_amd64.deb ...
Dépaquetage de libnux-4.0-0 (4.0.8+16.04.20170816-0ubuntu1) sur (4.0.8+16.04.20160705-0ubuntu1) ...
Préparation du dépaquetage de .../libnux-4.0-common_4.0.8+16.04.20170816-0ubuntu1_all.deb ...
Dépaquetage de libnux-4.0-common (4.0.8+16.04.20170816-0ubuntu1) sur (4.0.8+16.04.20160705-0ubuntu1) ...
Préparation du dépaquetage de .../libraw15_0.17.1-1ubuntu0.1_amd64.deb ...
Dépaquetage de libraw15:amd64 (0.17.1-1ubuntu0.1) sur (0.17.1-1) ...
Préparation du dépaquetage de .../libunity-control-center1_15.04.0+16.04.20170214-0ubuntu2_amd64.deb ...
Dépaquetage de libunity-control-center1 (15.04.0+16.04.20170214-0ubuntu2) sur (15.04.0+16.04.20170214-0ubuntu1) ...
Préparation du dépaquetage de .../libwayland-cursor0_1.12.0-1~ubuntu16.04.2_amd64.deb ...
Dépaquetage de libwayland-cursor0:amd64 (1.12.0-1~ubuntu16.04.2) sur (1.12.0-1~ubuntu16.04.1) ...
Préparation du dépaquetage de .../libxatracker2_17.0.7-0ubuntu0.16.04.2_amd64.deb ...
Dépaquetage de libxatracker2:amd64 (17.0.7-0ubuntu0.16.04.2) sur (17.0.7-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../libxfont1_1%3a1.5.1-1ubuntu0.16.04.4_amd64.deb ...
Dépaquetage de libxfont1:amd64 (1:1.5.1-1ubuntu0.16.04.4) sur (1:1.5.1-1ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../linux-firmware_1.157.14_all.deb ...
Dépaquetage de linux-firmware (1.157.14) sur (1.157.11) ...
Sélection du paquet linux-image-4.10.0-42-generic précédemment désélectionné.
Préparation du dépaquetage de .../linux-image-4.10.0-42-generic_4.10.0-42.46~16.04.1_amd64.deb ...
Done.
Dépaquetage de linux-image-4.10.0-42-generic (4.10.0-42.46~16.04.1) ...
Sélection du paquet linux-image-extra-4.10.0-42-generic précédemment désélectionné.
Préparation du dépaquetage de .../linux-image-extra-4.10.0-42-generic_4.10.0-42.46~16.04.1_amd64.deb ...
Dépaquetage de linux-image-extra-4.10.0-42-generic (4.10.0-42.46~16.04.1) ...
Préparation du dépaquetage de .../linux-generic-hwe-16.04_4.10.0.42.44_amd64.deb ...
Dépaquetage de linux-generic-hwe-16.04 (4.10.0.42.44) sur (4.10.0.28.31) ...
Préparation du dépaquetage de .../linux-image-generic-hwe-16.04_4.10.0.42.44_amd64.deb ...
Dépaquetage de linux-image-generic-hwe-16.04 (4.10.0.42.44) sur (4.10.0.28.31) ...
Sélection du paquet linux-headers-4.10.0-42 précédemment désélectionné.
Préparation du dépaquetage de .../linux-headers-4.10.0-42_4.10.0-42.46~16.04.1_all.deb ...
Dépaquetage de linux-headers-4.10.0-42 (4.10.0-42.46~16.04.1) ...
Sélection du paquet linux-headers-4.10.0-42-generic précédemment désélectionné.
Préparation du dépaquetage de .../linux-headers-4.10.0-42-generic_4.10.0-42.46~16.04.1_amd64.deb ...
Dépaquetage de linux-headers-4.10.0-42-generic (4.10.0-42.46~16.04.1) ...
Préparation du dépaquetage de .../linux-headers-generic-hwe-16.04_4.10.0.42.44_amd64.deb ...
Dépaquetage de linux-headers-generic-hwe-16.04 (4.10.0.42.44) sur (4.10.0.28.31) ...
Préparation du dépaquetage de .../linux-libc-dev_4.4.0-104.127_amd64.deb ...
Dépaquetage de linux-libc-dev:amd64 (4.4.0-104.127) sur (4.4.0-87.110) ...
Préparation du dépaquetage de .../nux-tools_4.0.8+16.04.20170816-0ubuntu1_amd64.deb ...
Dépaquetage de nux-tools (4.0.8+16.04.20170816-0ubuntu1) sur (4.0.8+16.04.20160705-0ubuntu1) ...
Préparation du dépaquetage de .../python3-jwt_1.3.0-1ubuntu0.1_all.deb ...
Dépaquetage de python3-jwt (1.3.0-1ubuntu0.1) sur (1.3.0-1) ...
Préparation du dépaquetage de .../shotwell-common_0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1_all.deb ...
Dépaquetage de shotwell-common (0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1) sur (0.22.0+git20160108.r1.f2fb1f7-0ubuntu1) ...
Préparation du dépaquetage de .../shotwell_0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1_amd64.deb ...
Dépaquetage de shotwell (0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1) sur (0.22.0+git20160108.r1.f2fb1f7-0ubuntu1) ...
Préparation du dépaquetage de .../snapd-login-service_1.13-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de snapd-login-service (1.13-0ubuntu0.16.04.1) sur (1.2-0ubuntu1.1~xenial) ...
Préparation du dépaquetage de .../thunderbird-locale-fr_1%3a52.5.0+build1-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de thunderbird-locale-fr (1:52.5.0+build1-0ubuntu0.16.04.1) sur (1:52.2.1+build1-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../thunderbird-locale-en_1%3a52.5.0+build1-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de thunderbird-locale-en (1:52.5.0+build1-0ubuntu0.16.04.1) sur (1:52.2.1+build1-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../thunderbird_1%3a52.5.0+build1-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de thunderbird (1:52.5.0+build1-0ubuntu0.16.04.1) sur (1:52.2.1+build1-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../thunderbird-gnome-support_1%3a52.5.0+build1-0ubuntu0.16.04.1_amd64.deb ...
Dépaquetage de thunderbird-gnome-support (1:52.5.0+build1-0ubuntu0.16.04.1) sur (1:52.2.1+build1-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../thunderbird-locale-en-us_1%3a52.5.0+build1-0ubuntu0.16.04.1_all.deb ...
Dépaquetage de thunderbird-locale-en-us (1:52.5.0+build1-0ubuntu0.16.04.1) sur (1:52.2.1+build1-0ubuntu0.16.04.1) ...
Préparation du dépaquetage de .../unity-control-center_15.04.0+16.04.20170214-0ubuntu2_amd64.deb ...
Dépaquetage de unity-control-center (15.04.0+16.04.20170214-0ubuntu2) sur (15.04.0+16.04.20170214-0ubuntu1) ...
Préparation du dépaquetage de .../ubuntu-desktop_1.361.1_amd64.deb ...
Dépaquetage de ubuntu-desktop (1.361.1) sur (1.361) ...
Préparation du dépaquetage de .../unattended-upgrades_0.90ubuntu0.8_all.deb ...
Dépaquetage de unattended-upgrades (0.90ubuntu0.8) sur (0.90ubuntu0.7) ...
Préparation du dépaquetage de .../unity-control-center-faces_15.04.0+16.04.20170214-0ubuntu2_all.deb ...
Dépaquetage de unity-control-center-faces (15.04.0+16.04.20170214-0ubuntu2) sur (15.04.0+16.04.20170214-0ubuntu1) ...
Préparation du dépaquetage de .../xul-ext-ubufox_3.4-0ubuntu0.16.04.2_all.deb ...
Dépaquetage de xul-ext-ubufox (3.4-0ubuntu0.16.04.2) sur (3.2-0ubuntu1) ...
Préparation du dépaquetage de .../liblouis-data_2.6.4-2ubuntu0.1_all.deb ...
Dépaquetage de liblouis-data (2.6.4-2ubuntu0.1) sur (2.6.4-2) ...
Préparation du dépaquetage de .../liblouis9_2.6.4-2ubuntu0.1_amd64.deb ...
Dépaquetage de liblouis9:amd64 (2.6.4-2ubuntu0.1) sur (2.6.4-2) ...
Préparation du dépaquetage de .../python3-louis_2.6.4-2ubuntu0.1_all.deb ...
Dépaquetage de python3-louis (2.6.4-2ubuntu0.1) sur (2.6.4-2) ...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
Traitement des actions différées (« triggers ») pour gnome-menus (3.13.3-6ubuntu3.1) ...
Traitement des actions différées (« triggers ») pour desktop-file-utils (0.22-1ubuntu5.1) ...
Traitement des actions différées (« triggers ») pour mime-support (3.59ubuntu1) ...
Traitement des actions différées (« triggers ») pour man-db (2.7.5-1) ...
Traitement des actions différées (« triggers ») pour doc-base (0.10.7) ...
Traitement de 3 fichiers de documentation modifiés…
Traitement des actions différées (« triggers ») pour ureadahead (0.100.0-19) ...
Traitement des actions différées (« triggers ») pour systemd (229-4ubuntu21) ...
Traitement des actions différées (« triggers ») pour ufw (0.35-0ubuntu2) ...
Traitement des actions différées (« triggers ») pour install-info (6.1.0.dfsg.1-5) ...
Traitement des actions différées (« triggers ») pour libglib2.0-0:amd64 (2.48.2-0ubuntu1) ...
Traitement des actions différées (« triggers ») pour hicolor-icon-theme (0.15-0ubuntu1) ...
Traitement des actions différées (« triggers ») pour dbus (1.10.6-1ubuntu3.3) ...
Paramétrage de perl-modules-5.22 (5.22.1-9ubuntu0.2) ...
Paramétrage de libperl5.22:amd64 (5.22.1-9ubuntu0.2) ...
Paramétrage de perl (5.22.1-9ubuntu0.2) ...
Paramétrage de udev (229-4ubuntu21) ...
addgroup: Le groupe « input » existe déjà en tant que groupe système. Fin de la procédure.
update-initramfs: deferring update (trigger activated)
Paramétrage de bluez (5.37-0ubuntu5.1) ...
Paramétrage de libpam-systemd:amd64 (229-4ubuntu21) ...
Paramétrage de xserver-common (2:1.18.4-0ubuntu0.7) ...
Paramétrage de xserver-xorg-legacy-hwe-16.04 (2:1.19.3-1ubuntu1~16.04.4) ...
setting xserver-xorg-legacy/xwrapper/allowed_users from configuration file
Paramétrage de libwayland-client0:amd64 (1.12.0-1~ubuntu16.04.2) ...
Paramétrage de libwayland-server0:amd64 (1.12.0-1~ubuntu16.04.2) ...
Paramétrage de libgbm1:amd64 (17.0.7-0ubuntu0.16.04.2) ...
Paramétrage de libmircore1:amd64 (0.26.3+16.04.20170605-0ubuntu1.1) ...
Paramétrage de libmircommon7:amd64 (0.26.3+16.04.20170605-0ubuntu1.1) ...
Paramétrage de libmirprotobuf3:amd64 (0.26.3+16.04.20170605-0ubuntu1.1) ...
Paramétrage de libmirclient9:amd64 (0.26.3+16.04.20170605-0ubuntu1.1) ...
Paramétrage de libglapi-mesa:amd64 (17.0.7-0ubuntu0.16.04.2) ...
Paramétrage de libllvm4.0:amd64 (1:4.0-1ubuntu1~16.04.2) ...
Paramétrage de libgl1-mesa-dri:amd64 (17.0.7-0ubuntu0.16.04.2) ...
Paramétrage de libegl1-mesa:amd64 (17.0.7-0ubuntu0.16.04.2) ...
Paramétrage de libgl1-mesa-glx:amd64 (17.0.7-0ubuntu0.16.04.2) ...
Paramétrage de libxfont2:amd64 (1:2.0.1-3~ubuntu16.04.3) ...
Paramétrage de xserver-xorg-core-hwe-16.04 (2:1.19.3-1ubuntu1~16.04.4) ...
Paramétrage de libklibc (2.0.4-8ubuntu1.16.04.4) ...
Paramétrage de klibc-utils (2.0.4-8ubuntu1.16.04.4) ...
Paramétrage de initramfs-tools-bin (0.122ubuntu8.10) ...
Paramétrage de initramfs-tools-core (0.122ubuntu8.10) ...
Paramétrage de initramfs-tools (0.122ubuntu8.10) ...
update-initramfs: deferring update (trigger activated)
Paramétrage de libwayland-egl1-mesa:amd64 (17.0.7-0ubuntu0.16.04.2) ...
Paramétrage de libcc1-0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de libgomp1:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de libitm1:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de libatomic1:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de libasan2:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de liblsan0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de libtsan0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de libubsan0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de libcilkrts5:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de libmpx0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de libquadmath0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de cpp-5 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de binutils (2.26.1-1ubuntu1~16.04.5) ...
Paramétrage de libgcc-5-dev:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de gcc-5 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de libstdc++-5-dev:amd64 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de g++-5 (5.4.0-6ubuntu1~16.04.5) ...
Paramétrage de libssl1.0.0:amd64 (1.0.2g-1ubuntu4.10) ...
Paramétrage de libpython3.5-minimal:amd64 (3.5.2-2ubuntu0~16.04.4) ...
Paramétrage de libpython3.5-stdlib:amd64 (3.5.2-2ubuntu0~16.04.4) ...
Paramétrage de libpython3.5:amd64 (3.5.2-2ubuntu0~16.04.4) ...
Paramétrage de python3.5-minimal (3.5.2-2ubuntu0~16.04.4) ...
Paramétrage de python3.5 (3.5.2-2ubuntu0~16.04.4) ...
Paramétrage de libidn11:amd64 (1.32-3ubuntu1.2) ...
Paramétrage de libgnutls30:amd64 (3.4.10-4ubuntu1.4) ...
Paramétrage de libcups2:amd64 (2.1.3-4ubuntu0.3) ...
Paramétrage de libcupsppdc1:amd64 (2.1.3-4ubuntu0.3) ...
Paramétrage de libcupsmime1:amd64 (2.1.3-4ubuntu0.3) ...
Paramétrage de libcupsimage2:amd64 (2.1.3-4ubuntu0.3) ...
Paramétrage de libcupscgi1:amd64 (2.1.3-4ubuntu0.3) ...
Paramétrage de cups-daemon (2.1.3-4ubuntu0.3) ...
Paramétrage de cups-core-drivers (2.1.3-4ubuntu0.3) ...
Paramétrage de cups-server-common (2.1.3-4ubuntu0.3) ...
Paramétrage de libpoppler58:amd64 (0.41.0-0ubuntu1.5) ...
Paramétrage de poppler-utils (0.41.0-0ubuntu1.5) ...
Paramétrage de libgs9-common (9.18~dfsg~0-0ubuntu2.7) ...
Paramétrage de libgs9:amd64 (9.18~dfsg~0-0ubuntu2.7) ...
Paramétrage de ghostscript (9.18~dfsg~0-0ubuntu2.7) ...
Paramétrage de ghostscript-x (9.18~dfsg~0-0ubuntu2.7) ...
Paramétrage de cups-common (2.1.3-4ubuntu0.3) ...
Paramétrage de cups-ppdc (2.1.3-4ubuntu0.3) ...
Paramétrage de cups-client (2.1.3-4ubuntu0.3) ...
Paramétrage de cups-bsd (2.1.3-4ubuntu0.3) ...
Paramétrage de cups (2.1.3-4ubuntu0.3) ...
Updating PPD files for cups ...
Updating PPD files for cups-filters ...
Updating PPD files for foomatic-db-compressed-ppds ...
Updating PPD files for openprinting-ppds ...
Updating PPD files for brlaser ...
Updating PPD files for c2esp ...
Updating PPD files for foo2zjs-common ...
Updating PPD files for gutenprint ...
Updating PPD files for hpcups ...
Updating PPD files for postscript-hp ...
Updating PPD files for ptouch ...
Updating PPD files for pxljr ...
Updating PPD files for sag-gdi ...
Updating PPD files for splix ...
Paramétrage de libgnutls-openssl27:amd64 (3.4.10-4ubuntu1.4) ...
Paramétrage de grub-common (2.02~beta2-36ubuntu3.15) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Paramétrage de grub2-common (2.02~beta2-36ubuntu3.15) ...
Paramétrage de grub-pc-bin (2.02~beta2-36ubuntu3.15) ...
Paramétrage de grub-pc (2.02~beta2-36ubuntu3.15) ...
Installation pour la plate-forme i386-pc
grub-install : attention : Le secteur 33 est déjà utilisé par le programme « FlexNet » ; à éviter. Ce logiciel risque de poser des problèmes d'amorçage ou autre à l'avenir. Veuillez demander à ses auteurs de ne pas sauver de données dans la piste d'amorçage.
Installation terminée, sans erreur.
Création du fichier de configuration GRUB…
Image Linux trouvée : /boot/vmlinuz-4.10.0-42-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-28-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-28-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
Windows 10 (loader) trouvé sur /dev/sda1
Windows 7 (loader) trouvé sur /dev/sdb1
Ubuntu 10.04.2 LTS (10.04) trouvé sur /dev/sdb5
fait
Paramétrage de libpython2.7-minimal:amd64 (2.7.12-1ubuntu0~16.04.2) ...
Paramétrage de libpython2.7-stdlib:amd64 (2.7.12-1ubuntu0~16.04.2) ...
Paramétrage de libpython2.7:amd64 (2.7.12-1ubuntu0~16.04.2) ...
Paramétrage de libwbclient0:amd64 (2:4.3.11+dfsg-0ubuntu0.16.04.12) ...
Paramétrage de samba-libs:amd64 (2:4.3.11+dfsg-0ubuntu0.16.04.12) ...
Paramétrage de libsmbclient:amd64 (2:4.3.11+dfsg-0ubuntu0.16.04.12) ...
Paramétrage de python2.7-minimal (2.7.12-1ubuntu0~16.04.2) ...
Paramétrage de python2.7 (2.7.12-1ubuntu0~16.04.2) ...
Paramétrage de libapparmor-perl (2.10.95-0ubuntu2.7) ...
Paramétrage de apparmor (2.10.95-0ubuntu2.7) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Skipping profile in /etc/apparmor.d/disable: usr.bin.firefox
Skipping profile in /etc/apparmor.d/disable: usr.sbin.rsyslogd
Paramétrage de openssl (1.0.2g-1ubuntu4.10) ...
Paramétrage de ca-certificates (20170717~16.04.1) ...
Paramétrage de squashfs-tools (1:4.3-3ubuntu2.16.04.1) ...
Paramétrage de snapd (2.29.4.2) ...
Installation de la nouvelle version du fichier de configuration /etc/apparmor.d/usr.lib.snapd.snap-confine.real ...
Installation de la nouvelle version du fichier de configuration /etc/profile.d/apps-bin-path.sh ...
snapd.refresh.service is a disabled or a static unit, not starting it.
snapd.snap-repair.service is a disabled or a static unit, not starting it.
Paramétrage de ubuntu-core-launcher (2.29.4.2) ...
Paramétrage de ubuntu-drivers-common (1:0.4.17.3) ...
Paramétrage de gir1.2-javascriptcoregtk-4.0:amd64 (2.18.3-0ubuntu0.16.04.1) ...
Paramétrage de libicu55:amd64 (55.1-7ubuntu0.3) ...
Paramétrage de libxml2:amd64 (2.9.3+dfsg1-1ubuntu0.5) ...
Paramétrage de libsoup2.4-1:amd64 (2.52.2-1ubuntu0.2) ...
Paramétrage de libsoup-gnome2.4-1:amd64 (2.52.2-1ubuntu0.2) ...
Paramétrage de gir1.2-soup-2.4 (2.52.2-1ubuntu0.2) ...
Paramétrage de libjavascriptcoregtk-4.0-18:amd64 (2.18.3-0ubuntu0.16.04.1) ...
Paramétrage de libgdk-pixbuf2.0-common (2.32.2-1ubuntu1.3) ...
Paramétrage de libgdk-pixbuf2.0-0:amd64 (2.32.2-1ubuntu1.3) ...
Paramétrage de libwebkit2gtk-4.0-37:amd64 (2.18.3-0ubuntu0.16.04.1) ...
Paramétrage de gir1.2-webkit2-4.0:amd64 (2.18.3-0ubuntu0.16.04.1) ...
Paramétrage de libgtk2.0-common (2.24.30-1ubuntu1.16.04.2) ...
Paramétrage de libxcursor1:amd64 (1:1.1.14-1ubuntu0.16.04.1) ...
Paramétrage de libgtk2.0-0:amd64 (2.24.30-1ubuntu1.16.04.2) ...
Paramétrage de libgtk2.0-bin (2.24.30-1ubuntu1.16.04.2) ...
Paramétrage de libgail18:amd64 (2.24.30-1ubuntu1.16.04.2) ...
Paramétrage de libgail-common:amd64 (2.24.30-1ubuntu1.16.04.2) ...
Paramétrage de libwebkit2gtk-4.0-37-gtk2:amd64 (2.18.3-0ubuntu0.16.04.1) ...
Paramétrage de tzdata (2017c-0ubuntu0.16.04) ...

Current default time zone: 'Europe/Paris'
Local time is now:      Wed Jan  3 16:10:39 CET 2018.
Universal Time is now:  Wed Jan  3 15:10:39 UTC 2018.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

Paramétrage de distro-info-data (0.28ubuntu0.6) ...
Paramétrage de iproute2 (4.3.0-1ubuntu3.16.04.2) ...
Paramétrage de libisc-export160 (1:9.10.3.dfsg.P4-8ubuntu1.9) ...
Paramétrage de libdns-export162 (1:9.10.3.dfsg.P4-8ubuntu1.9) ...
Paramétrage de logrotate (3.8.7-2ubuntu2.16.04.2) ...
Paramétrage de resolvconf (1.78ubuntu5) ...
Paramétrage de ubuntu-minimal (1.361.1) ...
Paramétrage de libisc160:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) ...
Paramétrage de libdns162:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) ...
Paramétrage de libisccc140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) ...
Paramétrage de libisccfg140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) ...
Paramétrage de libbind9-140:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) ...
Paramétrage de liblwres141:amd64 (1:9.10.3.dfsg.P4-8ubuntu1.9) ...
Paramétrage de bind9-host (1:9.10.3.dfsg.P4-8ubuntu1.9) ...
Paramétrage de dnsutils (1:9.10.3.dfsg.P4-8ubuntu1.9) ...
Paramétrage de libcurl3-gnutls:amd64 (7.47.0-1ubuntu2.5) ...
Paramétrage de libplymouth4:amd64 (0.9.2-3ubuntu13.2) ...
Paramétrage de lshw (02.17-1.1ubuntu3.4) ...
Paramétrage de plymouth (0.9.2-3ubuntu13.2) ...
update-initramfs: deferring update (trigger activated)
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Paramétrage de plymouth-theme-ubuntu-text (0.9.2-3ubuntu13.2) ...
update-initramfs: deferring update (trigger activated)
Paramétrage de plymouth-label (0.9.2-3ubuntu13.2) ...
Paramétrage de plymouth-theme-ubuntu-logo (0.9.2-3ubuntu13.2) ...
update-initramfs: deferring update (trigger activated)
Paramétrage de rsync (3.1.1-3ubuntu1.1) ...
Paramétrage de tcpdump (4.9.2-0ubuntu0.16.04.1) ...
Installation de la nouvelle version du fichier de configuration /etc/apparmor.d/usr.sbin.tcpdump ...
Paramétrage de wget (1.17.1-1ubuntu1.3) ...
Paramétrage de ubuntu-standard (1.361.1) ...
Paramétrage de python3-problem-report (2.20.1-0ubuntu2.14) ...
Paramétrage de python3-apport (2.20.1-0ubuntu2.14) ...
Paramétrage de apport (2.20.1-0ubuntu2.14) ...
Installation de la nouvelle version du fichier de configuration /etc/init.d/apport ...
Installation de la nouvelle version du fichier de configuration /etc/init/apport.conf ...
Paramétrage de apport-gtk (2.20.1-0ubuntu2.14) ...
Paramétrage de bluez-cups (5.37-0ubuntu5.1) ...
Paramétrage de bluez-obexd (5.37-0ubuntu5.1) ...
Paramétrage de libcrack2:amd64 (2.9.2-1ubuntu1) ...
Paramétrage de cracklib-runtime (2.9.2-1ubuntu1) ...
skipping line: 1
Paramétrage de dnsmasq-base (2.75-1ubuntu0.16.04.4) ...
Paramétrage de libdpkg-perl (1.18.4ubuntu1.3) ...
Paramétrage de dpkg-dev (1.18.4ubuntu1.3) ...
Paramétrage de libpoppler-glib8:amd64 (0.41.0-0ubuntu1.5) ...
Paramétrage de libevdocument3-4:amd64 (3.18.2-1ubuntu4.3) ...
Paramétrage de libevview3-3:amd64 (3.18.2-1ubuntu4.3) ...
Paramétrage de evince-common (3.18.2-1ubuntu4.3) ...
Paramétrage de firefox (57.0.3+build1-0ubuntu0.16.04.1) ...
Installation de la nouvelle version du fichier de configuration /etc/apparmor.d/usr.bin.firefox ...
Please restart all running instances of firefox, or you will experience problems.
Paramétrage de firefox-locale-en (57.0.3+build1-0ubuntu0.16.04.1) ...
Paramétrage de firefox-locale-fr (57.0.3+build1-0ubuntu0.16.04.1) ...
Paramétrage de gir1.2-gdkpixbuf-2.0:amd64 (2.32.2-1ubuntu1.3) ...
Paramétrage de libpackagekit-glib2-16:amd64 (0.8.17-4ubuntu6~gcc5.4ubuntu1.2) ...
Paramétrage de gir1.2-packagekitglib-1.0 (0.8.17-4ubuntu6~gcc5.4ubuntu1.2) ...
Paramétrage de gnome-software-common (3.20.5-0ubuntu0.16.04.7) ...
Paramétrage de libsnapd-glib1:amd64 (1.13-0ubuntu0.16.04.1) ...
Paramétrage de gnome-software (3.20.5-0ubuntu0.16.04.7) ...
Paramétrage de ubuntu-software (3.20.5-0ubuntu0.16.04.7) ...
Paramétrage de libplist3:amd64 (1.12-3.1ubuntu0.16.04.1) ...
Paramétrage de gvfs-common (1.28.2-1ubuntu1~16.04.2) ...
Paramétrage de gvfs-bin (1.28.2-1ubuntu1~16.04.2) ...
Paramétrage de gvfs-libs:amd64 (1.28.2-1ubuntu1~16.04.2) ...
Paramétrage de gvfs-daemons (1.28.2-1ubuntu1~16.04.2) ...
Paramétrage de gvfs:amd64 (1.28.2-1ubuntu1~16.04.2) ...
Paramétrage de gvfs-backends (1.28.2-1ubuntu1~16.04.2) ...
Paramétrage de gvfs-fuse (1.28.2-1ubuntu1~16.04.2) ...
Paramétrage de libbluetooth3:amd64 (5.37-0ubuntu5.1) ...
Paramétrage de libcurl3:amd64 (7.47.0-1ubuntu2.5) ...
Paramétrage de libwinpr-sysinfo0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libfreerdp-primitives1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-handle0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-interlocked0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-thread0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-synch0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-crt0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-utils0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-pool0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-registry0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libfreerdp-codec1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-library0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-environment0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-heap0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-path0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libfreerdp-common1.1.0:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libfreerdp-utils1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-file0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libfreerdp-crypto1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-input0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libfreerdp-locale1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-dsparse0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-rpc0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libwinpr-sspi0.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libfreerdp-core1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libfreerdp-cache1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libfreerdp-client1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libfreerdp-gdi1.1:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libpulse0:amd64 (1:8.0-0ubuntu3.7) ...
Paramétrage de libpulsedsp:amd64 (1:8.0-0ubuntu3.7) ...
Paramétrage de pulseaudio-utils (1:8.0-0ubuntu3.7) ...
Paramétrage de pulseaudio (1:8.0-0ubuntu3.7) ...
Paramétrage de pulseaudio-module-x11 (1:8.0-0ubuntu3.7) ...
Paramétrage de pulseaudio-module-bluetooth (1:8.0-0ubuntu3.7) ...
Paramétrage de libpulse-mainloop-glib0:amd64 (1:8.0-0ubuntu3.7) ...
Paramétrage de libfreerdp-plugins-standard:amd64 (1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2) ...
Paramétrage de libgd3:amd64 (2.1.1-4ubuntu0.16.04.8) ...
Paramétrage de libgraphite2-3:amd64 (1.3.10-0ubuntu0.16.04.1) ...
Paramétrage de libgweather-common (3.18.2-0ubuntu0.2) ...
Paramétrage de libgweather-3-6:amd64 (3.18.2-0ubuntu0.2) ...
Paramétrage de libnm-util2:amd64 (1.2.6-0ubuntu0.16.04.2) ...
Paramétrage de libnm-glib-vpn1:amd64 (1.2.6-0ubuntu0.16.04.2) ...
Paramétrage de libnm-glib4:amd64 (1.2.6-0ubuntu0.16.04.2) ...
Paramétrage de libnm-gtk-common (1.2.6-0ubuntu0.16.04.4) ...
Paramétrage de libnm-gtk0:amd64 (1.2.6-0ubuntu0.16.04.4) ...
Paramétrage de libnm0:amd64 (1.2.6-0ubuntu0.16.04.2) ...
Paramétrage de wpasupplicant (2.4-0ubuntu6.2) ...
Paramétrage de network-manager (1.2.6-0ubuntu0.16.04.2) ...
Paramétrage de libnma-common (1.2.6-0ubuntu0.16.04.4) ...
Paramétrage de libnma0:amd64 (1.2.6-0ubuntu0.16.04.4) ...
Paramétrage de network-manager-gnome (1.2.6-0ubuntu0.16.04.4) ...
Paramétrage de libnux-4.0-common (4.0.8+16.04.20170816-0ubuntu1) ...
Paramétrage de libnux-4.0-0 (4.0.8+16.04.20170816-0ubuntu1) ...
Paramétrage de libraw15:amd64 (0.17.1-1ubuntu0.1) ...
Paramétrage de libunity-control-center1 (15.04.0+16.04.20170214-0ubuntu2) ...
Paramétrage de libwayland-cursor0:amd64 (1.12.0-1~ubuntu16.04.2) ...
Paramétrage de libxatracker2:amd64 (17.0.7-0ubuntu0.16.04.2) ...
Paramétrage de libxfont1:amd64 (1:1.5.1-1ubuntu0.16.04.4) ...
Paramétrage de linux-firmware (1.157.14) ...
update-initramfs: Generating /boot/initrd.img-4.10.0-28-generic
Paramétrage de linux-image-4.10.0-42-generic (4.10.0-42.46~16.04.1) ...
Running depmod.
update-initramfs: deferring update (hook will be called later)
Examining /etc/kernel/postinst.d.
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
update-initramfs: Generating /boot/initrd.img-4.10.0-42-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
Création du fichier de configuration GRUB…
Image Linux trouvée : /boot/vmlinuz-4.10.0-42-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-42-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-28-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-28-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
Windows 10 (loader) trouvé sur /dev/sda1
Windows 7 (loader) trouvé sur /dev/sdb1
Ubuntu 10.04.2 LTS (10.04) trouvé sur /dev/sdb5
fait
Paramétrage de linux-image-extra-4.10.0-42-generic (4.10.0-42.46~16.04.1) ...
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
update-initramfs: Generating /boot/initrd.img-4.10.0-42-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
run-parts: executing /etc/kernel/postinst.d/unattended-upgrades 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 4.10.0-42-generic /boot/vmlinuz-4.10.0-42-generic
Création du fichier de configuration GRUB…
Image Linux trouvée : /boot/vmlinuz-4.10.0-42-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-42-generic
Image Linux trouvée : /boot/vmlinuz-4.10.0-28-generic
Image mémoire initiale trouvée : /boot/initrd.img-4.10.0-28-generic
Found memtest86+ image: /boot/memtest86+.elf
Found memtest86+ image: /boot/memtest86+.bin
Windows 10 (loader) trouvé sur /dev/sda1
Windows 7 (loader) trouvé sur /dev/sdb1
Ubuntu 10.04.2 LTS (10.04) trouvé sur /dev/sdb5
fait
Paramétrage de linux-image-generic-hwe-16.04 (4.10.0.42.44) ...
Paramétrage de linux-headers-4.10.0-42 (4.10.0-42.46~16.04.1) ...
Paramétrage de linux-headers-4.10.0-42-generic (4.10.0-42.46~16.04.1) ...
Paramétrage de linux-headers-generic-hwe-16.04 (4.10.0.42.44) ...
Paramétrage de linux-generic-hwe-16.04 (4.10.0.42.44) ...
Paramétrage de linux-libc-dev:amd64 (4.4.0-104.127) ...
Paramétrage de nux-tools (4.0.8+16.04.20170816-0ubuntu1) ...
Paramétrage de python3-jwt (1.3.0-1ubuntu0.1) ...
Paramétrage de shotwell-common (0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1) ...
Paramétrage de snapd-login-service (1.13-0ubuntu0.16.04.1) ...
Paramétrage de thunderbird (1:52.5.0+build1-0ubuntu0.16.04.1) ...
Paramétrage de thunderbird-locale-fr (1:52.5.0+build1-0ubuntu0.16.04.1) ...
Paramétrage de thunderbird-locale-en (1:52.5.0+build1-0ubuntu0.16.04.1) ...
Paramétrage de thunderbird-gnome-support (1:52.5.0+build1-0ubuntu0.16.04.1) ...
Paramétrage de thunderbird-locale-en-us (1:52.5.0+build1-0ubuntu0.16.04.1) ...
Paramétrage de unity-control-center (15.04.0+16.04.20170214-0ubuntu2) ...
Paramétrage de unattended-upgrades (0.90ubuntu0.8) ...
Paramétrage de unity-control-center-faces (15.04.0+16.04.20170214-0ubuntu2) ...
Paramétrage de xul-ext-ubufox (3.4-0ubuntu0.16.04.2) ...
Paramétrage de liblouis-data (2.6.4-2ubuntu0.1) ...
Paramétrage de liblouis9:amd64 (2.6.4-2ubuntu0.1) ...
Paramétrage de python3-louis (2.6.4-2ubuntu0.1) ...
Traitement des actions différées (« triggers ») pour gconf2 (3.2.6-3ubuntu6) ...
Paramétrage de evince (3.18.2-1ubuntu4.3) ...
Paramétrage de shotwell (0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1) ...
Paramétrage de python3-update-manager (1:16.04.10) ...
Paramétrage de libnss3-nssdb (2:3.28.4-0ubuntu0.16.04.3) ...
Paramétrage de libnss3:amd64 (2:3.28.4-0ubuntu0.16.04.3) ...
Paramétrage de python3-distupgrade (1:16.04.23) ...
Paramétrage de ubuntu-release-upgrader-core (1:16.04.23) ...
Paramétrage de update-manager-core (1:16.04.10) ...
Paramétrage de update-notifier-common (3.168.5) ...
Paramétrage de ubuntu-release-upgrader-gtk (1:16.04.23) ...
Paramétrage de update-manager (1:16.04.10) ...
Paramétrage de update-notifier (3.168.5) ...
Paramétrage de ubuntu-desktop (1.361.1) ...
Traitement des actions différées (« triggers ») pour bamfdaemon (0.5.3~bzr0+16.04.20160824-0ubuntu1) ...
Rebuilding /usr/share/applications/bamf-2.index...
Traitement des actions différées (« triggers ») pour libc-bin (2.23-0ubuntu9) ...
Traitement des actions différées (« triggers ») pour initramfs-tools (0.122ubuntu8.10) ...
update-initramfs: Generating /boot/initrd.img-4.10.0-42-generic
Traitement des actions différées (« triggers ») pour ca-certificates (20170717~16.04.1) ...
Updating certificates in /etc/ssl/certs...
17 added, 42 removed; done.
Running hooks in /etc/ca-certificates/update.d...
done.
Traitement des actions différées (« triggers ») pour resolvconf (1.78ubuntu5) ...
Traitement des actions différées (« triggers ») pour systemd (229-4ubuntu21) ...
Traitement des actions différées (« triggers ») pour ureadahead (0.100.0-19) ...

Hors ligne

#10 Le 03/01/2018, à 16:22

xubu1957

Re : [Resolu] Problème pilote clé wifi DWA-131

Quand c'est fini, tu redémarre l'ordi et tu donneras :

uname -a

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne

#11 Le 03/01/2018, à 16:48

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

kysama@kysama-computer:~$ uname -a
Linux kysama-computer 4.10.0-42-generic #46~16.04.1-Ubuntu SMP Mon Dec 4 15:57:59 UTC 2017 x86_64 x86_64 x86_64 GNU/Linux

Hors ligne

#12 Le 03/01/2018, à 17:01

xubu1957

Re : [Resolu] Problème pilote clé wifi DWA-131

Fournis :

nmcli dev wifi

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne

#13 Le 03/01/2018, à 17:10

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

xubu1957 a écrit :

Fournis :

nmcli dev wifi

Cela ne fait rien

Hors ligne

#14 Le 03/01/2018, à 17:14

xubu1957

Re : [Resolu] Problème pilote clé wifi DWA-131

Et :

sudo modprobe -a 8192eu

?


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne

#15 Le 03/01/2018, à 17:17

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

kysama@kysama-computer:~$ sudo modprobe -a 8192eu
[sudo] Mot de passe de kysama : 
modprobe: WARNING: Module 8192eu not found in directory /lib/modules/4.10.0-42-generic

Hors ligne

#16 Le 03/01/2018, à 22:27

xabilon

Re : [Resolu] Problème pilote clé wifi DWA-131

Avais-tu bien installé rtl8192eu-dkms depuis la dépôt PPA ? Que donne :

apt-cache policy rtl8192eu-dkms

Dernière modification par xabilon (Le 03/01/2018, à 22:27)


Pour passer un sujet en résolu : modifiez le premier message et ajoutez [Résolu] au titre.

Hors ligne

#17 Le 04/01/2018, à 07:16

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

kysama@kysama-computer:~$ apt-cache policy rtl8192eu-dkms
rtl8192eu-dkms:
  Installé : 4.4
  Candidat : 4.4
 Table de version :
 *** 4.4 500
        500 http://ppa.launchpad.net/hanipouspilot/rtlwifi/ubuntu xenial/main amd64 Packages
        500 http://ppa.launchpad.net/hanipouspilot/rtlwifi/ubuntu xenial/main i386 Packages
        100 /var/lib/dpkg/status

Hors ligne

#18 Le 04/01/2018, à 07:32

xubu1957

Re : [Resolu] Problème pilote clé wifi DWA-131

Bonjour,

Le PPA ne peut servir que pour des noyaux 4.4 au mieux, d'après cette réponse du développeur et les paquets disponibles > hanipouspilot/+archive/ubuntu/rtlwifi/+packages

Le 26/11/2016- traduction, Pilot6 a écrit :

Je maintiens le hanipouspilotPPA. C'est pourquoi je peux donner la meilleure réponse ;-)

Je n'ai pas téléchargé un rtlwifi-new-dkmspaquet pour Yakkety 16.10.

Vous pouvez essayer de télécharger le deb pour Xenial, mais il est peu probable qu'il soit construit pour le noyau 4.8. Je ne l'ai pas testé.

La raison est simple. Je n'utilise pas cette version et je ne peux pas tester le module.

Vous pouvez essayer d'utiliser un pilote à partir de https://github.com/lwfinger/rtlwifi_new

dans realtek-rtl8723be-wifi-card-in-ubuntu-16-10

Tu as maintenant un nouveau noyau de série 4.10 :

4.10.0-42-generic

et ta clé wifi est bien identifiée :

ID 2001:3319 D-Link Corp

Tu avais déjà tenté le 29/12/2017, l'application des consignes de la Doc >dwa-131#revision_e1

sudo apt-get update
sudo apt-get install git build-essential

puis :

git clone https://github.com/Mange/rtl8192eu-linux-driver.git
cd rtl8192eu-linux-driver
sudo make
sudo make install

et redémarrage.


Edit  Il faut attendre l'avis de xabilon.

Dernière modification par xubu1957 (Le 04/01/2018, à 08:01)


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne

#19 Le 04/01/2018, à 12:28

xabilon

Re : [Resolu] Problème pilote clé wifi DWA-131

Ah non mais moi j'essaye juste de faire avancer le schmilblick, et de me renseigner sur l'installation/dépannage d'un pilote wifi (que je ne sais pas faire).
Dans ce domaine tu es plus calé que moi, du coup je m'instruis wink

Il serait peut-être utile de désinstaller le paquet du PPA :

sudo apt-get purge rtl8192eu-dkms
sudo add-apt-repository -r ppa:hanipouspilot/rtlwifi

Pour passer un sujet en résolu : modifiez le premier message et ajoutez [Résolu] au titre.

Hors ligne

#20 Le 04/01/2018, à 13:28

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

xabilon a écrit :

Ah non mais moi j'essaye juste de faire avancer le schmilblick, et de me renseigner sur l'installation/dépannage d'un pilote wifi (que je ne sais pas faire).
Dans ce domaine tu es plus calé que moi, du coup je m'instruis wink

Il serait peut-être utile de désinstaller le paquet du PPA :

sudo apt-get purge rtl8192eu-dkms
sudo add-apt-repository -r ppa:hanipouspilot/rtlwifi

Fait smile

Hors ligne

#21 Le 04/01/2018, à 13:37

xubu1957

Re : [Resolu] Problème pilote clé wifi DWA-131

Alors :

sudo apt-get update
sudo apt-get install git build-essential

Si pas d'anomalies, continuer avec :

git clone https://github.com/Mange/rtl8192eu-linux-driver.git
cd rtl8192eu-linux-driver
sudo make
sudo make install

Dernière modification par xubu1957 (Le 04/01/2018, à 13:44)


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne

#22 Le 04/01/2018, à 14:00

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

xubu1957 a écrit :

Alors :

sudo apt-get update
sudo apt-get install git build-essential

Si pas d'anomalies, continuer avec :

git clone https://github.com/Mange/rtl8192eu-linux-driver.git
cd rtl8192eu-linux-driver
sudo make
sudo make install
kysama@kysama-computer:~$ sudo apt-get update
[sudo] Mot de passe de kysama : 
Atteint:1 http://fr.archive.ubuntu.com/ubuntu xenial InRelease
Réception de:2 http://fr.archive.ubuntu.com/ubuntu xenial-updates InRelease [102 kB]
Réception de:3 http://security.ubuntu.com/ubuntu xenial-security InRelease [102 kB]
Atteint:4 http://ppa.launchpad.net/nathan-renniewaldock/flux/ubuntu xenial InRelease
Réception de:5 http://fr.archive.ubuntu.com/ubuntu xenial-backports InRelease [102 kB]
Réception de:6 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 Packages [689 kB]
Réception de:7 http://security.ubuntu.com/ubuntu xenial-security/main amd64 DEP-11 Metadata [62,5 kB]
Réception de:8 http://security.ubuntu.com/ubuntu xenial-security/main DEP-11 64x64 Icons [67,1 kB]
Réception de:9 http://security.ubuntu.com/ubuntu xenial-security/universe amd64 DEP-11 Metadata [51,3 kB]
Réception de:10 http://security.ubuntu.com/ubuntu xenial-security/universe DEP-11 64x64 Icons [80,2 kB]
Réception de:11 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main i386 Packages [646 kB]
Réception de:12 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main amd64 DEP-11 Metadata [307 kB]
Réception de:13 http://fr.archive.ubuntu.com/ubuntu xenial-updates/main DEP-11 64x64 Icons [221 kB]
Réception de:14 http://fr.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 Packages [568 kB]
Réception de:15 http://fr.archive.ubuntu.com/ubuntu xenial-updates/universe i386 Packages [533 kB]
Réception de:16 http://fr.archive.ubuntu.com/ubuntu xenial-updates/universe amd64 DEP-11 Metadata [185 kB]
Réception de:17 http://fr.archive.ubuntu.com/ubuntu xenial-updates/universe DEP-11 64x64 Icons [266 kB]
Réception de:18 http://fr.archive.ubuntu.com/ubuntu xenial-updates/multiverse amd64 DEP-11 Metadata [5 892 B]
Réception de:19 http://fr.archive.ubuntu.com/ubuntu xenial-backports/main amd64 DEP-11 Metadata [3 324 B]
Réception de:20 http://fr.archive.ubuntu.com/ubuntu xenial-backports/universe amd64 DEP-11 Metadata [4 712 B]
3 997 ko réceptionnés en 3s (1 093 ko/s)                                      
Lecture des listes de paquets... Fait
kysama@kysama-computer:~$ sudo apt-get install git build-essential
Lecture des listes de paquets... Fait
Construction de l'arbre des dépendances       
Lecture des informations d'état... Fait
build-essential is already the newest version (12.1ubuntu2).
git is already the newest version (1:2.7.4-0ubuntu1.3).
0 mis à jour, 0 nouvellement installés, 0 à enlever et 27 non mis à jour.
kysama@kysama-computer:~$ git clone [url]https://github.com/Mange/rtl8192eu-linux-driver.git[/url]
Clonage dans 'rtl8192eu-linux-driver'...
remote: Counting objects: 1176, done.
remote: Compressing objects: 100% (4/4), done.
remote: Total 1176 (delta 0), reused 1 (delta 0), pack-reused 1172
Réception d'objets: 100% (1176/1176), 3.53 MiB | 779.00 KiB/s, fait.
Résolution des deltas: 100% (649/649), fait.
Vérification de la connectivité... fait.
kysama@kysama-computer:~$ cd rtl8192eu-linux-driver
kysama@kysama-computer:~/rtl8192eu-linux-driver$ sudo make
make ARCH=x86_64 CROSS_COMPILE= -C /lib/modules/4.10.0-42-generic/build M=/home/kysama/rtl8192eu-linux-driver  modules
make[1] : on entre dans le répertoire « /usr/src/linux-headers-4.10.0-42-generic »
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_cmd.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_security.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_debug.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_io.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_ioctl_query.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_ioctl_set.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_ieee80211.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_mlme.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_mlme_ext.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_wlan_util.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_vht.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_pwrctrl.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_rf.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_recv.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_sta_mgt.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_ap.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_xmit.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_p2p.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_tdls.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_br_ext.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_iol.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_sreset.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_btcoex.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_beamforming.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_odm.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/efuse/rtw_efuse.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/osdep_service.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/os_intfs.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/usb_intf.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/usb_ops_linux.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/ioctl_linux.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/xmit_linux.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/mlme_linux.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/recv_linux.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/ioctl_cfg80211.o
/home/kysama/rtl8192eu-linux-driver/os_dep/linux/ioctl_cfg80211.c: In function ‘rtw_spt_band_free’:
/home/kysama/rtl8192eu-linux-driver/os_dep/linux/ioctl_cfg80211.c:288:20: warning: comparison between ‘enum nl80211_band’ and ‘enum ieee80211_band’ [-Wenum-compare]
  if(spt_band->band == IEEE80211_BAND_2GHZ)
                    ^
/home/kysama/rtl8192eu-linux-driver/os_dep/linux/ioctl_cfg80211.c:294:25: warning: comparison between ‘enum nl80211_band’ and ‘enum ieee80211_band’ [-Wenum-compare]
  else if(spt_band->band == IEEE80211_BAND_5GHZ)
                         ^
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/rtw_cfgvendor.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/wifi_regd.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/rtw_android.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/rtw_proc.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/os_dep/linux/ioctl_mp.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/hal_intf.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/hal_com.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/hal_com_phycfg.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/hal_phy.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/hal_dm.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/hal_btcoex.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/hal_mp.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/hal_hci/hal_usb.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/led/hal_usb_led.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/HalPwrSeqCmd.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/Hal8192EPwrSeq.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/rtl8192e_xmit.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/rtl8192e_sreset.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/rtl8192e_hal_init.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/rtl8192e_phycfg.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/rtl8192e_rf6052.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/rtl8192e_dm.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/rtl8192e_rxdesc.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/rtl8192e_cmd.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/usb/usb_halinit.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/usb/rtl8192eu_led.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/usb/rtl8192eu_xmit.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/usb/rtl8192eu_recv.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/rtl8192e/usb/usb_ops_linux.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/efuse/rtl8192e/HalEfuseMask8192E_USB.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_debug.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_antdiv.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_antdect.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_interface.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_hwconfig.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/halphyrf_ce.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_edcaturbocheck.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_dig.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_pathdiv.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_rainfo.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_dynamicbbpowersaving.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_powertracking_ce.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_dynamictxpower.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_adaptivity.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_cfotracking.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_noisemonitor.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_acs.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_beamforming.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/phydm_dfs.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/txbf/halcomtxbf.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/txbf/haltxbfinterface.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/rtl8192e/halhwimg8192e_mac.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/rtl8192e/halhwimg8192e_bb.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/rtl8192e/halhwimg8192e_rf.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/rtl8192e/halhwimg8192e_fw.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/rtl8192e/halphyrf_8192e_ce.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/rtl8192e/phydm_regconfig8192e.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/hal/phydm/rtl8192e/phydm_rtl8192e.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/platform/platform_ops.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_mp.o
  CC [M]  /home/kysama/rtl8192eu-linux-driver/core/rtw_mp_ioctl.o
  LD [M]  /home/kysama/rtl8192eu-linux-driver/8192eu.o
  Building modules, stage 2.
  MODPOST 1 modules
  CC      /home/kysama/rtl8192eu-linux-driver/8192eu.mod.o
  LD [M]  /home/kysama/rtl8192eu-linux-driver/8192eu.ko
make[1] : on quitte le répertoire « /usr/src/linux-headers-4.10.0-42-generic »
kysama@kysama-computer:~/rtl8192eu-linux-driver$ sudo make install
install -p -m 644 8192eu.ko  /lib/modules/4.10.0-42-generic/kernel/drivers/net/wireless/
/sbin/depmod -a 4.10.0-42-generic

Dernière modification par kysama (Le 04/01/2018, à 14:04)

Hors ligne

#23 Le 04/01/2018, à 14:25

xubu1957

Re : [Resolu] Problème pilote clé wifi DWA-131

Et redémarrage de l'ordi.


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne

#24 Le 05/01/2018, à 10:46

kysama

Re : [Resolu] Problème pilote clé wifi DWA-131

Ca marche parfaitement merci! lol

Hors ligne

#25 Le 05/01/2018, à 11:09

xubu1957

Re : [Resolu] Problème pilote clé wifi DWA-131

Bonjour,

Dans ton message #22 :

0 mis à jour, 0 nouvellement installés, 0 à enlever et 27 non mis à jour.

Mises à jour :

sudo apt update
sudo apt full-upgrade

Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne