Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 08/03/2018, à 10:59

dedepapa

Icone de lanceur tout noir (Résolu)

Bonjour,
Je suis sur Ubuntu 16.04 LTS et depuis ce matin brusquement en ouvrant ma machine je me retrouve avec ma barre de lanceur Unity avec des icones tout noir.
Qu'est ce qui a bien pu se passer.

1520499321.png

Merci d'avance

Dernière modification par dedepapa (Le 09/03/2018, à 10:21)


Sous Ubuntu depuis 11.10 portable Sony Vaio vgn fw11l Intel® Core™2 Duo CPU P8400 @ 2.26GHz × 2 ram 4go

Hors ligne

#2 Le 08/03/2018, à 11:52

cqfd93

Re : Icone de lanceur tout noir (Résolu)

Bonjour,

Tu as essayé tout simplement de redémarrer ? De remettre le thème d'icônes par défaut ?


cqfd93

En ligne

#3 Le 08/03/2018, à 12:31

dedepapa

Re : Icone de lanceur tout noir (Résolu)

Oui bien sur, j'ai remis le thème ainsi que les icônes par défaut mais rien n'y fait.


Sous Ubuntu depuis 11.10 portable Sony Vaio vgn fw11l Intel® Core™2 Duo CPU P8400 @ 2.26GHz × 2 ram 4go

Hors ligne

#4 Le 09/03/2018, à 10:21

dedepapa

Re : Icone de lanceur tout noir (Résolu)

Bonjour,
Problème résolu. J'utilise Unity Tweak Tool pour configurer mon interface. Dans l'onglet lanceur apparence j'avais configuré couleur basé sur le fond d'écran. J'ai mis personnalisée et choisi une couleur qui va bien et tout est rentré dans l'ordre.
Par contre je ne m'explique pas pourquoi j'ai eu ce problème car cette config fonctionnait comme ça depuis des mois voir des années sans problème et brusquement ça ne voulait plus. Peut etre une mise à jour!


Sous Ubuntu depuis 11.10 portable Sony Vaio vgn fw11l Intel® Core™2 Duo CPU P8400 @ 2.26GHz × 2 ram 4go

Hors ligne