Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#151 Le 06/05/2018, à 21:53

Naziel

Re : "the system is running low card graphics" ? [non résolu]

Spectre et meltdown, c'est des failles pour le processeur, ce qui fait plus de changements de noyau (et c'est pas fini, il y en a 8 autres failles qui arrivent, quand on a le bon filon, ce serait con de creuser à côté...)

Personnellement, je n'ai pas d'explication et encore moins de solution à part une réinstallation de la 16.04.1 ou 18.04 (pourtant, les solutions proposées sur ce fil ont fonctionné sur les autres discussions) sad

Dernière modification par Naziel (Le 06/05/2018, à 21:54)

Hors ligne

#152 Le 14/05/2018, à 13:56

arzavapi

Re : "the system is running low card graphics" ? [non résolu]

Je lance un dernier message à tout hasard, peut être me répondra-t'on

J'ai découvert une malfonction dans mon démarrage d'ordinateur qui affiche "the system is running low card graphics" presque systématiquement et n'affiche aucune connexion wifi et éthernet (même si celle ci se met en marche quand on branche le cable)
Or en redémarrant à nouveau la session (via "redémarrer" au lieu d'éteindre l'ordinateur) tout se réaffiche (wifi et éthernet)...
C'est donc un problème d'alimentation ???

Hors ligne

#153 Le 14/05/2018, à 14:30

moko138

Re : "the system is running low card graphics" ? [non résolu]

arzavapi a écrit :

aucune connexion wifi et éthernet (même si celle ci se met en marche quand on branche le cable)

Euh... Comment dire...

  - -

en redémarrant à nouveau la session (via "redémarrer" au lieu d'éteindre l'ordinateur) tout se réaffiche (wifi et éthernet)...
C'est donc un problème d'alimentation ???

Si ton pc a plus de 4-5 ans et que tu n'as jamais changé la pile CR-2032, tu devrais en effet commencer par là. Coût : environ 2€. Mais...
Pile à acheter dans un établissement à fort débit, pour ne pas se retrouver avec une pile stockée depuis Mathusalem, et qui serait donc affaiblie avant même d'entrer en service.


%NOINDEX%
Un utilitaire méconnu : ncdu

Hors ligne

#154 Le 14/05/2018, à 21:05

arzavapi

Re : "the system is running low card graphics" ? [non résolu]

Merci smile

Mon PC a 3 ans... sad

Hors ligne