Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 12/09/2018, à 14:28

lolotte

perte reseau wifi

Bonjour à tous,
Ubuntu Mate 16.04
Portable Toshiba
La wifi fonctionnait bien jusqu'à présent et là plus rien. J'ai tenté plein de commandes dans le terminal en m'inspirant des forums, mais je n'y connais rien et rien ne semble fonctionner.
Merci d'avance pour votre aide

Hors ligne

#2 Le 12/09/2018, à 14:43

xubu1957

Re : perte reseau wifi

Bonjour,

Il faut fournir, en te servant du  Retour utilisable de commande, un wificheck rassemblant les informations > Configuration wifi.

Nota : un fichier wificheck.log est créé dans votre répertoire personnel, collez l'intégralité de son contenu dans votre discussion.

cqfd93 a écrit :

Astuce pour copier / coller sans erreur :

  • triple clic gauche pour sélectionner et copier une ligne entière

  • clic molette pour coller dans le terminal


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

Hors ligne