Contenu | Rechercher | Menus

Annonce

T-shirt Seiche Cosmic, Série limitée

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.10
T-shirt Ubuntu-FR « Seiche Cosmique » en série limitée ! Prix spécial pré-vente (15€) jusqu'au 4 novembre 2018.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#26 Le 02/09/2018, à 20:18

xubu1957

Re : navigateurs internet affichage qui plante ou bug

Bonjour,

Regarde > la méthode de moko138 pour poster une image.


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#27 Le 02/09/2018, à 20:31

cboboking

Re : navigateurs internet affichage qui plante ou bug

bonjour, et bien voila chromium plante encore et je n'ai fait aucune modif depuis mon dernier poste.
j'ai fait une capture d'écran c'est plus parlant (c'est exactement ce que j'ai décrit plus haut)

1535912948.png

@xubu1957  un grand merci

Dernière modification par cboboking (Le 02/09/2018, à 20:33)

Hors ligne

#28 Le 02/09/2018, à 20:35

xubu1957

Re : navigateurs internet affichage qui plante ou bug

Je rétrocède le remerciement à moko138. tongue


Important : Pensez à passer vos sujets en [Résolu] lorsque ceux-ci le sont, au début du titre en cliquant sur Modifier sous le premier message, et un bref récapitulatif de la solution à la fin de celui-ci. Merci.

Xubuntu 16.04.1 LTS : Lenovo T410 - Toshiba Satellite A300  Membre de Linux-Azur

En ligne

#29 Le 11/10/2018, à 15:42

cboboking

Re : navigateurs internet affichage qui plante ou bug

bonjour, le problème d'affichage est maintenant sous opéra.

cela fait donc 2 navigateurs chromium et opéra qui ont les même bug d'affichage
je n'ai trouvé aucunes solutions à ce jour
si quelqu’un à une piste.......

Hors ligne