Contenu | Rechercher | Menus

Annonce

Ubuntu-fr vend de superbes t-shirts et de belles clés USB 32Go
Rendez-vous sur la boutique En Vente Libre

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 31/01/2015, à 16:53

blackndoor

Clonezilla ne démarre pas [RESOLU]

Bonjour,

J'ai récemment installé Ubuntu 14.04 sur mon mackbook pro et j'en suis parfaitement satisfait !
J'ai complètement enlevé l'OS apple et seulement laissé Ubuntu comme système.

Pour info, j'ai suivi ce tuto : http://doc.ubuntu-fr.org/macbook_pro_11.1

J'aimerais aujourd'hui cloner mon disque pour en faire une sauvegarde et avoir un bon point de départ en cas de problème.
En effet, j'ai installé tout ce dont j'avais besoin et configuré le tout tel qu'il me plaisait.

J'ai tout d'abord tenté d'utiliser 'remastersys' pour créer un ISO de mon disque mais malheureusement cela ne passe pas car l'iso ne peut pas dépasser une certaine taille. J'ai en gros 40Go de données.

Je me tourne donc vers Clonezilla. J'ai tenté de suivre le tuto : http://doc.ubuntu-fr.org/clonezilla
J'ai téléchargé l'iso de clonezilla pour USB au format .iso.
Je l'ai copié sur une clé USB (partion GUID pour EFI) en faisant :
dd if=clonezilla.iso of=/dev/disk3

Je démarre mon mac en appuyant sur la touche fonction (alt) et je vois ma clé USB. Je la sélectionne donc et j'arrive bien à l'écran de démarrage de clonezilla.
L'écran ou nous devons choisir entre un démarrage :
- Clonezilla Live CD
- Other mode of CLonezilla Live
- etc..

J'ai tenté de démarrer en Live CD puis en RAM mais le problème est identique. Je vois une partie du chargement de clonezilla puis j'arrive sur un terminal de login avec des commandes, ex :

utopic Login: sudo apt-get install .......

Si j'appuie sur entrée j'ai l'invite propre de login mais en gros le live CD ne doit pas correctement démarrer.

Merci d'avance pour votre aide et infos.

Dernière modification par blackndoor (Le 10/02/2015, à 11:30)

Hors ligne

#2 Le 31/01/2015, à 17:19

PengouinPdt

Re : Clonezilla ne démarre pas [RESOLU]

Bonjour,

Avant de graver l'image ISO, avez-vous vérifié la somme de contrôle de celle-ci ?

Je vous renvoie vers cette documentation, si vous ne savez pas comment faire : https://doc.ubuntu-fr.org/tutoriel/comm … ichier_iso

Sachant que les sommes de contrôle sont affichés sur le site de Clonezilla : http://clonezilla.org/downloads.php
Cliquez sur le lien nommé "checksum" selon la version que vous avez téléchargée wink


Ego ~
YUP.py :: Yet Uploader Pixxie.py :: script python : post d'images sur forum !

Hors ligne

#3 Le 01/02/2015, à 12:46

blackndoor

Re : Clonezilla ne démarre pas [RESOLU]

Bonjour et merci de ta réponse PengouinPdt,

Je viens de vérifier le checksum et il est correct. (identique à celui donné sur le site de clonezilla)

Hors ligne

#4 Le 02/02/2015, à 12:38

robindesbois

Re : Clonezilla ne démarre pas [RESOLU]

Hello Blackndoor, tu as installé cette 14.04 sur un disque dur entier, ou sur une partition ? Pour l'un ou l'autre, peux-tu en donner la taille stp ?

Hors ligne

#5 Le 02/02/2015, à 13:05

blackndoor

Re : Clonezilla ne démarre pas [RESOLU]

Bonjour robindesbois,
J'ai installé ubuntu 14.04 avec le partitionnement par défaut proposé (lors de l'installation) sur l'intégralité de mon disque.
C'est un disque de 254Go

Hors ligne

#6 Le 02/02/2015, à 15:55

robindesbois

Re : Clonezilla ne démarre pas [RESOLU]

Bonjour Blackndoor, encore deux questions avant d'aller plus loin, tu as la possibilité physique, sur un autre disque dur, d'accueillir la copie complète de ces 254go stp ? Et si oui, cela ne t'ennuie pas ?

Dernière modification par robindesbois (Le 02/02/2015, à 15:56)

Hors ligne

#7 Le 02/02/2015, à 16:21

blackndoor

Re : Clonezilla ne démarre pas [RESOLU]

Oui, je dispose d'un disque dur externe de 300Go. Cela ne me dérange pas de le sacrifier pour un clonage complet.

Dernière modification par blackndoor (Le 02/02/2015, à 16:22)

Hors ligne

#8 Le 02/02/2015, à 20:02

robindesbois

Re : Clonezilla ne démarre pas [RESOLU]

Ok dans ce cas je te donne ma façon de faire directement. (je redémarre TAILS et revient d'ici une demie heure environ), je dois noter les appélations exactes des logiciels, pour ne pas t'induire en erreur), à tout de suite.

Dernière modification par robindesbois (Le 02/02/2015, à 20:03)

Hors ligne

#9 Le 02/02/2015, à 21:16

robindesbois

Re : Clonezilla ne démarre pas [RESOLU]

En y mettant toute la bonne volonté du monde je ne pourrai pas clore ce mode d'emploi ce soir, et pourtant, je n'ai quasiment plus rien à faire, je m'excuse sincèrement auprès de toi, mais je ne pourrai le finaliser que demain dans la journée, très bonne soirée à toi...

Hors ligne

#10 Le 02/02/2015, à 22:50

Bougron

Re : Clonezilla ne démarre pas [RESOLU]

blackndoor a écrit :

Oui, je dispose d'un disque dur externe de 300Go. Cela ne me dérange pas de le sacrifier pour un clonage complet.

Bonsoir
Je ne sais pas de quels logiciels Robindesbois va parler.
Je m'attendais à ce qu'il te propose la commande que tu connais déjà.
"dd if=clonezilla.iso of=/dev/disk3" avec les bons poaramètres
que je pense être.
dd    if=/dev/sda   of=/dev/sdb        attention avec les disques d'entrée et de sortie ne pas se tromper de sens.
Commande à se faire confirmer.

Dernière modification par Bougron (Le 02/02/2015, à 22:51)

Hors ligne

#11 Le 03/02/2015, à 11:16

robindesbois

Re : Clonezilla ne démarre pas [RESOLU]

Hello,

Un petit mode d'emploi pour cloner son disque dur système Ubuntu (ou autre) avec la commande dd.

J'utilise un disque bootable de la distribution TAILS pour faire mes manips avec dd. Tu peux télécharger la dernière version ici : https://tails.boum.org/download/index.fr.html


On attaque :
_tu graves la distrib Tails bien sûr, et tu boot dessus (tu peux débrancher le câble réseau de ton PC pour utiliser TAILS sans qu'elle se connecte au net, je te le conseille d'ailleurs, ça rend l'utilisation prolongée des sauvegardes plus stable, et puis pas besoin de se coller au net pour faire sa sauvegarde). Tails va te demander si tu veux indiquer un mot de passe administrateur, regardes les cases qui en parlent et accepte en créant un mot de passe Administrateur simple, (pas besoin d'en faire un complexe pour les tâches que l'on va lui demander), néanmoins si tu veux te connecter au net, dans ce cas fais-en un un peu complexe. Mais on en reparle en dessous.

Une fois l'iso de Tails gravé, tu redémarres la machine et tu boot dessus. Le premier écran sur lequel tu vas tomber affichera ceci :

               Boot Tails
Live
Live (failsafe)


La première ligne Live est sélectionnée par défaut, nous n'avons ici qu'à appuyer sur « Enter » et Tails se lance.


Tails va démarrer, et au bout d'un moment, un fond bleu apparaît avec une fenêtre au centre qui s'appelle "Welcome to Tails", avec "More options" et trois boutons : "Yes", "No" et "Login". Il est important de suivre ce mode d'emploi dans l'ordre où il est décrit, et pour l'instant on ne doit pas cliquer sur les options de cette fenêtre, il nous faut au préalable faire notre réglage linguistique. Ce réglage se sélectionne dans la barre des tâches du bas, où tu as trois boutons, de gauche à droite : "English", "United States" et "English (US)". Celui qui nous intéresse est celui de gauche "English", nous cliquons dessus et sélectionnons "Français". Maintenant la petite fenêtre au centre est en français, on peut cliquer sur le bouton "Oui" et ensuite sur "Suivant", une fenêtre plus grande s'ouvre, et il nous est impératif ici d'indiquer un mot de passe administrateur pour pouvoir faire nos sauvegardes (voir au dessus au sujet de la complexité de celui-ci). Une fois fait il ne nous reste plus qu'à cliquer sur "Connexion" en bas de cette fenêtre.

Tails démarre enfin et va nous afficher le bureau et ses icônes, ainsi que la barre des tâches du haut, et c'est celle-ci qui va nous intéresser maintenant. Nous allons cliquer dessus sur «Applications»-->«Accessoires»-->«Utilitaire de disque». Ce logiciel se lance et l'on va tout de suite le basculer en plein écran. On va faire le repérage de nos disques avec lui. Sur l'image numéro 1 en dessous, on va identifier notre disque dur contenant Ubuntu 14,04 LTS, et noter son chemin annoncé à l'endroit des trois points rouge, ici /dev/sda. Ensuite on va identifier le disque dur qui va accueillir notre sauvegarde (ici dans mon cas c'est une clé USB de grande taille (et non pas Tails, pour le coup ;- ) ), et sur l'image 2 on clique sur le bouton « Monter le volume ». Une fois fait, le logiciel nous indique le chemin de montage, voir image 3, les 4 points rouge, dans mon cas le chemin est /media/nombrelle. Nous le mémorisons et en avons fini avec l'utilitaire de disque !


image 1 :


1422954707.png


image 2 :


1422954738.png


image 3 :


1422954760.png



Il ne nous reste plus qu'à lancer deux fois le « Terminal administrateur » comme suit : « Applications » → « Accessoires » → « Terminal administrateur ». Et nous allons voir la partie finale, la confection de la commande dd, et ce que nous allons devoir lancer dans chacune des fenêtres de ces deux terminaux administrateur.

Sur les conseils de Tiramiseb, on apprend que l'on va nommer un fichier en « .img »(fichier image), pour rassembler en un seul point, l'image complète de notre sauvegarde d'Ubuntu (ça marche avec les sauvegardes de tous les autres systèmes d'exploitations autre qu'Ubuntu ce mode d'emploi aussi, donc même pour Windows). On va donc prédéfinir un nom pour cette image de sauvegarde, je procède toujours comme suit :

_la date du jour de sauvegarde
_le nom de la distribution
_et je mets des tirets bas à la place des espaces

Ce qui donnera au final dans mon cas (suivant mes chemins perso définis au dessus)

# dd if=/dev/sda of=/media/nombrelle/03_02_2015_debian_jessie.img bs=4k

Le bs=4k à la fin est en fait très important, il va te permettre d'atteindre les vitesses maxi d'écriture sur ton média de sauvegarde (donc ici sur on disque dur de 300go). Voilà il ne nous reste qu'appuyer sur « Enter » pour lancer dd ! (image 4)

image 4 :


1422954788.png


Pour voir l'avancement de dd et estimer le temps que va prendre cette sauvegarde on va faire dans l'autre terminal administrateur ces commandes :

# ps -x

Ce qui va nous permettre de trouver le PID de dd en fin de liste. (image 5)

image 5 :


1422954814.png


Et ensuite de lancer la commande :

# kill -USR1 9952

(vous aurez trouvé un autre numéro de PID très probablement, il faudra donc indiquer le vôtre à la commande du dessus). À noter que le fait de préciser -USR1 à la commande kill, ne va pas tuer la commande dd, mais simplement afficher les résultats de progression dans la fenêtre du terminal où se déroule dd, (image 6).

image 6 :


1422954854.png


Sur mon média de sauvegarde (ici ma clé USB), je laisse toujours dans un fichier texte nommé « faire une sauvegarde.txt »  ce contenu :




********************
#############
********************

Lancer le disque de Tails en indiquant bien un mot de passe administrateur, sinon impossible de lancer dd.

-----------------

Toujours "Monter" dans Tails, la clé USB ou le disque qui va accueillir la sauvegarde notre système d'exploitation, ou au contraire toujours "Monter" la clé usb ou le disque qui va nous servir à récupérer une sauvegarde déjà existente.

-----------------

Lancer la sauvegarde avec cette commande :

# dd if=/dev/sda of=/media/nombrelle/mon_fichier_et_sa_date_de_sauvegarde.img bs=4k

-----------------

Pour voir où en est l'avancement de cette sauvegarde, dans un Terminal administrateur, lancer un "ps -x" sous tails, ça nous permettra de récupérer le PID de dd et une fois fait, on tape dans un Terminal admin ceci : "kill -USR1 1234", voilà on saura où en est exactement dd (où 1234 est le numéro PID de dd que l'on vient de trouver).

-----------------

Surtout mémorisez quelque part le mot de passe actuel d'Ubuntu, car si on change entre temps de mot de passe et que l'on doit récupérer  Ubuntu (en réutilisant la sauvegarde que l'on est en train de créer), mais qu'on avait pas noté notre mot de passe de session correspondant à cette sauvegarde de récupération, on ne pourra pas démarrer Ubuntu, du coup tout se temps aura été perdu.


-----------------

Pour réstaurer une sauvegarde, on fait les commandes inverses :

En 1 :

_On "monte" dans Tails notre clé USB ou notre disque dur (comportant la sauvegarde).

en 2 :

_on fait un :

# dd if=/media/nombrelle/mon_fichier_et_sa_date_de_sauvegarde.img of=/dev/sda bs=4k"

Et c'est tout ! Prenez alors du bon temps, vous aviez assuré vos arrières en créant l'autre jour cette sauvegarde ;-)


********************
#############
********************





Si tu as des questions on est là, à toute

Dernière modification par robindesbois (Le 29/03/2015, à 02:39)

Hors ligne

#12 Le 03/02/2015, à 11:21

blackndoor

Re : Clonezilla ne démarre pas [RESOLU]

Merci robindesbois pour ton aide et pas de souci, je peux attendre smile
Merci bourgron, j'ai pensé demarrer mon Mac avec un live cd pour ensuite faire la commande que tu indiques mais je me demande si elle fonctionne parfaitement dans le sens inverse.
Je m'explique, si je fais cette commande depuis un live cd, je transfert mon disque entier contenant ma Ubuntu sur mon disque externe. J'imagine demain avoir besoin de repartir de zéro sur ma Ubuntu (suite crash ou autres), je pourrais normalement demarrer avec un live cd pour faire la copie inverse : de mon disque externe vers mon Mac mais le système sera t'il vraiment fonctionnel ?

Hors ligne

#13 Le 03/02/2015, à 11:24

blackndoor

Re : Clonezilla ne démarre pas [RESOLU]

Nos messages se sont croisés robindesbois. Mille merci pour ce tuto wink
Je teste ca dans la journée si possible et te dit.

Hors ligne

#14 Le 03/02/2015, à 11:31

robindesbois

Re : Clonezilla ne démarre pas [RESOLU]

Je t'en prie. Je vais répondre à ta question au dessus tout de même.

blackndoor a écrit :

J'imagine demain avoir besoin de repartir de zéro sur ma Ubuntu (suite crash ou autres), je pourrais normalement demarrer avec un live cd pour faire la copie inverse : de mon disque externe vers mon Mac mais le système sera t'il vraiment fonctionnel ?


Ça m'est arrivé plusieurs fois, donc complètement oui !!

Dernière modification par robindesbois (Le 03/02/2015, à 11:39)

Hors ligne

#15 Le 03/02/2015, à 12:24

Bougron

Re : Clonezilla ne démarre pas [RESOLU]

Bonjour
Ce logiciel fonctionne donc sur le même principe que clonezilla,  Faire des copies compressées d'une entrée pour pouvoir disposer de plusieurs versions.

Si tu veux un vrai clonage, il faut utiliser la commande
dd if=/dev/sda of=/dev/sdb bs=1MB
La sortie sera alors totalement identique à l'entrée et elle sera lisible  sans aucune difficulté.
                    Tu pourrais même envisager de permuter les disques (à condition que matériellement cela soit possible) sans aucune action.
https://doc.ubuntu-fr.org/dd

@Robindesbois
Merci de m'avoir parlé de TAILS car je trouve que clonezilla n'est pas terrible d'utilisation y compris au moment crucial de la remise en état.
http://forum.ubuntu-fr.org/viewtopic.php?id=1692241
http://forum.ubuntu-fr.org/viewtopic.php?pid=18624241

Ajout  pour Robindesbois, Si j'avais pensé que tu allais vérifier la différence de vitesse entre 1 M et 4K, je t'aurais dit que c'était inutile car
    Le tout début de la doc indique 1M et toute la suite indique 4K  et le paragraphe 3.5 précise

Notez bien que bs=4096 marche plus rapidement pour des machines ayant au moins 128Mo de RAM. dd utilise pas mal de tampons ('buffers'). Avec bs=4096, sur des machines modernes, la vitesse de transfert optimale pour les disques durs est atteinte.

Dernière modification par Bougron (Le 03/02/2015, à 16:45)

Hors ligne

#16 Le 03/02/2015, à 12:50

robindesbois

Re : Clonezilla ne démarre pas [RESOLU]

De rien Bougron, je n'utilise que Tails, et comme je ne me connecte pas sur Internet (pas l'utilité du tout), je peux faire mes sauvegardes depuis un DVD Tails qui date, du moment qu'il boot ça suffira pour l'utiliser. Pour le tuto j'ai pris la dernière version de Tails (je l'ai sur mon disque dur puisque je la distribue via Torrent), mais je l'ai gravée pour l'occasion, j'utilisai une ancienne version de Tails depuis quelques mois sans aucun soucis, comme dit, du moment que ça boot, c'est utilisable wink

Il est néanmoins à préciser que sur la ligne de commande que tu donnes et qui se finie par bs=1MB, nous sommes plusieurs utilisateurs maintenant à n'avoir plus vu de différences de vitesse d'avec celle que je donne et qui se termine par bs=4k.

Et évidemment tu l'auras compris, je donne aussi le moyen via ma ligne de commande fournie dans le tuto :

# dd if=/dev/sda of=/media/nombrelle/03_02_2015_debian_jessie.img bs=4k

..de faire ce que tu appelles un "vrai clonage", ma méthode est donc aussi la bonne...


Voili, voilou, la page de doc de dd sur Ubuntu est intéressante à divers niveaux : http://doc.ubuntu-fr.org/dd

Dernière modification par robindesbois (Le 03/02/2015, à 13:26)

Hors ligne

#17 Le 03/02/2015, à 15:59

robindesbois

Re : Clonezilla ne démarre pas [RESOLU]

Un test de vitesse entre les deux, bs=1MB n'a rien à envier au bs=4k :

1422971931.png

@ Bougron, aucun soucis pour le test de vitesse, il démontre que les deux façons sont aussi rapides l'une que l'autre, mais aussi que j'utilise sur cette copie d'écran, deux lignes de commande dd directement confectionnées depuis le tuto que j'ai donné au dessus, ( mais dont une des deux est confectionnée avec ta façon de paramétrer le bs=, ça me tenait à coeur aussi), on peut donc voir sur mon terminal que nos deux façons fonctionnent à l'identique wink

Dernière modification par robindesbois (Le 03/02/2015, à 19:11)

Hors ligne

#18 Le 07/02/2015, à 12:24

robindesbois

Re : Clonezilla ne démarre pas [RESOLU]

Salut Blackndoor, le tuto t'a-t-il servi finalement stp ? Merci.

Hors ligne

#19 Le 10/02/2015, à 11:29

blackndoor

Re : Clonezilla ne démarre pas [RESOLU]

Salut, désolé pour le retard de mon retour, en vacs et madame qui ne voulait pas entendre parler d'ordinateur...
Bref, J'ai testé et je valide !! smile
Merci pour ton aide robindesbois et merci à tous.

Hors ligne

#20 Le 10/02/2015, à 17:27

robindesbois

Re : Clonezilla ne démarre pas [RESOLU]

Salut Blackndoor et merci pour le retour, donc c'est cool, je le diffuse alors (avec le site d'un autre membre), bonne continuation de votre côté wink

Hors ligne

#21 Le 13/02/2015, à 22:20

blackndoor

Re : Clonezilla ne démarre pas [RESOLU]

Re moi robindesbois,

J'ai bien effectué la sauvegarde mais je l'ai fait alors que mon disque était crypté. En effet, lors de l'installation de ubuntu j'ai activé le cryptage du disque. ce qui fait qu'à chaque démarrage de mon mac, je dois d'abord entrer mon code de décryptage pour avoir accès au login screen de ubuntu.

J'aimerais donc savoir si j'aurais du décrypter le disque avant ma sauvegarde ? ou si cela ne posera pas de problème lors d'une restauration, je devrais suite à une restauration comme d'habitude entrer mon code de décryptage etc etc.

merci

Hors ligne

#22 Le 13/02/2015, à 23:08

robindesbois

Re : Clonezilla ne démarre pas [RESOLU]

Tcho Blackndoor !

C'est là une question à laquelle je peux répondre, alors je me lance wink Les sauvegardes faites avec la commande dd copient des blocs secteurs de disques durs (ou de disque ssd, microSD, SD, CompactFlash, clé USB et j'en passe) vers un autre média (qui peut là aussi prendre les apparences citées dans ma première parenthèse), sans ce soucier du chiffrement des blocs secteurs qu'elle est en train de lire et d'envoyer à l'identique sur ton média de sauvegarde, ce n'est pas son rôle, elle t'indiquera juste en fin de traitement si elle a relevé des erreurs pendant la copie. C'est  ce qui est rasssurant pour l'utilisateur car si on a pas de message d'erreur dans le terminal où s'est déroulé dd, cela veut dire que notre sauvegarde a réussi à l'octet près wink

Ici la commande dd que nous employons regroupe tout le disque dur qui contient notre système d'exploitation Ubuntu (donc chiffré ou pas) vers un seul fichier image en ".img" (et ce fichier image aura la taille de la partition complète (ou du disque dur complet) qui contient notre système d'exploitation Ubuntu, mais dans un seul fichier image). Cela nous permet donc de copier-coller aisément ce fichier ma_sauvegarde.img obtenu, pour l'envoyer sur un ou plusieurs autres disques durs dans le but d'en multiplier les sauvegardes (par sécurité matérielle tout simplement).


Donc tout cela on l'avait compris, mais là où ta question est intéressante, c'est qu'elle soulève un autre problème, celui de la concordance des mots de passe !

Si ton disque dur lâche et que tu veux utiliser ta sauvegarde d'il y a un mois, mais que tu avais changé ton mot de passe de cession (ou mot de passe ROOT) il y a deux semaines, et que tu n'avais pas pensé à noter quelque part l'ancien, celui qui est connu justement dans cette sauvegarde d'il y a un mois mais que tu as donc oublié depuis, c'est foutu ! Tu ne peux plus rien utiliser...(Tu ne peux plus rien utiliser dans le cas d'une installation d'Ubuntu faites sur un disque dur entièrement chiffré pendant l'installation seulement, car dans le cas d'un changement de mot de passe ROOT qui ne correspondrait plus à une acienne sauvegarde Ubuntu qui n'avait pas été chiffrée pednant son installation, alors on peut changer le mot de passe ROOT perdu, voir ici : http://doc.ubuntu-fr.org/tutoriel/comme … _principal ).

Par sécurité on archive toujours quelque part les mots de passe utilisés de nos différentes sauvegardes (surtout anciennes).
Ou une autre attitude (la mienne) est que si je dois changer mon mot de passe ROOT, je fais une sauvegarde de tout mon système tout de suite derrière, je n'ai donc plus à me soucier de savoir quel était mon mot de passe d'il y a un mois, j'accorde donc toujours "sauvegarde courante pour mot de passe courant..."

Le mot de passe de déchiffrement de disque dur (celui qui est demandé avant que Ubuntu ne démarre, donc dans le cas d'une installation d'Ubutnu qui avait été faites avec les options "Chiffrer tout le disque avec LVM pendant l'install"), doit aussi être retenu, mais par contre celui là, ne pourra pas être récupéré comme dans le lien que je donne au dessus, donc celui-là sera perdu pour de bon, et annulera donc la sauvegarde que tu étais en train d'espérer récupérer par la force des choses.

Tout ceci est bien compliqué pour une simple sauvegarde. Mais ça peut mettre la puce à l'oreille des connaissances que l'on peut développer pour faire les choses avec un minimum de sécurité en  informatique, et justement, la sécurité informatique, j'adore ça wink Tout en restant une quiche des première heures cela dit , et c'est très bizarre comme position ! big_smile

@ plus... cool

Dernière modification par robindesbois (Le 13/02/2015, à 23:35)

Hors ligne

#23 Le 05/04/2019, à 11:30

olostar

Re : Clonezilla ne démarre pas [RESOLU]

J'ai un odrinateur qui tourne avec ubuntu, je n'ai aucune sauvegarde, je vais donc tenter cette technique.
J'ai peur sad

Hors ligne