Contenu | Rechercher | Menus

Annonce

Les adresses laposte.net ne permettent pas de recevoir nos emails. Vous êtes invité à changer d'adresse dans vos paramètres de compte à votre prochaine connexion.

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 23/01/2005, à 11:07

PrEdAt0r

[X] je narrive plus a le lancé depuis Fglrx[résolu]

bonjour en fait voila mon problême , j'ai une ATI Radeon 9600 pro et avant mon X marché (couyé sur Gdm mais niquel sous Gnome en 1024@70hz) depuis que j'ai mis Fglrx-driver c'est à dire les drivers proprio ATI je n'y arrive plus il clignote au debut et me met un message a fond bleu en ncurse(ca y ressemble) et ensuite je revien en Fb en mode console au login , j'ai du refaire 30 fois fglrxconfig et je sais plus quoi faire :'( .... il me met en message (Xfree) comme quoi il arrive pas a init agp ! et qu'il ne trouve pas le device de la souris(c'est bizarre çà pr contre) j'ai chercher sur le forum mais a vrai dire je n'est pas trouvé grand chose , vous pouveez m'aider ? svp ce qui ont des ATI ? aidez moi sad
merci

Dernière modification par PrEdAt0r (Le 23/01/2005, à 13:30)

Hors ligne

#2 Le 23/01/2005, à 13:30

PrEdAt0r

Re : [X] je narrive plus a le lancé depuis Fglrx[résolu]

lol j'ai reussi tout seul comme un grand , en fait c'étais le périphérique de la souris a mettre sur /dev/psaux et rajouter agpgart dans le blacklist de hotplug !

Hors ligne