Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

#1 Le 16/05/2005, à 15:40

Personne

Pre-install Probleme

Vois le probleme est tres simple :
Lors de l'installation de Ubuntu 5.04, au tout debut nous avons le menu qui nous propose le monde d'installation.
En choisissant le monde normal ( c'est a dire en appuyer sur ENTRE ), il charge le noyau et apres plus rien !
Voila les dernieres lignes :

Loading /install/vmlinuz...........
Loading /install/initrd.gz..................................
Ready.
Uncompressing Linux... Ok, booting the kernel.

J'ai beau attendre il ne ce passe plus rien ...

Ma config:
DVD d'install ubuntu 5.04
Portable Acer Extensa 4100

Merci d'avance.

#2 Le 16/05/2005, à 15:58

laurent

Re : Pre-install Probleme

Salut,

tu peux toujours essayer linux acpi=off

ou d'autres options (voir dans les menus)


Laurent, petit belge explorant la banquise

Hors ligne

#3 Le 16/05/2005, à 16:01

Personne

Re : Pre-install Probleme

Deja essye, et sans resultat :'(
Je viens de voir que tu avais le meme probleme.

#4 Le 16/05/2005, à 16:20

Personne

Re : Pre-install Probleme

Ha, debut de reponce :
demarrer l'intall avec la command :

Boot : linx noapic nolapic

#5 Le 16/05/2005, à 16:37

alex63

Re : Pre-install Probleme

Tu peux essayer (si ce n'est deja fait)

vga=771

J'ai un acer extensa 3001wlmi, et ca m'a permi de booter

@+
Alex


I'm gonna make him an offer he can't refuse.

Hors ligne

Haut de page ↑