Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 28/01/2010, à 16:30

senjito

Fruityloops&Co

Bonjour,

J'ai un souci, comme on s'en doute. J'ai installé fruityloops via ce tuto : http://ubuntuforums.org/showthread.php?t=1260057

Certes c'est bien expliqué, j'ai réussi à lancer fruityloops mais voilà, pas de son. Je passe directement par la carte, j'ai du son mais avec une énorme latence, grésillement à n'en plus finir, une horreur... Et avec jack j'ai pas de son non plus. En fait j'y comprends rien à jack, y'a plein de document sur le net mais aucun n'est assez clair.. JE dis ça pour Fruityloops mais j'avais essayer LMMS et c'est les mêmes soucis. Ce jack me pourrit la vie..

Voilà une video qui devrait mettre sur la voie peut-être..

Je vous remercie.

http://www.youtube.com/watch?v=PNViPcVQ9Fc

Hors ligne

#2 Le 28/01/2010, à 16:39

peterp@n

Re : Fruityloops&Co

Salut,
Je ne saurais pas t'aider mais par contre je ne peux pas voir la vidéo.
Il y a marqué "Cette vidéo est privée. Si vous avez reçu cette vidéo, assurez vous que vous souhaitez bien faire partie des amis de l'expéditeur."

Hors ligne

#3 Le 28/01/2010, à 16:41

senjito

Re : Fruityloops&Co

Oups merci voilà qui est réglé normalement yikes Enfin je parle de la vidéo hein.. Ne nous emballons pas, enfin si tu es une jolie demoiselle pourquoi pas...

Hors ligne

#4 Le 29/01/2010, à 12:07

senjito

Re : Fruityloops&Co

Up s'il vous plaît.

Hors ligne

#5 Le 29/01/2010, à 23:15

senjito

Re : Fruityloops&Co

J'ai réussi à avoir du son en me mettant sur esound, mais beaucoup de latence et ça grésille... Moyen de rendre ça plus performant?

Hors ligne