Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 06/06/2006, à 17:03

spock

[resolu]Decalage de l'image.

Bonjour,

L'image du bureau est décalé de 0,5 cm par rapport à l'écran.
Sous breezy, j'avais corriger le problème en installant l'accelerateur 3D (nvidia), sous dapper je ne sais pas comment faire.
Il y a t-il une option à modifier dans xorg.conf ?

Dernière modification par spock (Le 07/06/2006, à 01:03)

Hors ligne

#2 Le 06/06/2006, à 17:28

dawar

Re : [resolu]Decalage de l'image.

Oui, il faut modifier xorg.conf, xvidtune est très pratique pour régler cela finement : http://forum.ubuntu-fr.org/viewtopic.php?id=41907


S'il n'y a pas de solution, c'est qu'il n'y a pas de problème (Devise Shadoks)

Hors ligne

#3 Le 07/06/2006, à 00:59

spock

Re : [resolu]Decalage de l'image.

Merci smile

Hors ligne

Haut de page ↑