Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 19/05/2005, à 15:44

Myroots

[Résolu] Pb accents menus OoO

Bonjour,

J'ai la version 1.1.13 d'OpenOffice sous hoary et le logiciel ne comprend pas les accents (petits carrés à la place...) dans ses propres menus...

Comment fais-je pour avoir une version d'OoO qui comprenne ses accents et si possible en français

Merci !

Dernière modification par Myroots (Le 20/05/2005, à 12:10)


OS: Ubuntu 7.04 Feisty Fawn
Machine: Acer Aspire 1350

Hors ligne

#2 Le 20/05/2005, à 10:06

ilka

Re : [Résolu] Pb accents menus OoO

As-tu au moins fait une recherche sur le forum ? Ce pb a déjà été abordé X fois, avec
une solution à ce petit souci. Quand tu n'as pas de réponse immédiate, c'est souvent
la raison...

Hors ligne

#3 Le 20/05/2005, à 12:10

Myroots

Re : [Résolu] Pb accents menus OoO

Ah en fait, en cherchant de mots clés, j'ai trouvé ce que je voulais...

Le lien de la sol : http://forum.ubuntu-fr.org/viewtopic.php?id=2111

Pardon aux familles, tout ça...

Dernière modification par Myroots (Le 20/05/2005, à 12:12)


OS: Ubuntu 7.04 Feisty Fawn
Machine: Acer Aspire 1350

Hors ligne

Haut de page ↑