Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 13/05/2005, à 18:47

laga

Plantage durant l'analyse du cédérom

Bonjour,
J'essaie d'installer la ubuntu 5.04 sur mon PIII (carte mere abit) il me détecte tout les composants correctement et lorsqu'il vérifie les données du cédérom il plante. J'ai essayé différentes copies à différentes vitesses x8..., j'ai même testé avec un autre lecteur. Y a-t-il une solution?? Sinon est-ce possible d'ignorer cette étape??
Merci d'avance

Hors ligne

#2 Le 13/05/2005, à 19:03

tigrou

Re : Plantage durant l'analyse du cédérom

As tu vérifié l'empreinte md5 avant de graver ton/tes cd ? Il arrive (fréquemment ?) que lorsque tu télécharges un truc il soit légèrement corrompu.


il me détecte tout les composants correctement

mêmes les condos et les résistances ? wink

Hors ligne

#3 Le 14/05/2005, à 11:34

laga

Re : Plantage durant l'analyse du cédérom

Oui, ce cd a déja servit pour d'autres install qui se sont faites sans problèmes.

Hors ligne

#4 Le 22/05/2005, à 19:46

spidertip

Re : Plantage durant l'analyse du cédérom

je relance le sujet j ai le même problem...

Help pleaze

#5 Le 24/05/2005, à 00:48

racoon97

Re : Plantage durant l'analyse du cédérom

A tous ceux qui ont ces problemes, avez vous DEUX lecteurs de cdrom ? Ca n'a peut-être rien à voir, c'est juste une piste, parce que j'ai eu ce probleme sur une install à cause d'une sorte de conflit entre les deux lecteurs. J'ai désactiver un des deux lecteurs dans le bios, provisoirement, bien entendu.


Pas de logiciel de montage vidéo professionnel sous Linux ? Demandez à Sony son portage de Vegas Pro sous Linux... ou attendez Lightworks ;)

Hors ligne

#6 Le 24/05/2005, à 02:38

coffee

Re : Plantage durant l'analyse du cédérom

pas eu ce problème mais j'ai surement pas le meme chipset de controle IDE que vous


Nom d'un tupperware habillé en streetware mangeant de la confiture de pouère et qui se dite où est-ce que je suis ouère !
Tiens mon blog
Les blagues sous forme de fausses aides sont susceptible de ban (ex: rm)

Hors ligne

#7 Le 24/05/2005, à 06:36

AlexandreP

Re : Plantage durant l'analyse du cédérom

racoon97 a écrit :

A tous ceux qui ont ces problemes, avez vous DEUX lecteurs de cdrom ? Ca n'a peut-être rien à voir, c'est juste une piste, parce que j'ai eu ce probleme sur une install à cause d'une sorte de conflit entre les deux lecteurs. J'ai désactiver un des deux lecteurs dans le bios, provisoirement, bien entendu.

... ou encore ça peut être un problème de matériel trop usée (lentille).

Tu peux emprunter le lecteur CD du voisin ? lol


«La capacité d'apprendre est un don; La faculté d'apprendre est un talent; La volonté d'apprendre est un choix.» -Frank Herbert
93,8% des gens sont capables d'inventer des statistiques sans fournir d'études à l'appui.

Hors ligne

Haut de page ↑