Contenu | Rechercher | Menus

Annonce

Bientôt Ubuntu 16.04 LTS
Réservez vos DVD et clé USB Ubuntu-fr dès maintenant

En cas de déconnexions intempestives, merci de vous connecter à partir de cette page en cochant la case « Me connecter automatiquement lors de mes prochaines visites ».

#1 Le 29/05/2005, à 12:02

Sh4d
Membre

[résolu]Petit probléme avec aMule.

Bonjour à tous

Voila j'ais un petit probléme avec aMule, depuis hier, une fois aMule lancé et le choix du serveur. J'ais un message d'erreur d'aMule qui me dit :

12:54:31: Impossible d'écrire le descripteur du fichier 15 (error 5: Input/output error)
12:54:33: Impossible d'écrire le descripteur du fichier 15 (error 5: Input/output error)

le probléme est que ce message la reviens sans cesse, avec un n° de fichier différents. Je ne sais vraiment pas d'ou ça pourait venir et c donc pour ça que j'appelle à l'aide smile

Merci d'avance

++

Dernière modification par Sh4d (Le 01/06/2005, à 19:30)

Hors ligne

#2 Le 31/05/2005, à 22:51

LEIôPAR
Membre

Re : [résolu]Petit probléme avec aMule.

Ca m'est arivé aussi mais ca n'a pas empéché Amule de fonctioner.
De plus, après troi ou quatre démarage, je n'ai plus vue de message.

J'ai réssemment mis Amule a jour (j'ai la 2.0.1) quel est ta version ?


Que tes principes moraux ne t'empêchent jamais de faire ce qui est juste !
(Isaac Asimov/Fondation/Salvor Hardin)

Hors ligne

#3 Le 01/06/2005, à 17:00

Sh4d
Membre

Re : [résolu]Petit probléme avec aMule.

merci pour ta réponse,
j'ais réinstaller amule et depuis je n'ais plus aucun probléme smile

Hors ligne

#4 Le 01/06/2005, à 17:41

LEIôPAR
Membre

Re : [résolu]Petit probléme avec aMule.

de rien wink

PS: N'oublis pas de marquer "[résolu]" devant le titre de ton topic

Dernière modification par LEIôPAR (Le 01/06/2005, à 17:42)


Que tes principes moraux ne t'empêchent jamais de faire ce qui est juste !
(Isaac Asimov/Fondation/Salvor Hardin)

Hors ligne