Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".

#1 Le 05/07/2006, à 00:19

neuronyk

[RESOLU]console folle!

j'ai dapper d'installé avec gnome, et voila que je me dis que j'allais essayer xfce4 pour avoir plus de rapidité, de la vrai transparence toussa quoi (j'ai une petit config en fait) enfin, j'installe le tout, le configure (tres bien au passage, presque adopté) mais je m'apperçoit q'au bout d'un moment, ma console s'affole, cad elle saisie mes lettres plusieurs fois, retourne seule dans mon historique de commande, oublie des lettres, est incontrolable et surtout inutilisable.

ma solution : je la ferme, ouvre un nvx terminal et prie pour que ça ne dure pas trop ....

quand je repasse sous gnome sans redemarrer ben c'est toujour pareil si je redemarre, ça tient quelques heure.

je tiens a preciser que c'est plutot chiant pour taper des passwd ou des options.... on dirait un virus a la Windows:(

bon au passage j'ai un doute sur l'etat de mes barettes memoires (en effet un probleme de md5sum toujours different m'a mis la puce a l'oreille) mais je sais pas comment verifier, ni si ça peut etre lié, j'ai fait une recherche mais j'ai pas trouvé de doc en rapport mais par contre c'est apparu depuis mon installation d' xfce4 par synaptic.

voila alors si quelqu'un...:D

Dernière modification par neuronyk (Le 07/07/2006, à 23:37)


Le manuel disait « Nécessite Windows XP ou mieux ». J'ai donc installé Linux.

Hors ligne

#2 Le 05/07/2006, à 00:25

jerem

Re : [RESOLU]console folle!

Salut

Pour vérifier ta RAM, rien de plus simple : utilise le desktop cd d'ubuntu ! (Memory test)

1.jpg

Voir ici en grand :http://www.ubuntu-fr.org/galerie/1.jpg

@+

Dernière modification par jerem (Le 05/07/2006, à 00:29)

Hors ligne

#3 Le 07/07/2006, à 23:38

neuronyk

Re : [RESOLU]console folle!

j'avais bien une ram morte mais le probleme s'est résolu en désinstallant 'terminal' (fournit avec xfce4 je crois).

voili


Le manuel disait « Nécessite Windows XP ou mieux ». J'ai donc installé Linux.

Hors ligne

Haut de page ↑