Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 31/03/2011, à 13:09

falydo

[Résolu]Mon Ubuntu était en français...

Bonjour,

J'ai installé il y a deux mois Ubuntu 10.10 en français, tout fonctionne parfaitement. Suite à l'installation de "language-pack" proposé par le gestionnaire de mise à jour tout est passé en anglais. J'ai enlevé l'anglais dans "prise en charge des langues" rien n'y fait tout est en anglais.
Comment revenir au français.

Merci

Dernière modification par falydo (Le 31/03/2011, à 13:50)


Dualboot Win7, Ubuntu 13.04
CM Gigabyte, Ram 8Go, HDD 2x 160 Go, CG GeForce 8400

Hors ligne

#2 Le 31/03/2011, à 13:11

fabien26

Re : [Résolu]Mon Ubuntu était en français...


Haiku - Un système totalement libre (MIT/BSD) inspiré par BeOS. Ce n'est pas Linux, ce n'est pas vraiment un Unix, c'est un Système d'exploitation Graphique. Un très bon projet que je vous conseil de tester dans Virtualbox ou sur un vieux PC.

Ma page utilisateur

Hors ligne

#3 Le 31/03/2011, à 13:50

falydo

Re : [Résolu]Mon Ubuntu était en français...

Merci fabien26 pour le lien problème résolu


Dualboot Win7, Ubuntu 13.04
CM Gigabyte, Ram 8Go, HDD 2x 160 Go, CG GeForce 8400

Hors ligne

Haut de page ↑