Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 07/08/2006, à 20:59

th0mas

xfce forgets the "Allow Xfce to manage the desktop" setting

I installed xubuntu on my brand new ubuntu dapper recently.

And I have a problem with the "Desktop settings" :
Xfce forgets the "Allow Xfce to manage the desktop" settings each time i reboot...

Any clue ?

Hors ligne

#2 Le 07/08/2006, à 21:01

th0mas

Re : xfce forgets the "Allow Xfce to manage the desktop" setting

oops, pardon pour l'anglais...
me rappelait plus que j'étais sur ubuntu-*fr*

smile

Hors ligne

#3 Le 09/08/2006, à 09:34

gpocentek

Re : xfce forgets the "Allow Xfce to manage the desktop" setting

En enregistrant la session lors du log out / extinction du pc, les changements devraient persister.

Hors ligne

#4 Le 09/08/2006, à 11:27

th0mas

Re : xfce forgets the "Allow Xfce to manage the desktop" setting

j'ai déjà essayé, en vain...
ça ressemble à un conflit entre gnome et xfce...

Hors ligne