Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites".
Test de l'ISO d'Ubuntu francophone : nous avons besoin de testeurs pour la version francophone d'Ubuntu 14.04. Liens et informations ici.

Attention, une faille de sécurité dans bash a récemment été rapportée, il est recommandé de mettre à jour son système (plus de détails) *** mise à jour 12/10/2014 ***

#1 Le 10/06/2005, à 19:37

tarentulemrjack

prob réseau

salut, alors j'ia un prob avec mon réseau.
g un poste sur lequel g win xp pro et l'autre sur ubuntu, le réseau a marché 10 minute et ensuite plus rien.
je suis allé voir Gconf dans Système/smb et la valeur de la clé de workgroup est à 0. c'est quoi par défaut svp ?.
Et ensuite comment je fais pour accéder à internet via le poste ki a win xp (c'est lui ki a l'adsl).
je vous remercie d'avance.

#2 Le 10/06/2005, à 20:44

Sh4d

Re : prob réseau

salut,
utilise samba pour créer un réseau ubuntu/xp

tout est trés bien expliquer ici

ps : la clé de workgroup dans gfconf est à 0 chez moi

Hors ligne

#3 Le 10/06/2005, à 23:43

tarentulemrjack

Re : prob réseau

j'avais utiliser samba pour créer le réseau ubuntu/xp mais ensuite je suis allez dans Gconf pour jeter un coup d'oeil et j'ai fait la connerie de toucher à la clé du worksgroup et now il ne me reconnait plus le réseau, j'ai réinstaller les package de samba et de nautilus et rien n'y fait.

#4 Le 11/06/2005, à 11:35

Sh4d

Re : prob réseau

essaye de mettre ca pour ta clé workgroup :

nom : /system/smb/workgroup
type : entier
valeur : 0

Hors ligne

#5 Le 13/06/2005, à 11:17

tarentulemrjack

Re : prob réseau

je te remercie bcp.
now le réseaux remarche big_smile par contre je n'arrive toujours pas à accéder à internet, la connexion se fait a partir de l'autre ordi ki a win xp pro.je lis les différent post mais je n'arive pas a résoudre mon problème. hmm

#6 Le 16/06/2005, à 10:49

Sh4d

Re : prob réseau

a tu activer le partage de connexion depuis le pc xp ?

Hors ligne

Haut de page ↑