Contenu | Rechercher | Menus

Annonce

L'équipe des administrateurs et modérateurs du forum vous invite à prendre connaissance des nouvelles règles.
En cas de besoin, vous pouvez intervenir dans cette discussion.

Ubuntu 18.04 LTS
Ubuntu-fr propose des clés USB de Ubuntu et toutes ses « saveurs » ainsi qu'un magnifique t-shirt pour cette toute nouvelle version d'Ubuntu !

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

À propos de l'équipe du forum.

#1 Le 23/08/2006, à 00:42

azertyman

[wine] Erreur constaté

Bonjour,

Je ne sais pas s'il s'agit du bon forum pour poster un retour d'erreur, je laisse le soin aux modos pour rectifier le tir au cas où.

Je met à jour wine en version 0.9.19 et je veux exécuter le binaire de Duo (duo.exe dans ~/.wine/..)

je lance

wine Duo.exe

Il me semblait que cela avait fonctionné, je désinstalle donc le paquet wine, et le réinstalle. J'ai la version du dépot dapper, autrement dit la 0.9.9 ... et là ça fonctionne.

Je n'ai pas testé avec d'autre binaire win, cela ne me dérange pas d'utiliser la 0.9.9 ... et il s'agit peut être d'une erreur uniquement chez moi. Cette remarque a donc un but "informatif".

azertyman

Hors ligne