Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 08/05/2011, à 14:37

sulliwane

Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Bonjour à tous,

je viens d'installer ubuntu 11.04 sur mon inspiron 1545. Tout fonctionne à merveille excepté le Wifi.

Après l'installation, on ma proposé d'installer les pilotes propriétaires correspondant à ma carte graphique, ce que j'ai accepté. Cependant, une vilaine erreur ne m'a pas permis d'aboutir (qui me demandait entre autre d'aller voir dans le fichier /syslog/jockey.log)

J'ai lancé la commande suivante :

 sudo apt-get remove --purge bcmwl-kernel-source b43-fwcutter

Puis j'ai redémarré et lancé

jockey-gtk

Là, l'installation des pilotes propriétaires a pu se dérouler tranquillement. Voici ou j'en suis :
inspiron 1545 wifi marche pas ubuntu 11.04

admettez l'étrangeté de la chose ! les pilotes sont bien installé, mais le wifi est "grisé".

Fn+f2 n'y fait rien.

de plus :

# iwconfig
lo        no wireless extensions.

eth0      no wireless extensions.

eth1      IEEE 802.11bg  ESSID:""  
          Mode:Managed  Frequency:2.412 GHz  Access Point: Not-Associated   
          Bit Rate:54 Mb/s   Tx-Power:off   
          Retry min limit:7   RTS thr:off   Fragment thr:off
          Power Management:off
          Link Quality=5/5  Signal level=0 dBm  Noise level=0 dBm
          Rx invalid nwid:0  Rx invalid crypt:0  Rx invalid frag:0
          Tx excessive retries:0  Invalid misc:0   Missed beacon:0

Voilà, si quelqu'un a une idée..parce qu'après avoir écumé les forums, mes compétences touchent leurs limitent. Need an Ubuntu GURU wink

Merci par avance de votre aide (et de vos lectures, commentaires)

Sulliwane

Hors ligne

#2 Le 08/05/2011, à 16:57

olivierb2

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Salut,

Il semble que ta carte wifi est désactivé avec un interrupteur mécanique. Regarde si physiquement sur la machine tu n'as pas un bouton qui permet d'activer ou désactiver le wifi. Il se peut également que ce soit un bouton du clavier, regarde si tu n'as une touche avec un symbole wifi, dans ce cas, il faut appuyer simultanéement sur FN+Fx. Enfin dans des cas rares, il arrive parfois qu'on ne parvient pas à activer le wifi depuis Ubuntu, dans ce cas, il faut tenter d'activer la carte pendant la phase du BIOS de l'ordinateur.

Olivier.


Serveurs linux complet clef en main à prix mini : http://ishare.iabsis.com

Hors ligne

#3 Le 08/05/2011, à 17:11

salival

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Salut, j'ai le même problème que toi sur mon protable acer 5020 qui a une carte wifi broadcom 4318.
Ça fait des année qu'Ubuntu reconnait tout seul la carte (avec l'installation des pilotes propriétaires) et là avec le 11.04 pas moyen!
J'ai fait toutes les solutions dans le forum la doc et autres et rien ne marche, il reconnait même pas la carte!
Pourtant juste avant l'installation (je précise c'est pas un upgrade) avec 10.10 le wifi fonctionnait, il est activé dans le bios et le bouton d'activation manuel n'y change rien !!
Personne n'a de solution ?


"Il ne faut jamais prendre les gens pour des cons, mais il ne faut pas oublier qu'ils le sont."  Les Inconnus

Hors ligne

#4 Le 08/05/2011, à 17:23

sulliwane

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Et oui malheureusement, le bouton "mécanique" n'y change rien (dans mon cas, c'est une touche du clavier).
Le Wifi est bien activé dans le BIOS (mais peut-être faisais tu référence à autre chose ?)

Enfin, je vous apporte quelques réponses de commandes :

#lsmod | grep wl
wl        2642531  0
lib80211    14570  2  lib80211_crypt_tkip,wl
#rfkill list all
0: dell-wifi: wireless LAN
             Soft blocked: yes
             Hard blocked: yes
1: brcmwl-0: Wireless LAN
            Soft blocked: no
            Hard blocked: yes

enfin, si on essaye de monter la carte à la commande :

sudo ifconfig eth1 up

rien ne change => l'option "activer le WIFI" est toujours grisée.

Merci pour vos réponses/commentaires...

Hors ligne

#5 Le 09/05/2011, à 12:49

sulliwane

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Hola,

par dépit, j'ai donc travaillé aujourd'hui sur mon W-Seven...puis j'ai lancé Ubuntu afin d'essayer la commande suivante :

rfkill unblock all

mais dès ubuntu allumé, un pop-up est apparut me signalant que "Des réseau wifi sont à priximité"

DAMNED ! ça marche !

mais je sais pas pourquoi yikes) je soupçonne cependant que le fait d'avoir lancé Windows ai débloqué l'état du commutateur Wifi.

Si vous n'avez pas la chance de posséder une partition windows, je vous conseil de tester la commande que j'ai noté plus haut. Elle devrait probablement faire l'affaire !

@+ et merci pour vos réponses,

Victor

Hors ligne

#6 Le 09/05/2011, à 19:17

bahoui

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Bonsoir,

@ Salival, cette méthode a fonctionné pour moi avec la bcm 4318 http://doc.ubuntu-fr.org/wifi_broadcom_bcm43xx    http://wlety.free.fr/forum/viewtopic.php?id=180


Mettez [résolu] dans le titre quand le problème est réglé (cliquez sur "modifier" dans votre 1er message).

Hors ligne

#7 Le 09/05/2011, à 21:06

fedi

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

bonsoir j'ai le meme probleme !!!j'ai installé ubuntu 11.04 et lors de la premiere connexion je me suis connecté sur le wifi mais aprés jarrive pas , je ne suis pas un grand connaisseur de ubuntu , j'ai besoin de votre aide !!merci pour votre aide

Hors ligne

#8 Le 09/05/2011, à 23:02

salival

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

bahoui a écrit :

Bonsoir,

@ Salival, cette méthode a fonctionné pour moi avec la bcm 4318 http://doc.ubuntu-fr.org/wifi_broadcom_bcm43xx    http://wlety.free.fr/forum/viewtopic.php?id=180

Oui merci mais j'ai déjà testé et ça marche pas !!

Je testerai la commande de Sulliwane, faut que je ré-installe j'ai testé xubuntu 10.10 pendant ce temps... Mais il faut que mon ordi soit fonctionnel à la fin de la semaine donc à tester.

Merci B-

EDIT: je suis en 64bits c'est peut-être aussi pour ça que ces méthodes ne fonctionnent pas ?

Dernière modification par salival (Le 09/05/2011, à 23:03)


"Il ne faut jamais prendre les gens pour des cons, mais il ne faut pas oublier qu'ils le sont."  Les Inconnus

Hors ligne

#9 Le 11/05/2011, à 12:35

salival

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Bon j'ai testé et ça marche pas !!
-> retours à ubuntu 10.10 !! Et là tout fonctionne très bien. Alors qui sait...!!??


"Il ne faut jamais prendre les gens pour des cons, mais il ne faut pas oublier qu'ils le sont."  Les Inconnus

Hors ligne

#10 Le 14/05/2011, à 23:03

drmad

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Bonjour à tous,

J'ai trouvé la solution :

sudo apt-get install b43-fwcutter

sudo apt-get install b43-fwcutter firmware-b43-installer

redemarrez

si ça ne marche pas allez voir s'il ne faut pas l'activer dans Système, administration, pilotes supplémentaires.

Hors ligne

#11 Le 15/05/2011, à 17:26

dessagarama

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Bonjour,
en passant sur Natty, j'ai eu le meme probleme sur mon compaq presario c300, le wifi fonctionnait parfaitement sous ubuntu 10.04, le pilote etait apparament le meme et puis je me suis penché sur la version du pilote ,j'ai découvert que la version qui s'installe sous Natty est
bcmwl-kernel-source_5.100.82.38, j'ai donc essayé de le "downgrader" et ça a marché avec la version bcmwl-kernel-source_5.60.48.36. Voici comment procéder:
Aller à l'adresse : http://packages.ubuntu.com/maverick/i38 … e/download et telecharger la version 5.60.48.36 ensuite il faut dabort désinstaller la version 5.100.82.38 dans le gestionnaire de paquets synaptic, puis lancer le .deb du pilote telechargé ,assurez vous que la version se soit bien installé mais cette version pour synaptic est obsolete,pour eviter qu'il ne le remplace de nouveau avec la version 5.100.82.38, il faut bloquer celle ci : dans synaptic, apres avoir selectionné le pilote wifi (dans notre cas :bcmwl-kernel-source   5.60.48.36+bdcom) aller dans l'onglet "paquet" puis cliquer sur "bloquer la version" redemarrer votre ordi. et essayer d'activer le wifi a l'aide de sa commande clavier ou bouton dédié , ça devrait fonctionner.

Dernière modification par dessagarama (Le 15/05/2011, à 19:48)

Hors ligne

#12 Le 16/05/2011, à 18:05

Chuck Maurice

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Salut à tous,
Même soucis après l'installation de Natty sur mon Acer TimelineX TG4820TG. J'ai résolu ce problème grâce à ce que j'ai trouvé ici.
Le comble, tout de même, c'est qu'en live cd, cela marchait parfaitement ... (Il s'agissait d'un DVD Edubuntu)

EDIT, cette solution est déjà donnée sur le forum

C'est comme l'affichage, qui est out après le 2e redémarrage. Je viens de faire un downgrade, provisoire j'espère, vers Maverick afin de faire une nouvelle sauvegarde de ma partition home pour pouvoir avoir l'esprit tranquille.
Le soucis avec l'affichage doit certainement venir de la présence des deux cartes graphiques (Intel et ATI) et de la version de catalyst. Pour ceux qui seraient dans mon cas je vais tenter la solution proposée ici.

Dernière modification par Chuck Maurice (Le 16/05/2011, à 21:35)


Ubuntu ? Testé avec la 5.04, Utilisé tous les jours depuis la 6.06, puis peu à peu, adopté par toute la famille.
- 14.04 LTS  - Edubuntu sur PackardBell BU45, sur Acer Timeline 5810TG et sur ASUS  R500VD-SX792H (update <- 13.10 <- 13.04) et Ubuntu sur config perso AMD K8 660K, 16 Go RAM
- Mint Linux Quiana sur Acer Timeline 4820TG

Hors ligne

#13 Le 16/05/2011, à 21:43

Chuck Maurice

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Des nouvelles suite à ma dernière tentative d'installation d'Edubuntu 11.04 :
Pour le problème de wifi, la 1ère tentative de suppression du fichier "bcmwl-kernel-source" ne voulait pas se faire. J'ai dû le réinstaller pour pouvoir enfin le supprimer et installer les deux autres fichiers "firmware-b43-installer" et "b43-fwcutter". Depuis, ça marche (après redémarrage).

Pour les problèmes graphiques, la solution indiquée semble être bonne. J'en suis au troisième redémarrage et j'ai toujours de l'affichage graphique. NB, j'ai pris soin de tout modifier dès le 1er démarrage après installation.

Si mon témoignage peut éclairer qq1 ...


Ubuntu ? Testé avec la 5.04, Utilisé tous les jours depuis la 6.06, puis peu à peu, adopté par toute la famille.
- 14.04 LTS  - Edubuntu sur PackardBell BU45, sur Acer Timeline 5810TG et sur ASUS  R500VD-SX792H (update <- 13.10 <- 13.04) et Ubuntu sur config perso AMD K8 660K, 16 Go RAM
- Mint Linux Quiana sur Acer Timeline 4820TG

Hors ligne

#14 Le 25/05/2011, à 19:27

Fr.Dav

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

bahoui a écrit :

Bonsoir,

@ Salival, cette méthode a fonctionné pour moi avec la bcm 4318 http://doc.ubuntu-fr.org/wifi_broadcom_bcm43xx    http://wlety.free.fr/forum/viewtopic.php?id=180

Pour moi aussi, cela a fonctionné. Matériel: Dell Inspiron 6400. Le problème: je ne comprends pas comment cela s'est auparavant bloqué. La wifi fonctionnait normalement après l'update vers 11.04 et puis plus rien, sans crier gare. Maintenant, tout est dans l'ordre (après un petit coup de sudo rfkill unblock wifi), mais jusqu'à quand?

Hors ligne

#15 Le 26/05/2011, à 08:12

Fr.Dav

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Fr.Dav a écrit :
bahoui a écrit :

Bonsoir,

@ Salival, cette méthode a fonctionné pour moi avec la bcm 4318 http://doc.ubuntu-fr.org/wifi_broadcom_bcm43xx    http://wlety.free.fr/forum/viewtopic.php?id=180

Pour moi aussi, cela a fonctionné. Matériel: Dell Inspiron 6400. Le problème: je ne comprends pas comment cela s'est auparavant bloqué. La wifi fonctionnait normalement après l'update vers 11.04 et puis plus rien, sans crier gare. Maintenant, tout est dans l'ordre (après un petit coup de sudo rfkill unblock wifi), mais jusqu'à quand?

Après réflexion (limitée tout de même) et tentatives (périlleuses), voici: sous Ubuntu 11.04, la combinaison de touches Fn + F2 ne fonctionne plus comme un commutateur du wifi (marche-arrêt-marche) mais comme un disjoncteur (genre "Arrêt d'urgence. Tout abus sera puni"). Ainsi, actionner la combinaison Fn + F2 entraîne la coupure du wifi. L'indication suivante apparaît (à peine lisible d'ailleurs) dans le menu de connexion du tableau de bord: "la connexion sans fil a été désactivée par un commutateur matériel". Il faut alors, dans un terminal, entrer: "rfkill list". On doit lire:

0: dell-wifi: Wireless LAN
    Soft blocked: yes
    Hard blocked: no
1: phy0: Wireless LAN
    Soft blocked: no
    Hard blocked: yes

Si jamais apparaissait:

0: dell-wifi: Wireless LAN
    Soft blocked: no
    Hard blocked: yes
1: phy0: Wireless LAN
    Soft blocked: no
    Hard blocked: yes

(c'est-à-dire un ordre différent des "yes" et des "no"), il faut de nouveau actionner la combinaison de touches Fn + F2. Cela devrait permettre d'obtenir, après un nouveau "rfkill list", l'ordre correct, soit "yes no no yes". Une fois l'ordre correct obtenu, saisir dans le terminal "sudo rfkill unblock wifi". Renseigner le mot de passe, et tout rentre dans l'ordre.

Hors ligne

#16 Le 26/05/2011, à 19:33

salival

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Pour moi ça marche pas tout ça!!
Je re-essayerai plus tard, je suis repassé à la 10.10 !! Et j'ai pas envie de tout réinstaller de nouveau!
Merci quand même!


"Il ne faut jamais prendre les gens pour des cons, mais il ne faut pas oublier qu'ils le sont."  Les Inconnus

Hors ligne

#17 Le 02/06/2011, à 10:14

LenversduMonde

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Bonjour en ce qui me concerne : problème identique avec un DELL inspiron 1300 sous Natty. J'ai donc un peu testé tout vos post ! Et RIEN...
J'ai alors (car attention je débute sous Linux) cherché l'équivalent d'everest pour linux, et il existe !!! Même très facile à installer :-) en allant dans Synaptic il faut rechercher "lshw" et installer le paquet, ça c'est la version du terminal si j'ai bien compris, vous pouvez installer la version graphique en (toujours dans synaptic) installant "lshw-gtk" ce que j'ai fait ! Il faut les lancer depuis le terminal en tapant simplement : sudo lshw-gtk pour la version graphique et sudo lshw pour la version terminal.
RÉSULTAT : avec cela je tenais la vraie version de ma carte wifi une broadcom 4318 (etc) et là MIRACLE !!! Je retourne dans synaptic et je cherche en tapant bcm (broadcom) un driver qui correspond à la 4318 et OUiiiiiiii il y en avait un le "firmware b43 installer" ! En le sélectionnant pour l'installer, celui-ci installe automatiquement le "b43 fwcutter".... Et là à mon grand contentement tous les réseaux à proximité sont apparus par conséquent !!! YESSSS et du coup j'ai décidé de vous apporter ma contribution en espérant être utile à certain(es) d'entre vous...

Je reprend un peu ce qui avait été dit plus haut bien-sûr mais aucun post ne parle de la version exacte de la carte wifi ni de la manière de la connaître et cela me semble être chose importante à préciser pour ceux qui cherchent désespérément sans résultats. Alors si le wifi ne fonctionne pas il s'agît d'une piste à explorer en dehors des boutons mécaniques (que je n'ai même pas eu à toucher)....  Entre parenthèse il faut bien-sûr désinstaller toute la floppée de drivers installés dans la hâte big_smile pour voir si ils fonctionnent et ne laisser que ceux qui correspondent réellement à vos carte wifi ! Héhéhé...

Dernière modification par LenversduMonde (Le 02/06/2011, à 10:24)


Pour remonter à la source, il faut nager a contre-courant...

Hors ligne

#18 Le 06/06/2011, à 03:14

Sylau

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

J'ai toujours eu ce problème aussi, si vous désactivez (Fn+F2) sous Windows, il est comme vérouillé et vous ne pouvez pas l'activer sous Ubuntu, faut toujours le laisser activé sous Window$ à l'arrêt!!!


Au dernier procès de Chuck Norris, le juge a écopé de 20 ans de prison
ubuntu 10.04 (x64), inspiron 1501

Hors ligne

#19 Le 06/06/2011, à 17:48

bahoui

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

pour connaître le matériel installé :

lspci

  voir http://doc.ubuntu-fr.org/tutoriel/conso … es_de_base


Mettez [résolu] dans le titre quand le problème est réglé (cliquez sur "modifier" dans votre 1er message).

Hors ligne

#20 Le 11/06/2011, à 17:04

enebre

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Salut
as tu essayé ce post, pour moi ça marche
http://forum.ubuntu-fr.org/viewtopic.ph … 1#p4929341

avec ceci et probablement le reste, car j'ai suivi la méthode proposée depuis le début, c'est peut être pas nécessaire:

sudo nano /etc/modprobe.d/blacklist.conf
remet la ligne
# replaced by b43 and ssb.
blacklist bcm43xx
sauvegardes et quittes nano

sudo nano /etc/modules
rajoutes b43
sauvegardes et quittes nano

redemarres

Dernière modification par enebre (Le 11/06/2011, à 17:07)


Voyager 14.04 en 32  bits see but unseen & seen but not see - site

Hors ligne

#21 Le 24/07/2011, à 20:17

vyta

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

petit up pour grand merci à dessagarama.
La solution qu'il propose était valable pour moi (sur un DELL latitude D830).

Hors ligne

#22 Le 20/12/2011, à 21:48

adreuze

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Merci à tous et particulièrement à LenversduMonde, j'ai pu solutionner mon problème (pas de wifi  sur dell inspiron 1300 Ubuntu 11;10) grâce à vous .
Je n'ai, que, installé "firmware b43 installer" et voila......

Hors ligne

#23 Le 20/12/2011, à 22:52

LenversduMonde

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Merci Adreuze, ravie si j'ai pu t'être utile... C'était volontaire :-)


Pour remonter à la source, il faut nager a contre-courant...

Hors ligne

#24 Le 29/04/2012, à 19:30

dominique971

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

Fr.Dav a écrit :

Après réflexion (limitée tout de même) et tentatives (périlleuses), voici: sous Ubuntu 11.04, la combinaison de touches Fn + F2 ne fonctionne plus comme un commutateur du wifi (marche-arrêt-marche) mais comme un disjoncteur (genre "Arrêt d'urgence. Tout abus sera puni"). Ainsi, actionner la combinaison Fn + F2 entraîne la coupure du wifi. L'indication suivante apparaît (à peine lisible d'ailleurs) dans le menu de connexion du tableau de bord: "la connexion sans fil a été désactivée par un commutateur matériel". Il faut alors, dans un terminal, entrer: "rfkill list". On doit lire:

0: dell-wifi: Wireless LAN
    Soft blocked: yes
    Hard blocked: no
1: phy0: Wireless LAN
    Soft blocked: no
    Hard blocked: yes

Si jamais apparaissait:

0: dell-wifi: Wireless LAN
    Soft blocked: no
    Hard blocked: yes
1: phy0: Wireless LAN
    Soft blocked: no
    Hard blocked: yes

(c'est-à-dire un ordre différent des "yes" et des "no"), il faut de nouveau actionner la combinaison de touches Fn + F2. Cela devrait permettre d'obtenir, après un nouveau "rfkill list", l'ordre correct, soit "yes no no yes". Une fois l'ordre correct obtenu, saisir dans le terminal "sudo rfkill unblock wifi". Renseigner le mot de passe, et tout rentre dans l'ordre.




Bonjour moi j'ai le même problème (Dell Inspiron-1018, Ubuntu 11.10 ) et quand je tape "rfkill list" il me met :
user@user-Inspiron-1018:~$ rfkill list
0: dell-wifi: Wireless LAN
    Soft blocked: yes
    Hard blocked: yes
1: phy0: Wireless LAN
    Soft blocked: no
    Hard blocked: yes
s'il vous plaît aidez moi j'ai tout tenté et sa ne marche pas!!!!

Hors ligne

#25 Le 29/04/2012, à 20:34

degolarson

Re : Ubuntu 11.04 + broadcom device = Wifi qui ne fonctionne pas !

bonjour
j'ai une carte Atheros 9285 donc j'interviens à tt hasard

joel@joel-laptop:~$ rfkill unblock all
joel@joel-laptop:~$ rfkill list
0: phy0: Wireless LAN
    Soft blocked: no
    Hard blocked: no
joel@joel-laptop:~$ 

la 1ère commande ne change rien
je tape Fn F2

joel@joel-laptop:~$ rfkill list
0: phy0: Wireless LAN
    Soft blocked: yes
    Hard blocked: no
joel@joel-laptop:~$ 

puis

joel@joel-laptop:~$ sudo rfkill unblock wifi
[sudo] password for joel: 
joel@joel-laptop:~$ 

toujours pas de réseaux affichés
voilà

Dernière modification par degolarson (Le 29/04/2012, à 20:45)


xp / Xubuntu 12.04.5   32b   3.2.0-69-generic    xfce 4.8.6         
Laptop AsusPRO79 I   250Go / 2.9Go    2 x Pentium (R) Dual-Core T4200  2GHz    année 2009
Cartes : IntelMobile4SeriesGMA500,   wifi  Atheros 9285       Freebox V5   
Doucement, nous sommes pressés !

Hors ligne

Haut de page ↑