Contenu | Rechercher | Menus

Annonce

Si vous rencontrez des soucis à rester connecté sur le forum (ou si vous avez perdu votre mot de passe) déconnectez-vous et reconnectez-vous depuis cette page, en cochant la case "Me connecter automatiquement lors de mes prochaines visites". Attention, le forum rencontre actuellement quelques difficultés. En cas d'erreur 502, il ne faut pas re-valider l'envoi d'un message ou l'ouverture d'une discussion, au risque de créer un doublon.

La section divers se réorganise ! De nouvelles sous-sections à venir. (plus d'infos + donner son avis)

#1 Le 25/05/2011, à 17:19

allany

(résolu) 10.04 : aucune icone "application" en notification

Bonjour,

J'avais ces icones en double et je les ai supprimées (click droit/enlever), dans le tableau de bord supérieur.

J'ai créé une zone de notification dans le tableau de bord inférieur (click droit/ajouter/zone de notification), un petit rectangle vertical apparait  mais aucune icone (Nautilus, Firefox, Thunderbird, etc...) ne s'y affiche plus, comme auparavant.

Comme je ne comprends rien à gconf-editor, quelqu'un aurait-il une solution simple pour remettre cette fonctionalité en marche ?

Merci, à+

Dernière modification par allany (Le 25/05/2011, à 18:12)

Hors ligne

#2 Le 25/05/2011, à 18:11

allany

Re : (résolu) 10.04 : aucune icone "application" en notification

Euuuh...

Désolé, j'ai confondu "zone de notification" et "liste des fenêtres" qui était ce que je voulais effectivement ré-installer.

A+

Hors ligne

  • Accueil
  • » Forum
  • » Gnome2
  • » (résolu) 10.04 : aucune icone "application" en notification

Haut de page ↑